Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Actualité : Nouveauté ] la Ford Mustang restylée 2017 se dévoile en images
Aujourd'hui à 06:48 par ced-46

» [ Actualité : Nouveauté ] Porsche Panamera Sport Turismo 2017
Aujourd'hui à 06:46 par ced-46

» [ Actualité : Nouveauté ] ALPINE 2017 INFOS TECHNIQUES
Aujourd'hui à 06:41 par ced-46

» Remise en état des flexibles échappement .
Aujourd'hui à 06:02 par ced-46

» [ Renault scenic 2 1.5 dci 80 an 2003 ] problème demarrage (résolu)
Hier à 23:32 par claude.n

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur (résolu)
Hier à 23:26 par ced-46

» Les fiches pratiques et problèmes résolus carrosserie FORD FIESTA
Hier à 23:25 par ced-46

» [ BMW E36 318 tds M41 an 1994 ] Problème démarrage
Hier à 21:41 par BMW PASSION

» [ BMW e93 330d BVA an 2007 ] bruit tic tic tic au niveau du pont ???
Hier à 21:29 par teksound

» [ BMW E46 320d an 1999 ] problème de centralisation
Hier à 21:17 par BMW PASSION

» [ VW Polo 1.4 essence an 1998 ] problème de démarrage et perte de puissance
Hier à 20:29 par harry974

» [ VW Golf 5 GTI ] Problème pédale d'embrayage
Hier à 20:26 par Gti89

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche
Hier à 20:24 par toto57

» [ Peugeot 207 1.4 hdi an 2008 ] baisse liquide refroidissement
Hier à 18:40 par mugiwara59

» [ Nissan X-trail VDI ] Ralenti trés élevé à froid
Hier à 17:57 par harry974

» [ Peugeot partner 2.0 hdi ] Problème puissance
Hier à 17:32 par popeye25

» [ ford transit 2.4 TDI an 2006 ] problème démarrage
Hier à 17:04 par harry974

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Hier à 16:58 par harry974

» [ Peugeot 306 2.0 HDI an 2000 ] Problème essuie glace (résolu)
Hier à 15:27 par inler

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Hier à 15:04 par albatros

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Hier à 13:25 par albatros

» [ Renault Mégane 2 1.5 dci An 2007 ] Problème compresseur airco
Hier à 11:13 par boutsa

» Présentation
Hier à 10:22 par Djess

» [ Peugeot Expert 2.0 HDI an 2003 ] Aiguille Compte-tours ne fonctionne plus
Hier à 09:52 par albatros

» nouvelle reglementation au 1er janvier 2017
Hier à 09:48 par gcomi

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Hier à 07:11 par Gdo2711

» [ Actualité : Nouveauté ] Jaguar prépare un SUV compact, l'E-Pace
Hier à 06:27 par ced-46

» [ Actualité : Nouveauté ] Opel Crossland X : dévoilement imminent
Hier à 06:25 par ced-46

» [ Ford Fiesta 1.8 TD an 2001 ] chauffage tardif
Lun 16 Jan 2017, 22:21 par gusse

» [ Fort Escort td 70 an 1999 ] Problème de démarrage
Lun 16 Jan 2017, 21:57 par babar45

[ Audi A3 1.9 tdi an 2000 ] Panne perte de puissance + fumée

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ Audi A3 1.9 tdi an 2000 ] Panne perte de puissance + fumée

Message par Katarra le Lun 09 Juin 2014, 12:14

Bonjour , je me permets de vous demander des petits renseignement. Nous avons une audi a3 1.9l tdi d'année 2000. La voiture fonctionner correctement et depuis le 4 mai nous n'avons pas pu nous en servir.

Le 4 mai , la voiture à démarrer correctement, nous avons rouler quelques kilomètres et elle n'a pas arrêter de caller.
Une fois arrêter sur le côté nous avons essayer de la redémarrer , elle n'avais plus de puissance et elle fumer (fumée blanche il me semble)

Nous avons changer la vanne EGR , les injecteurs sont correct

Savez-vous de quoi le problème peux venir ?

Merci


Dernière édition par Katarra le Lun 09 Juin 2014, 12:44, édité 1 fois

Katarra
Nouveau
Nouveau

Féminin Nombre de messages : 2
Age : 30
Localisation : Caen
Emploi : chomage
Niveau technique automobile : 0
Date d'inscription : 09/06/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Audi A3 1.9 tdi an 2000 ] Panne perte de puissance + fumée

Message par Laure B le Lun 09 Juin 2014, 12:34

Bonjour,

Il faudrait modifier la présentation du titre (cf charte du forum, pour un classement pratique des pannes résolues en vue de l'entraide).

Alors, pour répondre à ta question :
Fumée blanche = trop d'air ou pas assez de gasoil ; liquide de refroidissement.

Pour la deuxième possibilité (à laquelle je ne crois pas du tout) : 4 h environ après avoir roulé, vérifier le niveau dans le vase d'expansion ; vérifier que l'humidité dans le pot d'échappement n'a pas un goût sucré.

Plus probable : un souci dans l'alimentation. Vérifier dans un premier temps qu'il n'y a pas de bulles d'air dans les durites de gasoil.
Car ensuite beaucoup d'explications sont possibles : débitmètre, sonde de température...
Il faut déjà contrôler s'il n'y a pas de bulles d'air.

A bientôt.

___________________________________________

Laure B
Tech-modo
Tech-modo

Féminin Nombre de messages : 2728
Age : 49
Localisation : 64
Emploi : NC
Niveau technique automobile : Moyen
Date d'inscription : 11/09/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Audi A3 1.9 tdi an 2000 ] Panne perte de puissance + fumée

Message par Katarra le Lun 09 Juin 2014, 12:41

Désolée pour le titre je suis nouvelle donc je vais modifier tout ça (si j'y arrive)

Quand nous accellerons elle broute et c'est la qu'elle fume et il n'y pas de bulle d'air nous avons vérifier.
Elle ne monte plus en tour

Katarra
Nouveau
Nouveau

Féminin Nombre de messages : 2
Age : 30
Localisation : Caen
Emploi : chomage
Niveau technique automobile : 0
Date d'inscription : 09/06/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Audi A3 1.9 tdi an 2000 ] Panne perte de puissance + fumée

Message par Laure B le Lun 09 Juin 2014, 13:25

Je relis ton message et tu dis "il me semble" pour la fumée blanche.
Selon la couleur et l'odeur de la fumée, on peut avoir de très nombreuses causes (turbo par exemple).
Alors il faut essayer de donner les infos les plus précises possibles :
1) kilométrage de la voiture ;
2) entretien réalisé récemment (filtres...) ;
3) état des niveaux à la jauge (huile et liquide de refroidissement, tout ceci moteur bien froid);
4) affichage de défaut sur le tableau de bord ;
5) nombre de tours à partir duquel, en accélération, le broutage et la fumée se manifestent ;
6) constat au ralenti ;
7) observation après avoir roulé débitmètre débranché (ça ne coûte rien) ;
Cool au pire, un passage à la valise...


___________________________________________

Laure B
Tech-modo
Tech-modo

Féminin Nombre de messages : 2728
Age : 49
Localisation : 64
Emploi : NC
Niveau technique automobile : Moyen
Date d'inscription : 11/09/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Audi A3 1.9 tdi an 2000 ] Panne perte de puissance + fumée

Message par DiaboloEtSatanas le Lun 09 Juin 2014, 14:12

Bonjour
En plus des conseils de Laure, je te conseille de vérifier ton filtre à air, l'état des durites d'alimentation et les câbles éléctriques auxquels tu peux accéder.
Un mois d'arrêt, il se pourrait qu'une souris soit venue faire son nid et/ou grignoter qqs fils...

___________________________________________
Il y a deux jours où on ne peut rien faire, c'est hier et demain.
Alors c'est maintenant ou jamais.

DiaboloEtSatanas
Mécano qualifié
Mécano qualifié

Masculin Nombre de messages : 1983
Age : 53
Localisation : Périgord Noir
Emploi : facteur ( aggravant )
Niveau technique automobile : 3. Je fais mes petits services+ divers travaux.
Date d'inscription : 23/09/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum