Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
»  citoen ZX 1.9 D 1996 cale quand il fait froid
Aujourd'hui à 17:33 par nicolus

» [ Citroën C3 1.4 hdi an 2003 ] arret en roulant
Aujourd'hui à 16:44 par mista

» citroen ZX 1.9 D 1997 cale quand il fait froid
Aujourd'hui à 13:53 par patnat

» Soucis catalyseur Mercedes classe c200 cdi w204 2008
Aujourd'hui à 12:46 par bleualpine

» Problème collecteur d'admission classe C 2004
Aujourd'hui à 12:40 par bleualpine

» [ BMW E46 318 CI N42 an 2002 ] comment caler distribution moteur N42
Aujourd'hui à 09:26 par BMW PASSION

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Aujourd'hui à 02:12 par greg5129

» fuite liquide refroiddissement
Hier à 23:44 par albatros

» [ Lancia Delta 3 - 2L 163Cv diesel - 2009 ] Perte de puissance aleatoire
Hier à 21:42 par Antou-31

» Ford fiesta en panne
Hier à 19:43 par Dedegarage

» [ BMW 318 tds an 1995 ] Démarre mais cale aussitot
Hier à 17:57 par fred091

» xsara picasso 2l HDI 90ch - message airbag passager désactivé
Hier à 14:56 par albatros

» caddy 3 fourgon
Hier à 14:19 par philouxx77

» caddy 3 fourgon
Hier à 14:03 par philouxx77

» ford probe qui démarre plus
Hier à 13:32 par Jérôme Devaure

» Presentation
Hier à 09:44 par albatros

» Entretien Ford ranger wildtrak 3,2 de 2014
Mer 22 Fév 2017, 23:25 par Amiral1959

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Mer 22 Fév 2017, 22:14 par greg5129

» [ Peugeot 106 1.4 ess an 1992 ] Perte de puissance et broutage
Mer 22 Fév 2017, 22:06 par Rameuh

» [Skoda Octavia 1.9 TDI 110 2002] soucis de verrouillage central
Mer 22 Fév 2017, 21:44 par Ixandre1

» [AUDI 80 1.9D 1990] Recherche rta
Mer 22 Fév 2017, 20:57 par truckmars

» Manque de puissance
Mer 22 Fév 2017, 18:42 par Jbaja

» [ BMW E46 M57 330D Touring boîte auto 184cv ] Odeur huile brulée dans habitacle
Mer 22 Fév 2017, 17:12 par fred091

» BMW e60 2004
Mer 22 Fév 2017, 17:05 par Igor Abreu

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Mer 22 Fév 2017, 16:57 par patnat

» Présentation
Mer 22 Fév 2017, 16:53 par fred091

» [ clio III 1.5 dci an 2008 ] Problème moteur - surpression LDR
Mer 22 Fév 2017, 13:42 par Laure B

» Presentation
Mer 22 Fév 2017, 11:17 par albatros

» [ toyota Avensis Verso D4D 116 cv an 2005 ] nettoyage électrovanne (pompe)
Mer 22 Fév 2017, 10:37 par albatros

» Techniconnexion : carte des outils de diagnostic
Mer 22 Fév 2017, 06:46 par MacGyverFr

[ Renault Mégane 2 1.5 DCI an 2006 ] ne démarre plus

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ Renault Mégane 2 1.5 DCI an 2006 ] ne démarre plus

Message par adel213 le Mer 11 Juin 2014, 16:07


Bonjour,
Ma mégane 2 me laisse tomber pour la première fois depuis 8 ans !
Mon problème a commencé hier, je roulais avec ma voiture normalement et puis je me suis garé pour faire des courses et lorsque je voulais repartir, la voiture ne démarre pas, le tableau de bord s'affichait et puis s'éteignait tout seul et clignottait, des messages comme airbag passager,....les vittres qui montaient doucement etc ... j'ai tout de suite pensé à la batterie.

J'ai acheté une battrie neuve (l'ancienne était morte) mais la voiture ne démarre pas aussi, rien ne marche tout est éteint. Mon ami a constaté que le fusible noir sur la cosse (+) ne marchait pas on la "shunté" avec un fil electrique épais, là tout commence à marcher, les lumières, le tableau de bord, les vitres, sauf le démarrage : messages Inserer carte, apuuyer sur frein puis start, le volant se dévérouille mais pas de démarrage, alors tous les voyant s'allument puis s'éteignent et des mesages comme "panne batterie recharge", et le ventilateur de refroidissemnt qui ne s'arrête plus jusqu'à enlèvement des cosses.

J'ai remorqué la voiture jusqu'à mon garrage, cet après midi je vérifierai les fusibles internes et externes.

J'aimerai bien savoir ce que vous en pensez !

adel213
Nouveau
Nouveau

Masculin Nombre de messages : 10
Age : 42
Localisation : Algérie
Emploi : enseignant
Niveau technique automobile : moyen
Date d'inscription : 11/06/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Mégane 2 1.5 DCI an 2006 ] ne démarre plus

Message par bidouapache le Mer 11 Juin 2014, 20:57

as tu fais des travaux récemment sur ton véhicule ?

___________________________________________
Un sourire au volant ne peut que rendre nos routes bien meilleurs

bidouapache
Technicien
Technicien

Masculin Nombre de messages : 2828
Age : 34
Localisation : alger, algerie
Emploi : cadre financier
Niveau technique automobile : Je fais mes petits services + divers travaux
Date d'inscription : 01/03/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Mégane 2 1.5 DCI an 2006 ] ne démarre plus

Message par adel213 le Mer 11 Juin 2014, 22:54

Bonsoir bidouapache,
Oui, la semaine dernière j'ai fait la vidange  + cartouche d'huile + filtre à air.

Autre chose le voyant airbag s'allume depuis 3 mois, j'attends l'électricien pour me changer la "nappe" sous le volant, la pièce n'est pas encore disponible chez lui.

Cet après-midi, j'ai vérifié tous les fusibles internes et externes : RAS. J'ai réessayé à nouveau de démarrer la voiture mais elle ne démarre pas alors que tout fonctionne normalement sauf : le ventilateur qui se met en marche tout seul, la pédale de freins dure et les messages  du tableau de bord : "Panne recharge batterie", dès fois c'est : "Panne de freinage", "Airbag passager off", "mettre au point mort"

Autres données : la voiture a roulé 149 000 km, toujours les vidanges et les filtres à temps. Aucune réparation au niveau du moteur sauf couroie de distribution et celle de l'alternateur + les poulies. Elle roulait à merveille.

Si quelqu'un peut m'aider ça serait trop gentil !

adel213
Nouveau
Nouveau

Masculin Nombre de messages : 10
Age : 42
Localisation : Algérie
Emploi : enseignant
Niveau technique automobile : moyen
Date d'inscription : 11/06/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Mégane 2 1.5 DCI an 2006 ] ne démarre plus

Message par albatros le Jeu 12 Juin 2014, 04:57

Bonjour adel213,

Alors deux choses :

1- il faut absolument que ta nouvelle batterie soit bien charger ..moteur à l'arrêt    12,8 Volts sinon l'électronique se met à faire n'importe quoi (délire) car batterie trop faible  scratch 

2 - As tu vérifier les Maxi fusibles sur ta cosse + ( 1 des deux petits protège le démarreur )

Essaye ça   

Albatros

___________________________________________

Adhérent de la Fédération Française des Motards en Colère du Finistère 29
ffmc29@ffmc.fr
Amis(es) Motards(es) si vous avez une question Moto en lisant mes sujets... N'hésiter pas je suis là pour vous aider...  albatros 
 K1200RS

albatros
Tech-modo
Tech-modo

Masculin Nombre de messages : 3640
Age : 64
Localisation : Bretagne 29560 ARGOL
Emploi : Retraité Technicien France Télécom
Niveau technique automobile : Débutant confirmé
Date d'inscription : 01/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Mégane 2 1.5 DCI an 2006 ] ne démarre plus

Message par adel213 le Ven 13 Juin 2014, 15:19

Merci Albatros pour les conseils !

La batterie est neuve (12v, 60 Ah 420 A), j'ai essayer aussi avec une batterie qui était en marche sur une autre voiture. J'essayerai encore une autre batterie pour être sûr !

Les fusibles sont bons à part le noir que j'ai remplacé.

Cet après midi je vais voir du côté du démarreur et du capteur pmh.

Demain, je vais voir l'agent Renault (50 km) pour voir ce qu'ils peuvent faire.

adel213
Nouveau
Nouveau

Masculin Nombre de messages : 10
Age : 42
Localisation : Algérie
Emploi : enseignant
Niveau technique automobile : moyen
Date d'inscription : 11/06/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Mégane 2 1.5 DCI an 2006 ] ne démarre plus

Message par adel213 le Lun 16 Juin 2014, 01:37

Bonsoir,
La "valise" ne détecte pas le "calculateur" donc impossible de le reprogrammer + problème de l'alternateur.

Est-ce que je peux remplacer le calculateur par un d'occasion ?? parce que le neuf vierge + reprogrammation me coûterait très cher chez Renault en plus ils doivent commander la pièce et ça prendra beaucoup de temps.

Allez les spécialistes, un peu d'aide SVP !

adel213
Nouveau
Nouveau

Masculin Nombre de messages : 10
Age : 42
Localisation : Algérie
Emploi : enseignant
Niveau technique automobile : moyen
Date d'inscription : 11/06/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Mégane 2 1.5 DCI an 2006 ] ne démarre plus

Message par ced-46 le Lun 16 Juin 2014, 22:53

Salut,

Avant de remplacer le calculateur il faut t'assurer qu'il soit bien alimenté.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30737
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [ Renault Mégane 2 1.5 DCI an 2006 ] ne démarre plus

Message par adel213 le Sam 21 Juin 2014, 02:20


Merci ced-46 ! Oui, le calculateur est bien alimenté, mais il est HS.

Un réparateur a essayé un autre calculateur (Delphi) sur ma voiture, j'attend qu'il le reprogramme. Je vous dirai ensuite le résultat et le coût !

adel213
Nouveau
Nouveau

Masculin Nombre de messages : 10
Age : 42
Localisation : Algérie
Emploi : enseignant
Niveau technique automobile : moyen
Date d'inscription : 11/06/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum