Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ BMW E36 325tds M51 ] Nettoyant injecteur
Aujourd'hui à 02:13 par greg5129

» [ Mitsubishi l200 DI-D 136 an 2007 ] Voyant moteur suite nettoyage admission/egr
Aujourd'hui à 01:48 par shiven974

» [ Ford fiesta an 2006 ] Cable d'ouverture de coffre décroché
Hier à 23:31 par faridou

» [ renault clio 3 ] probleme radar de recul (résolu)
Hier à 23:11 par ced-46

» [ Alfa 156 JTD 2.4 175 SW ] mode dégradé
Hier à 22:37 par ced-46

» [ Fiat Panda ess. an 2003 ] Problème chauffage
Hier à 20:25 par Laure B

» [ Recherche ] trappe à gas-oil Renault 19 an 1992
Hier à 20:14 par pipitte

» [ Ford Focus 1.8 Tdci an 2001 ] manque de puissance
Hier à 18:11 par Jcrepar

» [ BMW E30 324d ] Problème préchauffage
Hier à 17:14 par Tumela

» [ Renault clio 2 ] Programmation télécommandes (tuto)
Hier à 16:10 par delagui168

» [ bmw e46 316i 1.9L M43 an 2001 ] Trous à l'accélération
Hier à 15:00 par BMW PASSION

» [ renault Kangoo 2010 ] schéma électrique radar recul
Hier à 14:52 par Adoureux

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Hier à 14:30 par Agat Ze Powr

» [ BMW E38 730i Bva an 1994 ] Remplacer un boitier DME
Hier à 13:46 par BMW PASSION

» [ Renault Mégane ] probleme carte de démarrage
Hier à 12:53 par albatros

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Hier à 11:45 par BMW PASSION

» [ Peugeot Partner 1,9 D an 2001 ] Ou est la résistance de chauffage ?
Hier à 11:10 par albatros

» [ Actualité : Nouveauté ] Un moteur de Formule 1 dans la future supercar Mercedes AMG
Hier à 07:11 par ced-46

» [ Actualité : Nouveauté ] 17 nouveautés qui vont vous surprendre en 2017
Hier à 07:08 par ced-46

» [ Actualité : Législation ] Easy-Rad.org : un site pour contester ses PV de façon automatisée
Hier à 07:05 par ced-46

» [ Skoda octavia 2.0 tdi 143 an 2016 ] problème de fumée
Hier à 02:26 par ced-46

» [ Peugeot 106 1.5D an 1995 ] barre train avant
Hier à 01:38 par ced-46

» [ Peugeot J5 Diesel an 1981 ] Donne des "a-coup" (résolu)
Hier à 01:23 par ced-46

» [ Toyota Rav4 2.4 an 2006 ] Bruits depuis changement plaquettes quand je tourne a gauche
Sam 03 Déc 2016, 19:31 par juju86

» [ VW polo 6N 1.9D an 1997 ] cherche schémas électrique : problème démarrage a chaud
Sam 03 Déc 2016, 18:44 par fm7760

» [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid
Sam 03 Déc 2016, 17:27 par BMW PASSION

» [ Recherche ] Calculateur CNC Dvd-Gps-Bluetooth pour Scenic 2 phase 2 de 2008.
Sam 03 Déc 2016, 16:59 par Salva33

» Un peu d'HUMOUR sans paroles ... c'est BON pour la SANTÉ
Sam 03 Déc 2016, 16:12 par david38

» [ BMW E38 730i Bva an 1994 ] Problème défaut boite auto
Sam 03 Déc 2016, 12:01 par BMW PASSION

» [ bmw e46 320D M47 an 1999 ] Compatibilité de pompe à injection
Sam 03 Déc 2016, 08:28 par BMW PASSION

[ Mercedes SLK 280 V6 an 2005 ] problème poulie / pignon arbre à cames

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ Mercedes SLK 280 V6 an 2005 ] problème poulie / pignon arbre à cames

Message par ashre le Jeu 12 Juin 2014, 22:31

Bonjour à tous,

N'étant pas du tout connaisseur en mécanique auto je vais tenter d'être le plus précis possible :

EDIT: mon véhicule a 99000km, révision tjs effectuée dans les temps (service C dans 3000km), jamais eu besoin de réparation particulière.

Depuis plusieurs semaines, mon témoin moteur s'allumait pendant mes trajets quotidiens, sans que mon comportement ou que celui de la voiture ne soit particulier (pas d'accélération ou de monter dans les tours pour moi, aucun ressenti au niveau de la conduite pour la voiture). Parfois à 80km/h, parfois dans les bouchons. Si je redémarrai 3 ou 4 fois, le témoin ne s'allumait plus.

Etant quand même un peu tracassé, je l'apporte au garagiste. Il branche la valise pour le diagnostic. Il m'explique que le problème semble être au niveau de la poulie (ou pignon je me rappelle plus du mot exact) de l'arbre à cames. Il me montre une photo d'une roue dentelée, et m'explique que celle-ci "se lime" ou en tout cas perd ses dents petits à petits, et qu'un jour je ne pourrai plus rouler si je ne fais rien. Pour vérifier, il me propose de faire la vidange, et si à ce moment il récupère du métal, c'est que c'est bien ça (sinon, problème de capteur).

Pas de problème, je lui dit ok. Pour le boulot je pars loin pendant plusieurs jour. Et au téléphone il m'annonce que le coût de la réparation sera environ de 8000Euros (il faut démonter le monteur, c'est compliqué, etc.)

Surpris par ce montant, je recherche un peu sur internet, et je ne vois jamais rien d'aussi cher pour ce problème. Comme je ne suis pas là, je ne peut pas l'apporter ailleurs pour un devis comparatif.

Maintenant, j'y connais rien, peut être que je cherche mal ou que j'ai mal compris et que le problème que j'explique est sur une autre pièce moteur...

Je me tourne donc vers vous pour savoir si tout cela vous paraît cohérent...

Cordialement,

Ludo

ashre
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 28
Localisation : Paris
Emploi : informatique
Niveau technique automobile : Débutant
Date d'inscription : 12/06/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Mercedes SLK 280 V6 an 2005 ] problème poulie / pignon arbre à cames

Message par ced-46 le Ven 13 Juin 2014, 00:18

Salut,

8000 € de réparation ?????? il remplace le moteur ?

Il faudrait qu'il te donne plus de détail car ça parait vraiment excessif !

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30385
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [ Mercedes SLK 280 V6 an 2005 ] problème poulie / pignon arbre à cames

Message par william51 le Ven 13 Juin 2014, 12:39

Bonjour,
Va dans un autres garage pour faire un passage à la valise il vaut mieux avoir un deuxième avis. Dommage que tu as pas fait toi même la vidange.

william51
Mécano qualifié
Mécano qualifié

Masculin Nombre de messages : 1035
Age : 47
Localisation : Marne
Emploi : Sécurité mobile
Niveau technique automobile : 4
Date d'inscription : 07/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Mercedes SLK 280 V6 an 2005 ] problème poulie / pignon arbre à cames

Message par ashre le Ven 13 Juin 2014, 18:08

Rebonjour,

J'ai obtenu des explications plus précises :

Il s'agit en fait du pignon de l'arbre d'équilibrage qui se rogne petit à petit. Il faut aujourd'hui changer le pignon et l'arbre d'équilibrage. Le garage Mercedes où je suis ne s'embête pas, il change tout le moteur, d'où le prix.
Comme quoi Ced tu rigolais mais t'avais tout bon !

Maintenant je me souviens que la valise parlais d'un problème sur l'arbre à cames. Les deux sont-ils liés ? Pensez-vous que le garagiste en rajoute ?

En farfouillant sur le net j'ai vu que ce type de problème arrivait parfois sur mon moteur (Mercedes V6 2Litre8, idem pour les 3L et 3,5L année 2005). Certain ont réussi à se faire prendre en charge une partie des réparations, mais c'était en 2010 ! Même si mon véhicule a moins de 100000km j'y crois pas trop...

Merci pour vos réponses ! Je vais dans tous les cas suivre ton conseil william et passé voir un second garage...

ashre
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 28
Localisation : Paris
Emploi : informatique
Niveau technique automobile : Débutant
Date d'inscription : 12/06/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum