Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» E39 - BRUIT FREINAGE ETRIER BREMBO 4 PISTONS
Aujourd'hui à 09:51 par pietree36

» [AUDI 80 1.9D 1990] Recherche rta
Aujourd'hui à 09:46 par Laure B

» [peugeot 307 1.6 16v an 2001] probleme allumage/ arret moteur aussitot
Aujourd'hui à 07:22 par steph08

» Bruit moteur Toyota Avensis Verso 4d4 2003
Hier à 21:21 par Lilian P

» [ Citroën C3 1.4 hdi an 2003 ] arret en roulant
Hier à 20:43 par patnat

»  citoen ZX 1.9 D 1996 cale quand il fait froid
Hier à 20:38 par patnat

» "[Clio GrandTour]" - Problème car kit bluetooth Media-Nav et port USB
Hier à 19:53 par Kristel2311

» citroen ZX 1.9 D 1997 cale quand il fait froid
Hier à 13:53 par patnat

» Soucis catalyseur Mercedes classe c200 cdi w204 2008
Hier à 12:46 par bleualpine

» Problème collecteur d'admission classe C 2004
Hier à 12:40 par bleualpine

» [ BMW E46 318 CI N42 an 2002 ] comment caler distribution moteur N42
Hier à 09:26 par BMW PASSION

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Hier à 02:12 par greg5129

» fuite liquide refroiddissement
Jeu 23 Fév 2017, 23:44 par albatros

» [ Lancia Delta 3 - 2L 163Cv diesel - 2009 ] Perte de puissance aleatoire
Jeu 23 Fév 2017, 21:42 par Antou-31

» Ford fiesta en panne
Jeu 23 Fév 2017, 19:43 par Dedegarage

» [ BMW 318 tds an 1995 ] Démarre mais cale aussitot
Jeu 23 Fév 2017, 17:57 par fred091

» xsara picasso 2l HDI 90ch - message airbag passager désactivé
Jeu 23 Fév 2017, 14:56 par albatros

» caddy 3 fourgon
Jeu 23 Fév 2017, 14:19 par philouxx77

» caddy 3 fourgon
Jeu 23 Fév 2017, 14:03 par philouxx77

» ford probe qui démarre plus
Jeu 23 Fév 2017, 13:32 par Jérôme Devaure

» Presentation
Jeu 23 Fév 2017, 09:44 par albatros

» Entretien Ford ranger wildtrak 3,2 de 2014
Mer 22 Fév 2017, 23:25 par Amiral1959

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Mer 22 Fév 2017, 22:14 par greg5129

» [ Peugeot 106 1.4 ess an 1992 ] Perte de puissance et broutage
Mer 22 Fév 2017, 22:06 par Rameuh

» [Skoda Octavia 1.9 TDI 110 2002] soucis de verrouillage central
Mer 22 Fév 2017, 21:44 par Ixandre1

» Manque de puissance
Mer 22 Fév 2017, 18:42 par Jbaja

» [ BMW E46 M57 330D Touring boîte auto 184cv ] Odeur huile brulée dans habitacle
Mer 22 Fév 2017, 17:12 par fred091

» BMW e60 2004
Mer 22 Fév 2017, 17:05 par Igor Abreu

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Mer 22 Fév 2017, 16:57 par patnat

» Présentation
Mer 22 Fév 2017, 16:53 par fred091

[ Mercedes SLK 280 V6 an 2005 ] problème poulie / pignon arbre à cames

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ Mercedes SLK 280 V6 an 2005 ] problème poulie / pignon arbre à cames

Message par ashre le Jeu 12 Juin 2014, 22:31

Bonjour à tous,

N'étant pas du tout connaisseur en mécanique auto je vais tenter d'être le plus précis possible :

EDIT: mon véhicule a 99000km, révision tjs effectuée dans les temps (service C dans 3000km), jamais eu besoin de réparation particulière.

Depuis plusieurs semaines, mon témoin moteur s'allumait pendant mes trajets quotidiens, sans que mon comportement ou que celui de la voiture ne soit particulier (pas d'accélération ou de monter dans les tours pour moi, aucun ressenti au niveau de la conduite pour la voiture). Parfois à 80km/h, parfois dans les bouchons. Si je redémarrai 3 ou 4 fois, le témoin ne s'allumait plus.

Etant quand même un peu tracassé, je l'apporte au garagiste. Il branche la valise pour le diagnostic. Il m'explique que le problème semble être au niveau de la poulie (ou pignon je me rappelle plus du mot exact) de l'arbre à cames. Il me montre une photo d'une roue dentelée, et m'explique que celle-ci "se lime" ou en tout cas perd ses dents petits à petits, et qu'un jour je ne pourrai plus rouler si je ne fais rien. Pour vérifier, il me propose de faire la vidange, et si à ce moment il récupère du métal, c'est que c'est bien ça (sinon, problème de capteur).

Pas de problème, je lui dit ok. Pour le boulot je pars loin pendant plusieurs jour. Et au téléphone il m'annonce que le coût de la réparation sera environ de 8000Euros (il faut démonter le monteur, c'est compliqué, etc.)

Surpris par ce montant, je recherche un peu sur internet, et je ne vois jamais rien d'aussi cher pour ce problème. Comme je ne suis pas là, je ne peut pas l'apporter ailleurs pour un devis comparatif.

Maintenant, j'y connais rien, peut être que je cherche mal ou que j'ai mal compris et que le problème que j'explique est sur une autre pièce moteur...

Je me tourne donc vers vous pour savoir si tout cela vous paraît cohérent...

Cordialement,

Ludo

ashre
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 29
Localisation : Paris
Emploi : informatique
Niveau technique automobile : Débutant
Date d'inscription : 12/06/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Mercedes SLK 280 V6 an 2005 ] problème poulie / pignon arbre à cames

Message par ced-46 le Ven 13 Juin 2014, 00:18

Salut,

8000 € de réparation ?????? il remplace le moteur ?

Il faudrait qu'il te donne plus de détail car ça parait vraiment excessif !

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30737
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [ Mercedes SLK 280 V6 an 2005 ] problème poulie / pignon arbre à cames

Message par william51 le Ven 13 Juin 2014, 12:39

Bonjour,
Va dans un autres garage pour faire un passage à la valise il vaut mieux avoir un deuxième avis. Dommage que tu as pas fait toi même la vidange.

william51
Mécano qualifié
Mécano qualifié

Masculin Nombre de messages : 1037
Age : 47
Localisation : Marne
Emploi : Sécurité mobile
Niveau technique automobile : 4
Date d'inscription : 07/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Mercedes SLK 280 V6 an 2005 ] problème poulie / pignon arbre à cames

Message par ashre le Ven 13 Juin 2014, 18:08

Rebonjour,

J'ai obtenu des explications plus précises :

Il s'agit en fait du pignon de l'arbre d'équilibrage qui se rogne petit à petit. Il faut aujourd'hui changer le pignon et l'arbre d'équilibrage. Le garage Mercedes où je suis ne s'embête pas, il change tout le moteur, d'où le prix.
Comme quoi Ced tu rigolais mais t'avais tout bon !

Maintenant je me souviens que la valise parlais d'un problème sur l'arbre à cames. Les deux sont-ils liés ? Pensez-vous que le garagiste en rajoute ?

En farfouillant sur le net j'ai vu que ce type de problème arrivait parfois sur mon moteur (Mercedes V6 2Litre8, idem pour les 3L et 3,5L année 2005). Certain ont réussi à se faire prendre en charge une partie des réparations, mais c'était en 2010 ! Même si mon véhicule a moins de 100000km j'y crois pas trop...

Merci pour vos réponses ! Je vais dans tous les cas suivre ton conseil william et passé voir un second garage...

ashre
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 29
Localisation : Paris
Emploi : informatique
Niveau technique automobile : Débutant
Date d'inscription : 12/06/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum