Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Peugeot 206 2.0 HDI 90cv an 1999 ] Pédale d'embrayage qui claque
Aujourd'hui à 00:25 par Iziman95

» [ BMW E46 320d M47 an 1998 ] Voyant orange huile allumé
Hier à 22:22 par greg5129

» E39 - BRUIT FREINAGE ETRIER BREMBO 4 PISTONS
Hier à 21:13 par BMW PASSION

» Scenic 2 1.9l dci 2004
Hier à 20:16 par mista

» [ Opel CORSA 1,3 CDTI an 2011 ] problème de chauffage
Hier à 16:35 par rv18

» [ Peugeot 106 1.4 ess an 1992 ] Perte de puissance et broutage
Hier à 14:03 par Rameuh

» [ Citroën C3 1.4 hdi an 2003 ] arret en roulant
Hier à 13:27 par MacGyverFr

» Soucis catalyseur Mercedes classe c200 cdi w204 2008
Hier à 12:34 par terry06

» [AUDI 80 1.9D 1990] Recherche rta
Hier à 12:06 par freddy5923

» MaxiRcu 2
Hier à 11:50 par freddy5923

» [OPEL Astra H GTC an2005 1,6l ess 105 chv] Problème démarage
Hier à 11:38 par albatros

» Présentation
Hier à 11:26 par albatros

» [peugeot 307 1.6 16v an 2001] probleme allumage/ arret moteur aussitot
Hier à 07:22 par steph08

» Bruit moteur Toyota Avensis Verso 4d4 2003
Ven 24 Fév 2017, 21:21 par Lilian P

»  citoen ZX 1.9 D 1996 cale quand il fait froid
Ven 24 Fév 2017, 20:38 par patnat

» "[Clio GrandTour]" - Problème car kit bluetooth Media-Nav et port USB
Ven 24 Fév 2017, 19:53 par Kristel2311

» citroen ZX 1.9 D 1997 cale quand il fait froid
Ven 24 Fév 2017, 13:53 par patnat

» Problème collecteur d'admission classe C 2004
Ven 24 Fév 2017, 12:40 par bleualpine

» [ BMW E46 318 CI N42 an 2002 ] comment caler distribution moteur N42
Ven 24 Fév 2017, 09:26 par BMW PASSION

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Ven 24 Fév 2017, 02:12 par greg5129

» fuite liquide refroiddissement
Jeu 23 Fév 2017, 23:44 par albatros

» [ Lancia Delta 3 - 2L 163Cv diesel - 2009 ] Perte de puissance aleatoire
Jeu 23 Fév 2017, 21:42 par Antou-31

» Ford fiesta en panne
Jeu 23 Fév 2017, 19:43 par Dedegarage

» [ BMW 318 tds an 1995 ] Démarre mais cale aussitot
Jeu 23 Fév 2017, 17:57 par fred091

» xsara picasso 2l HDI 90ch - message airbag passager désactivé
Jeu 23 Fév 2017, 14:56 par albatros

» caddy 3 fourgon
Jeu 23 Fév 2017, 14:19 par philouxx77

» caddy 3 fourgon
Jeu 23 Fév 2017, 14:03 par philouxx77

» ford probe qui démarre plus
Jeu 23 Fév 2017, 13:32 par Jérôme Devaure

» Presentation
Jeu 23 Fév 2017, 09:44 par albatros

» Entretien Ford ranger wildtrak 3,2 de 2014
Mer 22 Fév 2017, 23:25 par Amiral1959

[ Peugeot Partner 2.0 hdi an 2004 ] problème ventilateur

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ Peugeot Partner 2.0 hdi an 2004 ] problème ventilateur

Message par Nekrout le Mer 18 Juin 2014, 22:09

Bonjour,

J'écris car j'ai un problème avec mon ventilateur qui ne démarre pas et donc la voiture chauffe. Il s'agit d'un peugeot partner 2.0HDI 6cv Quicksilver. Le ventilateur est de type ECIA 460W.

Récit:
- En Janvier j'ai eu une collision frontale. J'ai remplacé le ventilo + radiateur + condenseur clim et tout re-connecté comme avant.
- Tout fonctionne bien depuis sauf Que
1. le ventilo qu ne s'enclenche pas lorsqu'il fait chaud / moteur chauffe.

2. j'ai une erreur moteur qui apparaît aussi.

Pour le ventilo
- Quand je le connecte à la batterie, il démarre.
- Sur ce modèle, il n'ya qu'une sonde de température, et c'est le calculateur qui déclenche ou non le ventilo (par de "switch" ventilo sur le radiateur, une seule sonde connectée directement sur le circuit de refroidissement).
- La sonde marche puisqu'elle donne la température.
- Je l'ai amené chez Citroën. En connectant la valise au calculateur ils ont fait marché le ventilo aux deux vitesses. Donc le ventilo est bien connecté, le circuit fonctionne aux deux vitesses et le calculateur à priori marche.
- Citroën m'a dit que l'erreur moteur était liée à l'embrayage, rien à voir avec le ventilo d'après le diagnostic valise.

Pour une réaison que j'ignore, le ventalateur ne démarre pas. D'après eux ils faut changer la sonde, ils nont pas d'utres idées. Avant de changer la sonde j'aimerais avoir votre avis avant de tout re-vider le liquide de refroidissement. Pour moi si elle donne la température c'est qu'elle fonctionne. Mais bizarrement elle ne déclenche pas le ventilo.

J'ajoute que une fois de temps en temps, l'erreur moteur disparaît, et le ventilo démarre alors. Mais dès que je coupe le contact et redémarrer ensuite ça recommence. Il y'a 3 semaines le température est montée à 100°C sans que le ventilo démarre. J'ai dû déconnecté et le connecter à la batterie pour pouvoir le faire démarrer.

J'ai vérifié tous les fusibles, aucun n'est claqué. J'ai aussi vériié les relais, aucun n'est claqué non plus.

Mes questions:
- A quelle température est-ce qu'un ventilo démarre normalement?
- Pensez vous que ça soit dû à la sonde où avez-vous d'autres idées?
- J'ai lu sur des forums que ça pouvait neir du boitier Bitron....

D'avance merci pour vos réponses, expériences, éclairages...

Pierre

Nekrout
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 32
Localisation : PAU
Emploi : Ingénieur
Niveau technique automobile : Débitant
Date d'inscription : 18/06/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot Partner 2.0 hdi an 2004 ] problème ventilateur

Message par ced-46 le Mer 18 Juin 2014, 23:57

Salut,

Peux-tu préciser l'année de ton partner pour voir si je peux trouver la procédure de contrôle de la sonde ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30737
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [ Peugeot Partner 2.0 hdi an 2004 ] problème ventilateur

Message par Nekrout le Jeu 19 Juin 2014, 07:33

Bonjour,

C'est un partner de 2004.

Merci!

Nekrout
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 32
Localisation : PAU
Emploi : Ingénieur
Niveau technique automobile : Débitant
Date d'inscription : 18/06/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot Partner 2.0 hdi an 2004 ] problème ventilateur

Message par ced-46 le Jeu 19 Juin 2014, 22:18

Salut,

Voilà les valeurs de la sonde :


___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30737
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum