Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Peugeot 206 2.0 HDI 90cv an 1999 ] Pédale d'embrayage qui claque
Aujourd'hui à 00:25 par Iziman95

» [ BMW E46 320d M47 an 1998 ] Voyant orange huile allumé
Hier à 22:22 par greg5129

» E39 - BRUIT FREINAGE ETRIER BREMBO 4 PISTONS
Hier à 21:13 par BMW PASSION

» Scenic 2 1.9l dci 2004
Hier à 20:16 par mista

» [ Opel CORSA 1,3 CDTI an 2011 ] problème de chauffage
Hier à 16:35 par rv18

» [ Peugeot 106 1.4 ess an 1992 ] Perte de puissance et broutage
Hier à 14:03 par Rameuh

» [ Citroën C3 1.4 hdi an 2003 ] arret en roulant
Hier à 13:27 par MacGyverFr

» Soucis catalyseur Mercedes classe c200 cdi w204 2008
Hier à 12:34 par terry06

» [AUDI 80 1.9D 1990] Recherche rta
Hier à 12:06 par freddy5923

» MaxiRcu 2
Hier à 11:50 par freddy5923

» [OPEL Astra H GTC an2005 1,6l ess 105 chv] Problème démarage
Hier à 11:38 par albatros

» Présentation
Hier à 11:26 par albatros

» [peugeot 307 1.6 16v an 2001] probleme allumage/ arret moteur aussitot
Hier à 07:22 par steph08

» Bruit moteur Toyota Avensis Verso 4d4 2003
Ven 24 Fév 2017, 21:21 par Lilian P

»  citoen ZX 1.9 D 1996 cale quand il fait froid
Ven 24 Fév 2017, 20:38 par patnat

» "[Clio GrandTour]" - Problème car kit bluetooth Media-Nav et port USB
Ven 24 Fév 2017, 19:53 par Kristel2311

» citroen ZX 1.9 D 1997 cale quand il fait froid
Ven 24 Fév 2017, 13:53 par patnat

» Problème collecteur d'admission classe C 2004
Ven 24 Fév 2017, 12:40 par bleualpine

» [ BMW E46 318 CI N42 an 2002 ] comment caler distribution moteur N42
Ven 24 Fév 2017, 09:26 par BMW PASSION

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Ven 24 Fév 2017, 02:12 par greg5129

» fuite liquide refroiddissement
Jeu 23 Fév 2017, 23:44 par albatros

» [ Lancia Delta 3 - 2L 163Cv diesel - 2009 ] Perte de puissance aleatoire
Jeu 23 Fév 2017, 21:42 par Antou-31

» Ford fiesta en panne
Jeu 23 Fév 2017, 19:43 par Dedegarage

» [ BMW 318 tds an 1995 ] Démarre mais cale aussitot
Jeu 23 Fév 2017, 17:57 par fred091

» xsara picasso 2l HDI 90ch - message airbag passager désactivé
Jeu 23 Fév 2017, 14:56 par albatros

» caddy 3 fourgon
Jeu 23 Fév 2017, 14:19 par philouxx77

» caddy 3 fourgon
Jeu 23 Fév 2017, 14:03 par philouxx77

» ford probe qui démarre plus
Jeu 23 Fév 2017, 13:32 par Jérôme Devaure

» Presentation
Jeu 23 Fév 2017, 09:44 par albatros

» Entretien Ford ranger wildtrak 3,2 de 2014
Mer 22 Fév 2017, 23:25 par Amiral1959

[ VW polo 1.4 tdi an 2006 ] Niveau d'huile qui augmente

Voir le sujet précédent Voir le sujet suivant Aller en bas

quoi [ VW polo 1.4 tdi an 2006 ] Niveau d'huile qui augmente

Message par Christopherm le Sam 28 Juin 2014, 13:51

Bonjour et merci pour l'acceuil,

Je possède une VW Polo 1.4 TDI de 2006,

En gros, j'ai le niveau d'huile qui est fortement augmenté environ 3cm au dessus du niveau.

Et le résultat c'est que ma femme roulait avec le véhicule et le moteur s'est emballé.

Les problèmes dures depuis quelques mois, cela à débuté sur l'autoroute, le moteur s'est emballé, plein de fumé dans l'habitacle et à l'extérieur. Ensuite nous avons tracté le véhicule pour l'épargner un minimum.

Nous avons fait remplacé le turbo, les joints de injecteurs + nettoyage complet.

Après réparation perte de mazout et le niveau continuait à monter, nous avons remplacé la pompe tandem.

Légère perte d'huile mais je suppose du aux manipulation sur le cache soupape, j'ai remplacé le joint:
Plus de souci visible.

Et maintenant le niveau d'huile à de nouveau augmenté et le moteur s'est emballé mais le moteur tourne toujours. Evidemment la voiture est pour l'instant au garage.


Je ne sais plus trop quoi faire, un peu marre de faire des frais dans le vent... Donc j'aimerai partager mon expérience et récolté un maximum d'avis.

Christopherm
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 30
Localisation : Charleroi
Emploi : Analyste qualité
Niveau technique automobile : Bas
Date d'inscription : 28/06/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

quoi Re: [ VW polo 1.4 tdi an 2006 ] Niveau d'huile qui augmente

Message par Laure B le Sam 28 Juin 2014, 14:43

Bonjour,

Du gazole passe dans l'huile à première vue.
(emballement du moteur suite au passage de l'huile dans l'admission).

Je n'ai pas le schéma de ce moteur mais il faudrait être sûr que tout le système du turbo a été vérifié après son changement. Il y avait eu casse du turbo pour motiver cette première réparation ? Ou juste grippage de l'hélice suite au manque d'huile ?

___________________________________________

Laure B
Tech-modo
Tech-modo

Féminin Nombre de messages : 2826
Age : 49
Localisation : 64
Emploi : NC
Niveau technique automobile : Moyen
Date d'inscription : 11/09/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

quoi Re: [ VW polo 1.4 tdi an 2006 ] Niveau d'huile qui augmente

Message par Christopherm le Sam 28 Juin 2014, 14:55

Je n y connais pas grand chose mais d après ce que j ai compris, le turbo n était pas encore foutu mais en passe de l'être suite au moteur qui s'est emballé. Possible qu il y ait eu des hélice cassée dans le turbo?

Christopherm
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 30
Localisation : Charleroi
Emploi : Analyste qualité
Niveau technique automobile : Bas
Date d'inscription : 28/06/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

quoi Re: [ VW polo 1.4 tdi an 2006 ] Niveau d'huile qui augmente

Message par Laure B le Sam 28 Juin 2014, 15:04

Je te préviens que je connais pas ce circuit précis, donc je risque de dire des bêtises.
Ce que je sais : quand on change un turbo qui a cassé, on fait au moins deux vidanges pour évacuer les débris, car sinon ils peuvent passer dans l'admission et rayer les cylindres. Les conséquences de ces "rayures" sur les parois des cylindres sont un passage de l'huile dans l'admission (et emballement moteur) et un passage du gasoil dans l'huile, ce qui ressemble à ton problème. C'est la raison pour laquelle je te pose cette question. Si tu veux en avoir le cœur, tu peux demander au garage si les compressions sont bonnes, ils ont les compétences et l'expérience et sauront te donner toutes les explications nécessaires.
Si ton moteur a redémarré et tourne normalement, s'il ne fume pas trop "bleu" à l'échappement, ça devrait aller.
Sinon, je ne vois pas par où pourrait passer le gasoil, en dehors des cylindres, mais comme je te l'ai dit je ne connais pas le circuit et je ne veux pas dire de bêtises en rentrant trop dans les précisions.

___________________________________________

Laure B
Tech-modo
Tech-modo

Féminin Nombre de messages : 2826
Age : 49
Localisation : 64
Emploi : NC
Niveau technique automobile : Moyen
Date d'inscription : 11/09/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

quoi Re: [ VW polo 1.4 tdi an 2006 ] Niveau d'huile qui augmente

Message par Laure B le Sam 28 Juin 2014, 15:16

Tiens, quand je te dis que je ne connais que les généralités :
http://forum-opel-antara.xooit.fr/t603-gasoil-dans-l-huile.htm
Une autre explication possible si tu as un fap, bien plus rassurante !

EDIT : cette possibilité serait quand même une sacrée coïncidence, mais c'est justement les coïncidences auxquelles on ne croit pas qui nous laissent tourner en rond sans trouver...

Autre chose : quand le moteur s'emballe, il est possible de l'arrêter en tournant la clef de contact ? Je pense (un peu tard, un peu au hasard aussi) à un injecteur qui continue d'envoyer du gasoil, d'où le passage du gasoil dans l'huile, d'où aussi l'emballement moteur. Normalement, quand c'est ça, on peut arrêter le moteur, contrairement à une arrivée d'huile du turbo.

___________________________________________

Laure B
Tech-modo
Tech-modo

Féminin Nombre de messages : 2826
Age : 49
Localisation : 64
Emploi : NC
Niveau technique automobile : Moyen
Date d'inscription : 11/09/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

quoi Re: [ VW polo 1.4 tdi an 2006 ] Niveau d'huile qui augmente

Message par Christopherm le Dim 29 Juin 2014, 09:37

Merci pour les différentes réponses, alors je pense que l'on peut écarter le FAP car il n'y en a pas sur ce modèle. Par contre, oui le moteur à pu être arrêté à l'aide de la clef de contact.

Et pour la première question, oui mon moteur semble tourné normalement et pas de fumée bleu à l'arrière, en tout cas à bas régime, car vu que le véhicule n'était pas loin du domicile, je l'ai ramené doucement à 2000 tours afin d'éviter que le moteur ne s'emballe. Et la pas de souci.


Encore merci pour votre aide


Christopher

Christopherm
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 30
Localisation : Charleroi
Emploi : Analyste qualité
Niveau technique automobile : Bas
Date d'inscription : 28/06/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum