Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Actualité : Nouveauté ] Seat Leon Cupra : 300 chevaux !
Aujourd'hui à 06:19 par ced-46

» [ Actualité : Nouveauté ] Mercedes Digital Light : réinventer le phare
Aujourd'hui à 06:16 par ced-46

» [ Ford Focus 1.8 Tdci an 2001 ] manque de puissance (résolu)
Aujourd'hui à 06:13 par ced-46

» Nouveau
Aujourd'hui à 06:09 par ced-46

» [ Fiat Punto 1,7 D an 1997 mot 176B3 ] fixation moteur
Aujourd'hui à 06:01 par ced-46

» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Hier à 23:31 par Back91

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Hier à 21:07 par Poulpy 68

» [Outillage mécanique] nouveautés et test :
Hier à 20:53 par Poulpy 68

» [ Ford fiesta an 2006 ] Cable d'ouverture de coffre décroché
Hier à 20:29 par Poulpy 68

» [ Opel Corsa E 1.3 CDTI 95 S&S an 2015 ] Problème de stop and start
Hier à 20:19 par Poulpy 68

» Valise Diagnostic Auto et Assistance sur DOCTEURAUTO.FR
Hier à 20:17 par Poulpy 68

» [ Citroën C2 1.4 HDI an 2007 ] problème boîte de vitesse/cardan gauche
Hier à 20:16 par Poulpy 68

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Hier à 20:09 par Poulpy 68

» [ BMW E92 325ia N53 an 2009 ] claquement ralenti.
Hier à 19:58 par BMW PASSION

» [ Peugeot 106 1.0i an 1999 ] demarre quand elle veut
Hier à 18:39 par marino.p

» [ VW Polo 1.4 TDi an 2005 ] Rajouter des feux Anti-Brouillard
Hier à 18:12 par albatros

» [ BMW E30 324d an 1987 ] Problème préchauffage
Hier à 17:35 par Tumela

» [ Peugeot 106 1.5D an 1995 ] barre train avant
Hier à 14:49 par nonox88

» [ Chevrolet captiva ] Course longue frein à main
Hier à 14:08 par patnat

» [ Renault KANGOO 1.5 Dci ] Monter un moteur 1.9 de mégane, possible ?
Hier à 13:42 par Laure B

» [ Mitsubishi l200 DI-D 136 an 2007 ] Voyant moteur suite nettoyage admission/egr
Hier à 12:45 par Laure B

» [ Citroën Jumper 2.2 hdi 130 ] emplacement vanne egr
Hier à 11:33 par albatros

» [ Renault Kangoo dci an 2005 ] Programmation double clé
Hier à 10:20 par albatros

» [ BMW E36 325tds M51 ] Nettoyant injecteur
Hier à 02:13 par greg5129

» [ renault clio 3 ] probleme radar de recul (résolu)
Dim 04 Déc 2016, 23:11 par ced-46

» [ Alfa 156 JTD 2.4 175 SW ] mode dégradé
Dim 04 Déc 2016, 22:37 par ced-46

» [ Fiat Panda ess. an 2003 ] Problème chauffage
Dim 04 Déc 2016, 20:25 par Laure B

» [ Recherche ] trappe à gas-oil Renault 19 an 1992
Dim 04 Déc 2016, 20:14 par pipitte

» [ Renault clio 2 ] Programmation télécommandes (tuto)
Dim 04 Déc 2016, 16:10 par delagui168

» [ bmw e46 316i 1.9L M43 an 2001 ] Trous à l'accélération
Dim 04 Déc 2016, 15:00 par BMW PASSION

[ Citroën Evasion 2.1td an 1999 ] Problème de démarrage

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ Citroën Evasion 2.1td an 1999 ] Problème de démarrage

Message par fred33t le Jeu 03 Juil 2014, 09:22

Bonjour,

nous avons effectuer avec un ami le changement de la pompe lucas epic sur mon "bus" et profité au passage pour changer kit distrib et courroie accessoires. "petit" soucis, elle ne démarrage que si on appuie sur l'accélérateur ou il faut insister pas mal; par contre, elle tourne très bien et ça ne cale plus quand je ralenti/rétrograde comme avant :D

j'ai remarqué quelques bulles sur la durite transparente qui alimente la pompe alors qu'avant il n'y en avait pas... Il n'y a pas de fumée suspecte, "juste" ce mauvais démarrage mais qui est plutôt embêtant.

Avant passage au diag, je préfère prendre les devants en demandant quelques pistes pour solutionner ce problème donc si vous pouviez nous/m'aider, ça serait sympa.

@+

fred33t
Nouveau
Nouveau

Masculin Nombre de messages : 48
Age : 36
Localisation : PESSAC (33)
Emploi : Adjoint administratif
Niveau technique automobile : Je fais mes petits services + divers travaux
Date d'inscription : 03/07/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Citroën Evasion 2.1td an 1999 ] Problème de démarrage

Message par albatros le Jeu 03 Juil 2014, 09:35

:bienvenue: 

fred33t

Bonjour,

S'il y a des bulles dans la durite transparente c'est qu'il y a de l'air dedans donc faut purger pour chasser ces bulles d'air jusqu'à que le gasoil coule normalement ensuite   

  

Albatros

___________________________________________

Adhérent de la Fédération Française des Motards en Colère du Finistère 29
ffmc29@ffmc.fr
Amis(es) Motards(es) si vous avez une question Moto en lisant mes sujets... N'hésiter pas je suis là pour vous aider...  albatros 
 K1200RS

albatros
Tech-modo
Tech-modo

Masculin Nombre de messages : 3362
Age : 64
Localisation : Bretagne 29560 ARGOL
Emploi : Retraité Technicien France Télécom
Niveau technique automobile : Débutant confirmé
Date d'inscription : 01/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Citroën Evasion 2.1td an 1999 ] Problème de démarrage

Message par fred33t le Jeu 03 Juil 2014, 10:28

Hola,

oui, il y a quelques bulles dans la durite transparente qui va de la poire au filtre et j'ai remarqué que la poire était encore souple quand le moteur tourne alors qu'elle devrait être dure, non !?

Appel ce matin à Peugeot (un ami y travaille, ça aide) et j'ai eu pour conseil de mettre en direct une bouteille avec du gasoil voir si c'est bien une prise d'air et non un mauvais calage de pompe.

fred33t
Nouveau
Nouveau

Masculin Nombre de messages : 48
Age : 36
Localisation : PESSAC (33)
Emploi : Adjoint administratif
Niveau technique automobile : Je fais mes petits services + divers travaux
Date d'inscription : 03/07/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Citroën Evasion 2.1td an 1999 ] Problème de démarrage

Message par albatros le Jeu 03 Juil 2014, 12:54

 

Ok  tiens nous au courant   

Albatros

___________________________________________

Adhérent de la Fédération Française des Motards en Colère du Finistère 29
ffmc29@ffmc.fr
Amis(es) Motards(es) si vous avez une question Moto en lisant mes sujets... N'hésiter pas je suis là pour vous aider...  albatros 
 K1200RS

albatros
Tech-modo
Tech-modo

Masculin Nombre de messages : 3362
Age : 64
Localisation : Bretagne 29560 ARGOL
Emploi : Retraité Technicien France Télécom
Niveau technique automobile : Débutant confirmé
Date d'inscription : 01/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Citroën Evasion 2.1td an 1999 ] Problème de démarrage

Message par fred33t le Ven 04 Juil 2014, 10:57

Hola,

j'ai bien cherché/regardé hier soir, quand je pompe avec la poire, il y a plein de bulles donc je vais la changer cet aprem en croisant les doigts pour que ça ne soit pas le tuyau d'arrivé de gasoil qui soit en cause sinon, j'ai pas encore fini...

@+

fred33t
Nouveau
Nouveau

Masculin Nombre de messages : 48
Age : 36
Localisation : PESSAC (33)
Emploi : Adjoint administratif
Niveau technique automobile : Je fais mes petits services + divers travaux
Date d'inscription : 03/07/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Citroën Evasion 2.1td an 1999 ] Problème de démarrage

Message par fred33t le Sam 05 Juil 2014, 12:12

Bonjour,

changement de poire effectué hier et toujours le même problème. pas de bulles en sortie de poire mais après le filtre à gasoil oui..., je l'ai démonté/remonté et c'est toujours pareil.

Au démarrage, j'ai constaté un petit clic clic clic qui ne dure pas longtemps une fois le moteur lancé, c'est normal ?

Est-ce que les bougies de pré-chauffage peuvent être mise en cause sachant que je n'avais pas de soucis avant les réparations ?

Bref, je ne sais plus quoi faire  scratch

fred33t
Nouveau
Nouveau

Masculin Nombre de messages : 48
Age : 36
Localisation : PESSAC (33)
Emploi : Adjoint administratif
Niveau technique automobile : Je fais mes petits services + divers travaux
Date d'inscription : 03/07/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Citroën Evasion 2.1td an 1999 ] Problème de démarrage

Message par ced-46 le Dim 06 Juil 2014, 07:26

Salut,

Es-tu certains du calage de la pompe à injection ?




___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30390
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [ Citroën Evasion 2.1td an 1999 ] Problème de démarrage

Message par fred33t le Dim 06 Juil 2014, 23:47

J'ai une pompe lucas EPIC...

On a fait comme il faut, piger PMH et bloquer la poulie avec les 2 boulons. Est-il possible qu'il faille faire une reprogrammation quand on change la pompe ? Sinon, je pense qu'effectivement, ya une couille dans le calage car ça fume maintenant quand le moteur se lance (toujours en insistant).

fred33t
Nouveau
Nouveau

Masculin Nombre de messages : 48
Age : 36
Localisation : PESSAC (33)
Emploi : Adjoint administratif
Niveau technique automobile : Je fais mes petits services + divers travaux
Date d'inscription : 03/07/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Citroën Evasion 2.1td an 1999 ] Problème de démarrage

Message par fred33t le Mar 22 Juil 2014, 09:12

Hola,

toujours mon problème de démarrage que ça soit à froid ou à chaud.

Mon ami me dit qu'il faut peut-être reprogrammer la pompe !?

Je n'ai pas pris le temps de m'occuper du véhicule ces derniers temps    je vais voir en fin de journée vers les bougies de pré-chauffage et le relais, sait-on jamais ! Mes vacances vont commencer et je veux absolument que le bus soit au top parce qu'on va faire de la route (Bordeaux/Lorient et Bordeaux/Espagne "Ainsa") et besoin de place car je prend le vélo  Twisted Evil 

fred33t
Nouveau
Nouveau

Masculin Nombre de messages : 48
Age : 36
Localisation : PESSAC (33)
Emploi : Adjoint administratif
Niveau technique automobile : Je fais mes petits services + divers travaux
Date d'inscription : 03/07/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Citroën Evasion 2.1td an 1999 ] Problème de démarrage

Message par Laure B le Mar 22 Juil 2014, 09:47

Salut,

Pour ma part, je resterais sur la pompe sans toucher au reste, car les bulles d'air, les éventuels soucis de préchauffage, etc, sont des problèmes postérieurs au changement de la pompe. Donc il faut s'en tenir à la pompe elle-même avant de se disperser. Ce n'est que mon avis, bien sûr.

Avec la RTA et les deux vidéos de Ced, tu peux déjà régler à l'oreille.
Concernant la deuxième vidéo, si on n'a pas le comparateur de pompe, on peut faire un calage plus rustique. Je suppose que tu as déjà fait le calage qui consiste à faire pivoter la pompe jusqu'à l'obtention d'un régime moteur satisfaisant (sans "boiterie"). Mais as-tu fait ce calage en régime plus élevé, en mode accéléré par exemple ? Vendredi dernier, c'est de cette façon qu'on a réglé le calage sur un 4*4, avec un pro en plus, à l'oreille et en faisant pivoter la pompe. D'abord au ralenti, puis en accéléré, puis encore un peu plus accéléré, sans dépasser les 2500 tours parce qu'après on n'entend plus de différence.
Par contre, il est bien évident que la courroie était parfaitement reposée, sans aucune erreur dans le calage des poulies.

___________________________________________

Laure B
Tech-modo
Tech-modo

Féminin Nombre de messages : 2595
Age : 49
Localisation : 64
Emploi : NC
Niveau technique automobile : Moyen
Date d'inscription : 11/09/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Citroën Evasion 2.1td an 1999 ] Problème de démarrage

Message par fred33t le Mar 22 Juil 2014, 09:57

Le moteur une fois démarré (SIC) tourne très bien, ralenti stable et il n'y a pas de soucis de trous à l'accélération.

C'est très embêtant ce P....n de soucis au démarrage     

fred33t
Nouveau
Nouveau

Masculin Nombre de messages : 48
Age : 36
Localisation : PESSAC (33)
Emploi : Adjoint administratif
Niveau technique automobile : Je fais mes petits services + divers travaux
Date d'inscription : 03/07/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Citroën Evasion 2.1td an 1999 ] Problème de démarrage

Message par Laure B le Mar 22 Juil 2014, 10:14

Oui j'avais vu, mais parfois le calage semble ok à un régime et à un autre régime (inférieur ou supérieur) on entend bien que ça ne va plus. J'incluais le démarrage dans cet ensemble.
L'EV de stop normalement empêche le démarrage (elle s'ouvre totalement ou pas du tout) mais au point où tu en es, et vu que c'est facile, tu peux peut-être la contrôler. Là encore, les règles ne sont pas toujours figées, car sur la pompe dont je te parlais tout à l'heure, malgré une EV de stop défectueuse, le gasoil arrivait à passer quand même un peu.
Curiosité : tu as mis une EV de stop classique ? Car je suppose que la tienne était codée.
Autre curiosité : pourquoi as-tu remplacé la pompe ?

___________________________________________

Laure B
Tech-modo
Tech-modo

Féminin Nombre de messages : 2595
Age : 49
Localisation : 64
Emploi : NC
Niveau technique automobile : Moyen
Date d'inscription : 11/09/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Citroën Evasion 2.1td an 1999 ] Problème de démarrage

Message par fred33t le Mar 22 Juil 2014, 10:52

Euh, on a rien constaté de bizarre, le moteur tourne sans claquer.

Je n'ai pas d'anti démarrage sur mon évasion et j'ai lu que cela ne pose pas de soucis de mettre une pompe avec ADC à la place d'une qui n'en avait pas : info ou intox ?

J'ai changé ma pompe lucas epic (pas une lucas DPC) parce que j'avais le problème de ralenti/ calage bien connu et ultra dangereux (j'ai eu quelques frayeurs en rétrogradant dans des virages, le moteur se coupe et mieux vaut avoir quelques réflexes pour remettre le contact rapidement). La pompe actuelle a eu tout les joints de changé.

fred33t
Nouveau
Nouveau

Masculin Nombre de messages : 48
Age : 36
Localisation : PESSAC (33)
Emploi : Adjoint administratif
Niveau technique automobile : Je fais mes petits services + divers travaux
Date d'inscription : 03/07/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Citroën Evasion 2.1td an 1999 ] Problème de démarrage

Message par Laure B le Mar 22 Juil 2014, 12:09

ADC = antidémarrage codé ?
Si oui, je ne sais pas trop comment l' EV codée de ta pompe reconnaît l'info lui disant de s'ouvrir, puisque elle ne reçoit pas le code, à moins que tu aies désactivé ce code par ton montage (certaines EV ont le code sur un anneau qu'on peut enlever). Une fois j'ai désactivé l'anti-démarrage sur une ZX puis j'ai monté une pompe codée. Mais j'ai dû remplacer l'EV codée par une classique. Je trouve bizarre, cette affaire... mais ça n'a certainement aucun rapport avec ton souci...???

___________________________________________

Laure B
Tech-modo
Tech-modo

Féminin Nombre de messages : 2595
Age : 49
Localisation : 64
Emploi : NC
Niveau technique automobile : Moyen
Date d'inscription : 11/09/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Citroën Evasion 2.1td an 1999 ] Problème de démarrage

Message par fred33t le Mar 22 Juil 2014, 12:19

oui, c'est bien ça. A priori, il n'y avait pas non plus d'ADC sur le véhicule où était la pompe. Je sèche là...

fred33t
Nouveau
Nouveau

Masculin Nombre de messages : 48
Age : 36
Localisation : PESSAC (33)
Emploi : Adjoint administratif
Niveau technique automobile : Je fais mes petits services + divers travaux
Date d'inscription : 03/07/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Citroën Evasion 2.1td an 1999 ] Problème de démarrage

Message par Laure B le Mar 22 Juil 2014, 12:30

Si tu peux prendre une photo du postérieur de la pompe (côté tuyaux d'injecteurs) on va vite le savoir. L'EV codée est toujours dissimulée sous un blindage. L'EV non codée n'est pas protégée, on la voit donc très bien.
Si tu as une pompe d'occasion avec une EV non codée, cette dernière peut être fatiguée, ça leur arrive souvent. Tu peux la tester puisque son démontage st facile (grosse douille, autour de 27).
Bon, mais déjà, voir si elle est codée ou pas avec ta photo ou ton constat.

___________________________________________

Laure B
Tech-modo
Tech-modo

Féminin Nombre de messages : 2595
Age : 49
Localisation : 64
Emploi : NC
Niveau technique automobile : Moyen
Date d'inscription : 11/09/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Citroën Evasion 2.1td an 1999 ] Problème de démarrage

Message par fred33t le Mar 22 Juil 2014, 13:55

Hola, j'ai demandé directement au vendeur, il n'a pas ADC. comment fait-on pour tester une EV ?

fred33t
Nouveau
Nouveau

Masculin Nombre de messages : 48
Age : 36
Localisation : PESSAC (33)
Emploi : Adjoint administratif
Niveau technique automobile : Je fais mes petits services + divers travaux
Date d'inscription : 03/07/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Citroën Evasion 2.1td an 1999 ] Problème de démarrage

Message par DiaboloEtSatanas le Mar 22 Juil 2014, 14:11

Salut
pour tester l'EV tu la démontes, il y a un ressort et une petite tige métallique, tu les retires et tu remontes l'EV, si ça démarre elle est raide.
Où en est tu des bulles d'air?
Cela peut venir du support de filtre GO, j'ai vu sur le forum que le filtre était chiant à remettre correctement.

___________________________________________
Il y a deux jours où on ne peut rien faire, c'est hier et demain.
Alors c'est maintenant ou jamais.

DiaboloEtSatanas
Mécano qualifié
Mécano qualifié

Masculin Nombre de messages : 1983
Age : 53
Localisation : Périgord Noir
Emploi : facteur ( aggravant )
Niveau technique automobile : 3. Je fais mes petits services+ divers travaux.
Date d'inscription : 23/09/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Citroën Evasion 2.1td an 1999 ] Problème de démarrage

Message par fred33t le Mar 22 Juil 2014, 14:36

pour les bulles, il y a quelques micro bubulles mais rien à voir avec avant.

Je vais voir ça mais je reste quand même très étonné que le garage qui m'a fait la réfaction de la pompe (changement de TOUT les joints) ne l’ai pas signalé ou même vu l'usure de la pièce... Twisted Evil 

fred33t
Nouveau
Nouveau

Masculin Nombre de messages : 48
Age : 36
Localisation : PESSAC (33)
Emploi : Adjoint administratif
Niveau technique automobile : Je fais mes petits services + divers travaux
Date d'inscription : 03/07/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Citroën Evasion 2.1td an 1999 ] Problème de démarrage

Message par Laure B le Mar 22 Juil 2014, 14:49

Ce serait en effet étonnant. A mon avis elle a été vérifiée. Mais ça ne coûte rien de la re-vérifier, et pour le moment on ne cherche pas la panne, on cherche à écarter les pistes faciles (la voiture finit par démarrer, alors qu'une EV défectueuse l'en empêche le plus souvent).
Tu peux aussi desserrer un tuyau sur son injecteur et voir si ça coule au moment où ça cafouille.


Dernière édition par Laure B le Mar 22 Juil 2014, 14:51, édité 2 fois

___________________________________________

Laure B
Tech-modo
Tech-modo

Féminin Nombre de messages : 2595
Age : 49
Localisation : 64
Emploi : NC
Niveau technique automobile : Moyen
Date d'inscription : 11/09/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Citroën Evasion 2.1td an 1999 ] Problème de démarrage

Message par fred33t le Mar 22 Juil 2014, 14:49

j'ai changé la pompe et il y a eu réfaction d'une pompe d'occasion qui a eu tout les joints de changé avec la pochette DELPHI 9109-750. J'ai toujours celle d’origine qui va subir le même traitement.

fred33t
Nouveau
Nouveau

Masculin Nombre de messages : 48
Age : 36
Localisation : PESSAC (33)
Emploi : Adjoint administratif
Niveau technique automobile : Je fais mes petits services + divers travaux
Date d'inscription : 03/07/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Citroën Evasion 2.1td an 1999 ] Problème de démarrage

Message par Laure B le Mar 22 Juil 2014, 14:53

Je ne sais pas si tu réponds au message que j'ai supprimé    
J'ai fini par comprendre ce que tu as fait. Voilà, tu peux lire l'autre message que je viens de finir ci-dessus     

___________________________________________

Laure B
Tech-modo
Tech-modo

Féminin Nombre de messages : 2595
Age : 49
Localisation : 64
Emploi : NC
Niveau technique automobile : Moyen
Date d'inscription : 11/09/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Citroën Evasion 2.1td an 1999 ] Problème de démarrage

Message par fred33t le Mar 22 Juil 2014, 14:58

 


Dernière édition par fred33t le Mar 22 Juil 2014, 15:15, édité 1 fois

fred33t
Nouveau
Nouveau

Masculin Nombre de messages : 48
Age : 36
Localisation : PESSAC (33)
Emploi : Adjoint administratif
Niveau technique automobile : Je fais mes petits services + divers travaux
Date d'inscription : 03/07/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Citroën Evasion 2.1td an 1999 ] Problème de démarrage

Message par fred33t le Mar 22 Juil 2014, 15:14

@Laure B a écrit:Ce serait en effet étonnant. A mon avis elle a été vérifiée. Mais ça ne coûte rien de la re-vérifier, et pour le moment on ne cherche pas la panne, on cherche à écarter les pistes faciles (la voiture finit par démarrer, alors qu'une EV défectueuse l'en empêche le plus souvent).
Tu peux aussi desserrer un tuyau sur son injecteur et voir si ça coule au moment où ça cafouille.

@Laure B a écrit:Je ne sais pas si tu réponds au message que j'ai supprimé    
J'ai fini par comprendre ce que tu as fait. Voilà, tu peux lire l'autre message que je viens de finir ci-dessus     


Tu me fais des blagues !!!!

a oui, on a déjà fait ça, ya bien du gasoil qui coule. c’est bien pour ça que ça nous pète les youks parce que presque tout va bien, presque....

fred33t
Nouveau
Nouveau

Masculin Nombre de messages : 48
Age : 36
Localisation : PESSAC (33)
Emploi : Adjoint administratif
Niveau technique automobile : Je fais mes petits services + divers travaux
Date d'inscription : 03/07/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Citroën Evasion 2.1td an 1999 ] Problème de démarrage

Message par Laure B le Mar 22 Juil 2014, 16:35

Non, je ne te fais pas des blagues ! J'essaie de comprendre mais à distance c'est encore plus dur.
Je crois de moins en moins à la piste d l'EV. Déjà c'était une précaution à vérifier, mais si le GO arrive aux injecteurs même en phase de démarrage, elle ne cafouille pas (et en plus - tant pis si je me répète - à une exception près je n'ai connu ou entendu parler que de panne franche).

___________________________________________

Laure B
Tech-modo
Tech-modo

Féminin Nombre de messages : 2595
Age : 49
Localisation : 64
Emploi : NC
Niveau technique automobile : Moyen
Date d'inscription : 11/09/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum