Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ BMW E36 318 tds ] Problème démarrage
Aujourd'hui à 07:23 par harry974

» [ Peugeot 207 1.4 ] baisse liquide refroidissement
Aujourd'hui à 07:18 par mugiwara59

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Aujourd'hui à 07:11 par Gdo2711

» [ Actualité : Nouveauté ] Jaguar prépare un SUV compact, l'E-Pace
Aujourd'hui à 06:27 par ced-46

» [ Actualité : Nouveauté ] Opel Crossland X : dévoilement imminent
Aujourd'hui à 06:25 par ced-46

» Présentation
Aujourd'hui à 05:55 par ced-46

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Aujourd'hui à 00:07 par Cotentin

» [ Ford Fiesta 1.8 TD an 2001 ] chauffage tardif
Hier à 22:21 par gusse

» [ Fort Escort td 70 an 1999 ] Problème de démarrage
Hier à 21:57 par babar45

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Hier à 21:51 par leonidasXIII

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Hier à 21:22 par jijiridou

» [ Peugeot partner 2.0 hdi ] Problème puissance
Hier à 21:21 par popeye25

» Le diesel ne se remettra pas du "dieselgate" !
Hier à 19:37 par Poulpy 68

» [ Renault Mégane 2 1.5 dci An 2007 ] Problème compresseur airco
Hier à 19:30 par claude.n

» [ VW POLO 9N2 1.9 TDI an 2002 ] Codage VCDS clignotants confort
Hier à 19:21 par Poulpy 68

» [ Ford Fiesta V 1.4 i essence an 2002 ] Accoups à l'accélération (résolu)
Hier à 18:59 par didManiac!

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Hier à 18:57 par berticoyote

» Le Tmc une chouette option sécuritaire.
Hier à 18:53 par Poulpy 68

» Présentation pedro
Hier à 18:17 par p3dro

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Hier à 14:18 par minesota59

» [ Renault Mégane II 1.9 DCI ] quel est le code moteur ? (résolu)
Hier à 12:49 par boutsa

» [ opel Astra G ] voyant ABS allumé et ne s'eteind jamais
Hier à 12:29 par saber1979

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Hier à 11:01 par saber1979

» nouvelle reglementation au 1er janvier 2017
Hier à 10:14 par william51

» [ FIAT 500s an 2013 ] ou est la centralisation ?
Hier à 08:01 par maximousse

» Présentation
Hier à 07:03 par ced-46

»  [ BMW E46 320d M47 an 1998 ] Avis avant achat
Hier à 02:29 par greg5129

» [ Renault Modus ] Démontage résistance ventilation
Hier à 00:40 par ced-46

» Salut à tous merci pour l'accueil du forum
Hier à 00:28 par ced-46

» [ VW, AUDI, SKODA, SEAT 1.9 et 2.0 TDI 90 à 140 ] Résoudre le problème de démarrage à chaud (tuto)
Dim 15 Jan 2017, 23:56 par ced-46

[ Citroën Evasion 2.1td an 1999 ] Problème de démarrage

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Aller en bas

Re: [ Citroën Evasion 2.1td an 1999 ] Problème de démarrage

Message par Laure B le Mar 22 Juil 2014, 17:02

Essaie quand même d'entendre si le petit clic clic clic ne provient pas de l'EV; elle doit le faire une seule fois normalement, pas trois.
J'ignore pourquoi j'insiste avec cette EV...

___________________________________________

Laure B
Tech-modo
Tech-modo

Féminin Nombre de messages : 2728
Age : 49
Localisation : 64
Emploi : NC
Niveau technique automobile : Moyen
Date d'inscription : 11/09/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Citroën Evasion 2.1td an 1999 ] Problème de démarrage

Message par fred33t le Mar 22 Juil 2014, 22:43

Hola,

j'ai contrôlé les bougies de pré chauffage : RAS

Démonté tant bien que mal les EV : RAS

pour le cliquetis, ça vient du relais de pré chauffage.

ça démarrage toujours aussi difficilement, ça fait comme s'il manquait un léger filet car en laissant le pied un tout petit peu accéléré, ça démarre très bien.

fred33t
Nouveau
Nouveau

Masculin Nombre de messages : 48
Age : 37
Localisation : PESSAC (33)
Emploi : Adjoint administratif
Niveau technique automobile : Je fais mes petits services + divers travaux
Date d'inscription : 03/07/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Citroën Evasion 2.1td an 1999 ] Problème de démarrage

Message par Laure B le Mer 23 Juil 2014, 08:52

Bonjour,
Le relais devrait claquer une fois seulement, on dirait que la bobine est fatiguée ou mal alimentée. Vérifier les connexions électriques (masse sur la boite de vitesses par exemple), le relais lui-même... Ce qui est bizarre c'est ce que c'est un problème qui n'existait pas avant les travaux...

___________________________________________

Laure B
Tech-modo
Tech-modo

Féminin Nombre de messages : 2728
Age : 49
Localisation : 64
Emploi : NC
Niveau technique automobile : Moyen
Date d'inscription : 11/09/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Citroën Evasion 2.1td an 1999 ] Problème de démarrage

Message par fred33t le Mer 23 Juil 2014, 09:11

@Laure B a écrit:Bonjour,
Le relais devrait claquer une fois seulement, on dirait que la bobine est fatiguée ou mal alimentée. Vérifier les connexions électriques (masse sur la boite de vitesses par exemple), le relais lui-même... Ce qui est bizarre c'est ce que c'est un problème qui n'existait pas avant les travaux...

Hola,


Oui, ça n'était pas le cas avant les travaux, parfois on a quelques mauvaises surprises en poussant les faisceaux et tuyaux et en remontant après... j'ai remarqué que l'affichage du pré-chauffage ne s'allume pas parfois et que la tension proche du 12v se coupe très vite. hier, je ne pouvais faire qu'1 bougie à la fois  même si je me grouillai.

D'ailleurs, ça ne claque pas parfois, j'ai beau tendre l'oreille, je n'entend parfois rien...

bon, ben jvé voir du coté du boitier de préchauffage alors...

fred33t
Nouveau
Nouveau

Masculin Nombre de messages : 48
Age : 37
Localisation : PESSAC (33)
Emploi : Adjoint administratif
Niveau technique automobile : Je fais mes petits services + divers travaux
Date d'inscription : 03/07/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Citroën Evasion 2.1td an 1999 ] Problème de démarrage

Message par fred33t le Jeu 24 Juil 2014, 09:09

Hola,

j'ai regarder du côté du boitier de préchauffage : RAS

J'ai profité d'avoir un ami pour mieux écouter la pompe et ya des clic clic alors qu'il ne devrait y en avoir qu'un si j'ai bien suivi !?

On s'est retrouvé sans batterie à force de chercher à démarrer (le bad) ...

Je vais être bon pour passer par la case garage car je sèche et mon ami est sûr de son calage.

fred33t
Nouveau
Nouveau

Masculin Nombre de messages : 48
Age : 37
Localisation : PESSAC (33)
Emploi : Adjoint administratif
Niveau technique automobile : Je fais mes petits services + divers travaux
Date d'inscription : 03/07/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Citroën Evasion 2.1td an 1999 ] Problème de démarrage

Message par fred33t le Lun 23 Fév 2015, 23:28

hola,

comme les emmerdements ne viennent jamais seuls, l'évasion refait des siennes...

Encore le problème de ralenti instable... je vais cette fois faire le changement des joints moi-même et le faisceau (si je peux le changer à moindre prix).

au passage, est-ce qu'il existe des poires d'amorçage qui tiennent dans le temps, celle changée en aout dernier est déjà toute craquelée...

Je suis plutôt dégouté, je pensai être tranquille mais ça n'aura été que de courte durée.

fred33t
Nouveau
Nouveau

Masculin Nombre de messages : 48
Age : 37
Localisation : PESSAC (33)
Emploi : Adjoint administratif
Niveau technique automobile : Je fais mes petits services + divers travaux
Date d'inscription : 03/07/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Citroën Evasion 2.1td an 1999 ] Problème de démarrage

Message par fred33t le Jeu 03 Sep 2015, 09:00

hola,

cela faisait bien longtemps que je n'avais pas poster pour donner des news

Nous avons changer la pompe à injection refaite par un VRAI garage et ça a démarré comme au premier jour, seulement, en allant rouler avec après l'avoir laissé tourner bien 15/20mn, ça s'est mis à claqué pire qu'un gros tracteur massey ferguson...

en discutant avec un voisin mécanicien, il me dit que ça n'est pas possible qu'il y ai eu coulage de bielle et pense plus à un injecteur grippé. On fait donc un test en desserrant les tuyaux un à un pour voir si cela vient bien de là et effectivement, en faisant cela, plus de bruit : injecteur N°1 (le maitre) grippé. J'en ai donc profiter pour faire quelques réparations : joint cache culbu (grosse fuite d'huile derrière le moteur), je me suis aperçu qu'une durite de turbo avait éclaté sur 10cm : changée et surtout, j'ai dégraissé tout le circuit d'air turbo car s'était la misère.

Hier, j'ai fini avec le changement des durites de retour gasoil et redémarrage : il y a toujours ce claquement de la mort et je ne sais plus quoi faire...

Auriez-vous des idées ?


fred33t
Nouveau
Nouveau

Masculin Nombre de messages : 48
Age : 37
Localisation : PESSAC (33)
Emploi : Adjoint administratif
Niveau technique automobile : Je fais mes petits services + divers travaux
Date d'inscription : 03/07/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Citroën Evasion 2.1td an 1999 ] Problème de démarrage

Message par Poulpy 68 le Jeu 03 Sep 2015, 09:06

Ca sent la bielle sur le cylindre No1.

Une bielle coulé, tu l'entendra soit que en accélération soit beaucoup plus qu'avant en accélération a cause de l'explosion dans le cylindre qui met a mal le coussinet.

Quand tu a desserré l'injecteur 1 plus d'explosion donc plus de contrainte, donc plus de claquement.

Si le claquement empire quand tu accèlere, je te dirais de pas chercher plus loin....

Le controle possible c'est de déposé le carter d'huile, et démonté le chapeau de la bielle pour voir la tête du coussinet.


Poulpy 68
Tech-modo
Tech-modo

Masculin Nombre de messages : 4003
Age : 41
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Citroën Evasion 2.1td an 1999 ] Problème de démarrage

Message par fred33t le Jeu 03 Sep 2015, 10:09

@Poulpy 68 a écrit:Ca sent la bielle sur le cylindre No1.

Une bielle coulé, tu l'entendra soit que en accélération soit beaucoup plus qu'avant en accélération a cause de l'explosion dans le cylindre qui met a mal le coussinet.

Quand tu a desserré l'injecteur 1 plus d'explosion donc plus de contrainte, donc plus de claquement.

Si le claquement empire quand tu accèlere, je te dirais de pas chercher plus loin....

Le controle possible c'est de déposé le carter d'huile, et démonté le chapeau de la bielle pour voir la tête du coussinet.


Dans ce cas, est-ce que je peux le faire tout seul ? ça ne me fait pas peur mais s'il faut de l'outillage spécifique, je botte en touche...

Merci encore pour ta réponse.

fred33t
Nouveau
Nouveau

Masculin Nombre de messages : 48
Age : 37
Localisation : PESSAC (33)
Emploi : Adjoint administratif
Niveau technique automobile : Je fais mes petits services + divers travaux
Date d'inscription : 03/07/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Citroën Evasion 2.1td an 1999 ] Problème de démarrage

Message par Poulpy 68 le Jeu 03 Sep 2015, 10:18

Je connais pas exactement la procédure, mais je vois pas de gros problème normalement.

Tu vidanges et dépose ton carter d'huile déjà. J'espere que le berceau empèche pas le carter d'hulle de sortir.

Poulpy 68
Tech-modo
Tech-modo

Masculin Nombre de messages : 4003
Age : 41
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Citroën Evasion 2.1td an 1999 ] Problème de démarrage

Message par albatros le Jeu 03 Sep 2015, 10:26

Bonjour fred33t,

Oui tu peux le faire tout seul, il te faut juste de la Minutie et de la Précision dans ce genre d'intervention et bien sûr de bons outils  

Il y a quelques en arrière ( 1975 ) je l'avais fait sur une BMW 2002 Ti 120 ch (deux carburateurs double-corps ... quand même )  en déposant le carter d'huile ensuite chaque chapeau de bielle sur les quatre cylindres après vérifier qu'aucune rayure suspecte sur les manetons du vilebrequin ... les coussinets de la bielle du cylindre N°1 étant touchés ... à l'époque j'avais acheté chez le garage BMW du coin le jeu des coussinets complet ensuite remonté minutieusement et roule ma poule    



Albatros

___________________________________________

Adhérent de la Fédération Française des Motards en Colère du Finistère 29
ffmc29@ffmc.fr
Amis(es) Motards(es) si vous avez une question Moto en lisant mes sujets... N'hésiter pas je suis là pour vous aider...  albatros 
 K1200RS

albatros
Tech-modo
Tech-modo

Masculin Nombre de messages : 3450
Age : 64
Localisation : Bretagne 29560 ARGOL
Emploi : Retraité Technicien France Télécom
Niveau technique automobile : Débutant confirmé
Date d'inscription : 01/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Citroën Evasion 2.1td an 1999 ] Problème de démarrage

Message par fred33t le Jeu 03 Sep 2015, 10:55

Merci ,

c'est assez démoralisant car dès que j'ai fini avec une réparation, ya une autre coquille... Enfin, au moins, j'ai éliminer les autres possibles problèmes et il ne restait que "ça"...

yapluka commander les coussinets de bielle et se salir les mains...

@+

fred33t
Nouveau
Nouveau

Masculin Nombre de messages : 48
Age : 37
Localisation : PESSAC (33)
Emploi : Adjoint administratif
Niveau technique automobile : Je fais mes petits services + divers travaux
Date d'inscription : 03/07/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Citroën Evasion 2.1td an 1999 ] Problème de démarrage

Message par Poulpy 68 le Jeu 03 Sep 2015, 11:16

Démonte déjà, car attention si ton vilebrequin est trop marqué, tu va pouvoir cherché un autre moteur...


Poulpy 68
Tech-modo
Tech-modo

Masculin Nombre de messages : 4003
Age : 41
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Citroën Evasion 2.1td an 1999 ] Problème de démarrage

Message par fred33t le Jeu 03 Sep 2015, 13:41

@Poulpy 68 a écrit:Démonte déjà, car attention si ton vilebrequin est trop marqué, tu va pouvoir cherché un autre moteur...


a oj, je voyai pas ça comme ça mais on va écouter l'expérience ^^.

La suite au prochain épisode

fred33t
Nouveau
Nouveau

Masculin Nombre de messages : 48
Age : 37
Localisation : PESSAC (33)
Emploi : Adjoint administratif
Niveau technique automobile : Je fais mes petits services + divers travaux
Date d'inscription : 03/07/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Citroën Evasion 2.1td an 1999 ] Problème de démarrage

Message par fred33t le Dim 06 Sep 2015, 01:01

hola,

1/2 journée de mécanique aujourd'hui. Il s'agissait bien des coussinets de bielle du cylindre N°1 : celui du dessus est usé sur les bords et au milieu, ça fait comme si on l'avait poinçonné. Le vilo n'est pas marqué, il est même nickel (ouf). J'ai commandé des coussinets neufs, j'en profiterai pour faire les 4 histoire d'être tranquille et je ne suis plus à ça prêt...

Bientôt la fin de l'aventure (croisons les doigts ou touchons du bois), le véhicule acheté en aout 2013 aura fait 12M kms en 2 ans

Merci pour les conseils les gars

fred33t
Nouveau
Nouveau

Masculin Nombre de messages : 48
Age : 37
Localisation : PESSAC (33)
Emploi : Adjoint administratif
Niveau technique automobile : Je fais mes petits services + divers travaux
Date d'inscription : 03/07/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Citroën Evasion 2.1td an 1999 ] Problème de démarrage

Message par Poulpy 68 le Dim 06 Sep 2015, 07:43

Avant de démonté les 3 autres, assure toi de bien remonté les chapeaux de bielles sur la même bielle qu'ils ont été démonté, note les.


Poulpy 68
Tech-modo
Tech-modo

Masculin Nombre de messages : 4003
Age : 41
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Citroën Evasion 2.1td an 1999 ] Problème de démarrage

Message par fred33t le Dim 06 Sep 2015, 09:02

Bonjour,
Oui, les faire 1 par 1 me semble le plus sage. Le montage des coussinets est en ergot droite/gauche, ça me simplifie beaucoup la tâche ^^.

fred33t
Nouveau
Nouveau

Masculin Nombre de messages : 48
Age : 37
Localisation : PESSAC (33)
Emploi : Adjoint administratif
Niveau technique automobile : Je fais mes petits services + divers travaux
Date d'inscription : 03/07/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Citroën Evasion 2.1td an 1999 ] Problème de démarrage

Message par Poulpy 68 le Dim 06 Sep 2015, 21:17

Par contre il faudra te trouvé une clé dynamométrique et peut être angulaire, faut qu'on trouve la procédure de serrage, car ce genre de serrage vaut mieux respecté la procédure, peut être qu'il faudra remplacé les écrous ou vis des chapeaux de bielle.

Poulpy 68
Tech-modo
Tech-modo

Masculin Nombre de messages : 4003
Age : 41
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Citroën Evasion 2.1td an 1999 ] Problème de démarrage

Message par fred33t le Lun 07 Sep 2015, 07:34

Bonjour,  j'ai la rta et effectivement,  le couple serrage est en force + angulaire.  Mais pas de panique,  j'ai la clé qui va bien ;-) !

Par ailleurs, question bête mais quelque peu essentielle/vitale pour le moteur : dois-je changer les vis de chapeau de bielle + boulons ou je réutilise ceux que j'ai ?

fred33t
Nouveau
Nouveau

Masculin Nombre de messages : 48
Age : 37
Localisation : PESSAC (33)
Emploi : Adjoint administratif
Niveau technique automobile : Je fais mes petits services + divers travaux
Date d'inscription : 03/07/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Citroën Evasion 2.1td an 1999 ] Problème de démarrage

Message par Poulpy 68 le Lun 07 Sep 2015, 20:51

La règle est qu'en cas de serrage angulaire faut remplacé la vis / écrou. Car un serrage angulaire joue sur la longueur de la vis, donc l'allonge donc ton prochain serrage sera plus juste.

Donc remplace, surtout sur ce genre de pièces, sinon tu recommenceras dans quelques kilomêtres.

Poulpy 68
Tech-modo
Tech-modo

Masculin Nombre de messages : 4003
Age : 41
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum