Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [Skoda Octavia 1.9 TDI 110 2002] soucis de verrouillage central
Aujourd'hui à 14:53 par Ixandre1

» bmw 320i e36 cabriolet 1996 probleme capote semi automatique
Aujourd'hui à 14:50 par albatros

» Scenic 2 1.9l dci 2004
Aujourd'hui à 12:50 par albatros

» [ BMW E46 318 CI N42 an 2002 ] comment caler distribution moteur N42
Aujourd'hui à 12:20 par BMW PASSION

» [ Citroën C3 1.4 hdi an 2003 ] arret en roulant
Aujourd'hui à 11:34 par mista

» Déclenchement de la sonde du radiateur maximum pour une polo essence 98 ?
Aujourd'hui à 11:29 par Choupi Bertucci

» revue technique citroen c3 essence 1.4 stop end start
Aujourd'hui à 11:27 par albatros

» [ BMW E46 320d M47 an 1998 ] Voyant orange huile allumé
Hier à 19:47 par greg5129

» [ BMW E36 318 tds M41 an 1995 ] Démarre mais cale aussitot
Hier à 19:30 par frenesik

» [ Peugeot 307 2L 90cv HDI, 2002 ] Problème Recharge batterie et démarrage
Hier à 19:21 par albatros

» boxer 2.8hdi de 2001 probleme de neiman
Hier à 19:13 par seb33470

» [ AUDI 1.9 TDI 110 an 2000 ] Probleme turbo
Hier à 18:31 par greg08230

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Hier à 17:32 par m9r4ever

» [ DACIA SANDERO ] revue technique gratuite
Hier à 16:42 par Pheonix Abdou

» [Opel corsa c 1.3 CDTI an 2006] problème démarrage chaud
Hier à 14:17 par mista

» Présentation
Hier à 13:27 par Ixandre1

» [ Test avis et liste permanente ] : Autel Ts401
Hier à 07:58 par Poulpy 68

» Discussion sur les outils de diagnostic électronique, aussi appellé valise
Hier à 07:56 par Poulpy 68

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 07:54 par Poulpy 68

» [ Renault Scenic 2 dci 105 ] couinement au démarrage ou au débrayage
Ven 17 Fév 2017, 22:45 par louis97

» [ Ford mondeo 1.8 td an 1997 ] voyant de préchauffage reste allumé et ventilateur en route
Ven 17 Fév 2017, 22:41 par Nizar Melek

» [clio 2 phase 1 1.9d RTE 2000] probleme acceleration
Ven 17 Fév 2017, 21:57 par Cliomegane

» neiman boxer / corp metalique
Ven 17 Fév 2017, 21:38 par seb33470

» [audi a3 1.9 tdi 105 de 2006] probleme centralisation
Ven 17 Fév 2017, 19:55 par Denneullin

» Mise a jour
Ven 17 Fév 2017, 18:07 par Poulpy 68

» [Ford Mondéo I 1999 break diesel ] Problème/conflit. ventilation + allume cigare + éclairage de bord
Ven 17 Fév 2017, 13:11 par albatros

» [ Chrysler Neon LE 2.0 16V an 2001 ] Broutage et Claquements
Ven 17 Fév 2017, 10:01 par Polakski59

» [Renault clio 4 dci 90 edc 2015] sifflement moteur ressenti dans l'habitacle
Ven 17 Fév 2017, 08:56 par spot86

» [ BMW E46 320i M54 an 2001 ] emplacement sonde de niveau d'huile
Ven 17 Fév 2017, 00:21 par greg5129

» [ BMW X6 X35D an 2008 ] Moteur se coupe ( Résolu )
Jeu 16 Fév 2017, 21:51 par BMW PASSION

[ BMW E36 Z3 M44 1.9 16V ] Problème de démarrage après changement du capteur AAC

Voir le sujet précédent Voir le sujet suivant Aller en bas

non [ BMW E36 Z3 M44 1.9 16V ] Problème de démarrage après changement du capteur AAC

Message par PieroM44 le Dim 06 Juil 2014, 18:13

Bonjour , je m'appelle Piero.J' ai un souci sur le Z ,après avoir calé deux fois en roulant ; j'ai changé mon capteur AAC (démontage de l'admission etc..) et lorsque j'ai remonté le tout...
Premièrement la batterie était à plat mais bon, ça c'est pas si grave.(J'ai ponté avec ma deuxième voiture).
Deuxièmement la pompe à carbu tourne ainsi que le démarreur ,j'ai vérifié les bougies mais la voiture ne démarre pas!
Si vous avez des suggestions avant qu'elle ne finisse au garage...
Merci d'avance.
N.B: je n'ai pas de diag


Dernière édition par PieroM44 le Mer 23 Juil 2014, 18:47, édité 1 fois

PieroM44
Nouveau
Nouveau

Masculin Nombre de messages : 8
Age : 33
Localisation : LA SEYNE SUR MER
Emploi : MILITAIRE
Niveau technique automobile : débrouillard
Date d'inscription : 06/07/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [ BMW E36 Z3 M44 1.9 16V ] Problème de démarrage après changement du capteur AAC

Message par PieroM44 le Dim 06 Juil 2014, 18:39

Autres précisions : le démarreur se lance, la voiture pétarade et je n'ai pas de voyant allumé au tableau de bord.

PieroM44
Nouveau
Nouveau

Masculin Nombre de messages : 8
Age : 33
Localisation : LA SEYNE SUR MER
Emploi : MILITAIRE
Niveau technique automobile : débrouillard
Date d'inscription : 06/07/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [ BMW E36 Z3 M44 1.9 16V ] Problème de démarrage après changement du capteur AAC

Message par Laure B le Dim 06 Juil 2014, 20:13

Salut,

J'ignore s'il provoque une info sur le tdb, mais un capteur pmh hs peut provoquer aussi ce genre de pannes.

A bientôt.





Bien vu    "modération "

___________________________________________

Laure B
Tech-modo
Tech-modo

Féminin Nombre de messages : 2805
Age : 49
Localisation : 64
Emploi : NC
Niveau technique automobile : Moyen
Date d'inscription : 11/09/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [ BMW E36 Z3 M44 1.9 16V ] Problème de démarrage après changement du capteur AAC

Message par PieroM44 le Mer 23 Juil 2014, 09:36

Bonjour à tous!Du nouveau sur ma panne et de gros soucis...c'est la défaite!
Donc j'ai emmené la voiture dans un petit garage ou il m'ont changer le capteur PMH.
En précisant que le passage à la valise n'était pas fructueux : que des codes erronés.
Donc ça ne marche pas la voiture est apportée chez BMW et là...
Mon boitier DME n'est pas celui de la voiture(certainement changé par l'ancien proprio) et donc BMW me dit :" on ne peut pas savoir, il faut changer le boitier et après seulement on verra le problème de votre auto!Rien que pour ça c'est 1500e.
Jaime ma voiture et je ne sais pas comment me sortir de ce pétrin.
Si vous avez des idées, ou des astuces.Merci.

PieroM44
Nouveau
Nouveau

Masculin Nombre de messages : 8
Age : 33
Localisation : LA SEYNE SUR MER
Emploi : MILITAIRE
Niveau technique automobile : débrouillard
Date d'inscription : 06/07/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [ BMW E36 Z3 M44 1.9 16V ] Problème de démarrage après changement du capteur AAC

Message par PieroM44 le Mer 23 Juil 2014, 09:41

   

PieroM44
Nouveau
Nouveau

Masculin Nombre de messages : 8
Age : 33
Localisation : LA SEYNE SUR MER
Emploi : MILITAIRE
Niveau technique automobile : débrouillard
Date d'inscription : 06/07/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [ BMW E36 Z3 M44 1.9 16V ] Problème de démarrage après changement du capteur AAC

Message par albatros le Mer 23 Juil 2014, 09:58

Bonjour PieroM44,

Ben je crois que tu n'as pas trop le choix...soit faire changer le boitier DME par BMW mais il est vrai que 1500 euros ça pique les yeux  affraid 

Sinon lancer une recherche d'un boitier d'occasion DME avec sa référence dans LeBonCoin.fr ou chez un Spécialiste de ce matériel   

  

Albatros

___________________________________________

Adhérent de la Fédération Française des Motards en Colère du Finistère 29
ffmc29@ffmc.fr
Amis(es) Motards(es) si vous avez une question Moto en lisant mes sujets... N'hésiter pas je suis là pour vous aider...  albatros 
 K1200RS

albatros
Tech-modo
Tech-modo

Masculin Nombre de messages : 3606
Age : 64
Localisation : Bretagne 29560 ARGOL
Emploi : Retraité Technicien France Télécom
Niveau technique automobile : Débutant confirmé
Date d'inscription : 01/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [ BMW E36 Z3 M44 1.9 16V ] Problème de démarrage après changement du capteur AAC

Message par PieroM44 le Mer 23 Juil 2014, 10:08

En fait j ai trouvé un dme mais bmw me dis qu il en faut un neuf avec les codes de la voiture...

PieroM44
Nouveau
Nouveau

Masculin Nombre de messages : 8
Age : 33
Localisation : LA SEYNE SUR MER
Emploi : MILITAIRE
Niveau technique automobile : débrouillard
Date d'inscription : 06/07/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [ BMW E36 Z3 M44 1.9 16V ] Problème de démarrage après changement du capteur AAC

Message par albatros le Mer 23 Juil 2014, 10:17

@PieroM44 a écrit:En fait j ai trouvé un dme mais bmw me dis qu il en faut un neuf avec les codes de la voiture...


  Soit il te dise ça parce que c'est la procédure chez Bmw soit il te prenne pour un Pigeon !

   Je vais contacter un "Spécialiste BMW "de ma connaissance en faisant suivre ton sujet en MP et là il te répondra directement   

Patiente un peu                         corrigé par "modération   

Albatros

___________________________________________

Adhérent de la Fédération Française des Motards en Colère du Finistère 29
ffmc29@ffmc.fr
Amis(es) Motards(es) si vous avez une question Moto en lisant mes sujets... N'hésiter pas je suis là pour vous aider...  albatros 
 K1200RS

albatros
Tech-modo
Tech-modo

Masculin Nombre de messages : 3606
Age : 64
Localisation : Bretagne 29560 ARGOL
Emploi : Retraité Technicien France Télécom
Niveau technique automobile : Débutant confirmé
Date d'inscription : 01/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [ BMW E36 Z3 M44 1.9 16V ] Problème de démarrage après changement du capteur AAC

Message par PieroM44 le Mer 23 Juil 2014, 10:25

Merci bien.

PieroM44
Nouveau
Nouveau

Masculin Nombre de messages : 8
Age : 33
Localisation : LA SEYNE SUR MER
Emploi : MILITAIRE
Niveau technique automobile : débrouillard
Date d'inscription : 06/07/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [ BMW E36 Z3 M44 1.9 16V ] Problème de démarrage après changement du capteur AAC

Message par albatros le Mer 23 Juil 2014, 10:30

@PieroM44 a écrit:Merci bien.

C'est OK je lui ait laissé un message en MP, il te répondra directement certainement dans la matinée au plus tard dans la journée   

Patiente   

Albatros

___________________________________________

Adhérent de la Fédération Française des Motards en Colère du Finistère 29
ffmc29@ffmc.fr
Amis(es) Motards(es) si vous avez une question Moto en lisant mes sujets... N'hésiter pas je suis là pour vous aider...  albatros 
 K1200RS

albatros
Tech-modo
Tech-modo

Masculin Nombre de messages : 3606
Age : 64
Localisation : Bretagne 29560 ARGOL
Emploi : Retraité Technicien France Télécom
Niveau technique automobile : Débutant confirmé
Date d'inscription : 01/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [ BMW E36 Z3 M44 1.9 16V ] Problème de démarrage après changement du capteur AAC

Message par PieroM44 le Mer 23 Juil 2014, 10:31

 

PieroM44
Nouveau
Nouveau

Masculin Nombre de messages : 8
Age : 33
Localisation : LA SEYNE SUR MER
Emploi : MILITAIRE
Niveau technique automobile : débrouillard
Date d'inscription : 06/07/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [ BMW E36 Z3 M44 1.9 16V ] Problème de démarrage après changement du capteur AAC

Message par BMW PASSION le Mer 23 Juil 2014, 18:35

@PieroM44 a écrit: 


Salut !

Sur ce type moteur M.44 ici sur ce Forum  il y a déjà u cas similaire voiture ne démare pas
et pétarade , cause sous forte pluie , les câbles d'allumage et le bloc 4 bobines avait
pris l'humidité voir dessin ci dessous !

  


___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13420
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [ BMW E36 Z3 M44 1.9 16V ] Problème de démarrage après changement du capteur AAC

Message par BMW PASSION le Mer 23 Juil 2014, 18:43

@PieroM44 a écrit:En fait j ai trouvé un dme mais bmw me dis qu il en faut un neuf avec les codes de la voiture...

Salut !

Tout à fait !

Ce n'ai pas la peine de chercher un autre boitier avec l'antidémarrage  EWS 
chaque boitier est codé par bmw AG ,ou en concession en montant un boitier 
de base avec transfert des données de l'ancien  !

Mais ça me surprend un peu que le boitier soit HS ,j'en ai rarement vu de remplacer ,
sauf si il à pris un ( coup de lune ) après un démarrage avec des câbles batterie avec
erreur de branchement , ou soudure par torche sur le châssis par un carrossier ,qui a 
oublié de débrancher les câbles de la batterie !


Voila  

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13420
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum