Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Ford Fiesta ess. an 2010 ] probléme démarrage
Aujourd'hui à 11:45 par Laure B

» [ BMW E46 320i M52 an 1998 ] fuite d'eau
Aujourd'hui à 11:39 par BMW PASSION

» Dysfonctionnement essui glace panda3 4x4
Aujourd'hui à 11:34 par Laure B

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil
Aujourd'hui à 10:56 par BMW PASSION

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Aujourd'hui à 09:26 par swallas

» [ Actualité : Essai ] Lexus LC 500 : un dangereux rival
Aujourd'hui à 09:00 par ced-46

» [ Actualité : Législation ] Après le radar de feu rouge, le radar de passage piéton
Aujourd'hui à 08:49 par ced-46

» [ Opel Corsa 1.4 essence an 1997 ] moteur cale
Aujourd'hui à 08:41 par Laure B

» [ Opel Astra h 1.7 CDTI an 2008 ] Perte puissance et voyant moteur orange (résolu)
Aujourd'hui à 08:10 par ced-46

» [ Peugeot 607 2.2 hdi 136 an 2004 ] démontage carter d'huile (résolu)
Aujourd'hui à 07:53 par ced-46

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée (résolu)
Aujourd'hui à 07:34 par ced-46

» [ VW bora 1.9 tdi 90 agr an 2000 ] Problème cliquetis/claquement
Aujourd'hui à 03:20 par astra90

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Aujourd'hui à 00:42 par tchiz

» [ Renault Modus 1.5 dci an 2005 ] Feux de croisement s'allument en mettant les clignotants
Hier à 21:16 par Sabou

» [ Renault Mégane ] probleme carte de démarrage
Hier à 18:51 par gcomi

» [ Volkswagen golf 4 cab 1.6 an 1999 ] demarre pas et de calage a chaud
Hier à 16:28 par stephanenbvc

» [ Iveco daily 35c15 an 2013 ] problème chauffage
Hier à 14:18 par Djamel Haid

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Hier à 10:10 par albatros

» [ Actualité : Nouveauté ] Donkervoort D8 GTO-RS
Hier à 06:10 par ced-46

» [ Actualité : Nouveauté technique ] Le filon des gaz d'échappement
Hier à 06:07 par ced-46

» [ Actualité : Nouveauté ] Surprise : la nouvelle Suzuki Swift se dévoile !
Hier à 06:04 par ced-46

» [ Actualité : Nouveauté ] Renault Mégane GT dCi 165 : la nouvelle Mégane 4 GT passe au diesel
Hier à 06:02 par ced-46

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Jeu 08 Déc 2016, 22:03 par Patrice83

» [ SAAB 9.3 2.0 ess turbo an 2002 ] code erreur P0715
Jeu 08 Déc 2016, 21:12 par Poulpy 68

» [ Renault Kangoo 1.9D an 1999 ] Embrayage tout mou
Jeu 08 Déc 2016, 19:43 par william51

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Jeu 08 Déc 2016, 19:17 par Poulpy 68

» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Jeu 08 Déc 2016, 19:12 par Poulpy 68

» [ Opel Asta 1.7 cdti 125 ch ] régulateur de pression carburant
Jeu 08 Déc 2016, 16:15 par Murielle 17

» Infos sur les supports moteurs pilotés
Jeu 08 Déc 2016, 13:37 par BMW PASSION

» [ Peugeot Partner 1.9d DW8 an 2001 ] Voyant batterie reste allumé
Jeu 08 Déc 2016, 11:15 par albatros

[ Renault Mégane II 1.9 Dci an 2003 ] Ne démarre plus

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ Renault Mégane II 1.9 Dci an 2003 ] Ne démarre plus

Message par Makule2001 le Dim 20 Juil 2014, 16:23

Salut les Gars, à nouveau le problème de démarrage de ma Mégane!
Hier j'ai mis le contact, le moteur a pris et je l'ai laissé tourner environ 1h 25 mn, puis il s'est arrête tout seul. J'avais déjà ce problème quelques jours plus tôt et c'est pour cela que j'ai tenu à la laisser d'abord ronfler sur place question de me rassurer... hélas!
Le pompiste dans une erreur d'inattention a laissé couler quelques gouttes d'essence dans mon réservoir diesel, je l'ai juste arrêté à temps, ceci peut-il expliquer cela? le moteur depuis ne veut plus repartir malgré mes nombreuses tentatives, au mieux il s'élance puis s'arrête au bout de 2 à 3 toussotements.Je préciserai par ailleurs qu'ayant une fiche de l'uch endommagée, je l'ai fait supprimer par l’Électricien et procéder à la soudure directe des fils sur l'uch.
Aidez-moi svp-Megane 2 1.9dci diesel modèle 2003

Makule2001
Nouveau
Nouveau

Masculin Nombre de messages : 44
Age : 17
Localisation : Yaoundé - Cameroun
Emploi : Editeur
Niveau technique automobile : Aucun
Date d'inscription : 18/09/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Mégane II 1.9 Dci an 2003 ] Ne démarre plus

Message par ced-46 le Lun 21 Juil 2014, 08:18

Salut,

Si ce ne soit que quelques gouttes pas de problème. As-tu roulé depuis le plein ?

Revérifie les branchements au niveau de l'UCH.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30407
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [ Renault Mégane II 1.9 Dci an 2003 ] Ne démarre plus

Message par Makule2001 le Ven 09 Jan 2015, 22:23

Bonsoir la compagnie,
Selon mon électricien, mon problème de démarage de ma Mégane II diesel dci serait lié à l'état défectueux des câbles des cosses (qui seraient atteints de moisissures à l'intérieur) et des fils connectés à l'uch qui sont dénudés par endroit suite à diverses manipulations. Je souhaite donc lancer un appel à tous pour voir si un des membres peut m'en proposer ou alors combien cela peut me coûter si j'allais à la casse?
Merci.

Makule2001
Nouveau
Nouveau

Masculin Nombre de messages : 44
Age : 17
Localisation : Yaoundé - Cameroun
Emploi : Editeur
Niveau technique automobile : Aucun
Date d'inscription : 18/09/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Mégane II 1.9 Dci an 2003 ] Ne démarre plus

Message par Makule2001 le Ven 09 Jan 2015, 22:26

Bonsoir la compagnie,
Selon mon électricien, mon problème de démarage de ma Mégane II diesel dci serait lié à l'état défectueux des câbles des cosses (qui seraient atteints de moisissures à l'intérieur) et des fils connectés à l'uch qui sont dénudés par endroit suite à diverses manipulations. Je souhaite donc lancer un appel à tous pour voir si un des membres peut m'en proposer ou alors combien cela peut me coûter si j'allais à la casse?
Merci.

Makule2001
Nouveau
Nouveau

Masculin Nombre de messages : 44
Age : 17
Localisation : Yaoundé - Cameroun
Emploi : Editeur
Niveau technique automobile : Aucun
Date d'inscription : 18/09/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Mégane II 1.9 Dci an 2003 ] Ne démarre plus

Message par Makule2001 le Lun 12 Jan 2015, 19:17

Bonsoir à tous,
S'il vous plait je suis en détresse et demande votre aide. Mon problème de démarrage persiste et serait manifestemment lié à l'état défectueux des connexions entre autres, la présence de moisissures dans les câbles reliés aux cosses et la présence de fissures par endroits dans certains fils des fiches connectés à l'uch, ce qui occasionneraient des masses par moments responsables des difficultés de démarrage (selon l'électricien). Ainsi je suis à la recherche de personnes pouvant proposer ces câbles et fils afin que je puisse les remplacer et voir si c'est cela qui explique les difficultés du moteur à démarrer (le contact donne mais le moteur ne prend pas même quand j'accélere!).
Merci d'avance.

Makule2001
Nouveau
Nouveau

Masculin Nombre de messages : 44
Age : 17
Localisation : Yaoundé - Cameroun
Emploi : Editeur
Niveau technique automobile : Aucun
Date d'inscription : 18/09/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum