Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ BMW E36 318 tds ] Problème démarrage
Aujourd'hui à 07:23 par harry974

» [ Peugeot 207 1.4 ] baisse liquide refroidissement
Aujourd'hui à 07:18 par mugiwara59

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Aujourd'hui à 07:11 par Gdo2711

» [ Actualité : Nouveauté ] Jaguar prépare un SUV compact, l'E-Pace
Aujourd'hui à 06:27 par ced-46

» [ Actualité : Nouveauté ] Opel Crossland X : dévoilement imminent
Aujourd'hui à 06:25 par ced-46

» Présentation
Aujourd'hui à 05:55 par ced-46

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Aujourd'hui à 00:07 par Cotentin

» [ Ford Fiesta 1.8 TD an 2001 ] chauffage tardif
Hier à 22:21 par gusse

» [ Fort Escort td 70 an 1999 ] Problème de démarrage
Hier à 21:57 par babar45

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Hier à 21:51 par leonidasXIII

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Hier à 21:22 par jijiridou

» [ Peugeot partner 2.0 hdi ] Problème puissance
Hier à 21:21 par popeye25

» Le diesel ne se remettra pas du "dieselgate" !
Hier à 19:37 par Poulpy 68

» [ Renault Mégane 2 1.5 dci An 2007 ] Problème compresseur airco
Hier à 19:30 par claude.n

» [ VW POLO 9N2 1.9 TDI an 2002 ] Codage VCDS clignotants confort
Hier à 19:21 par Poulpy 68

» [ Ford Fiesta V 1.4 i essence an 2002 ] Accoups à l'accélération (résolu)
Hier à 18:59 par didManiac!

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Hier à 18:57 par berticoyote

» Le Tmc une chouette option sécuritaire.
Hier à 18:53 par Poulpy 68

» Présentation pedro
Hier à 18:17 par p3dro

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Hier à 14:18 par minesota59

» [ Renault Mégane II 1.9 DCI ] quel est le code moteur ? (résolu)
Hier à 12:49 par boutsa

» [ opel Astra G ] voyant ABS allumé et ne s'eteind jamais
Hier à 12:29 par saber1979

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Hier à 11:01 par saber1979

» nouvelle reglementation au 1er janvier 2017
Hier à 10:14 par william51

» [ FIAT 500s an 2013 ] ou est la centralisation ?
Hier à 08:01 par maximousse

» Présentation
Hier à 07:03 par ced-46

»  [ BMW E46 320d M47 an 1998 ] Avis avant achat
Hier à 02:29 par greg5129

» [ Renault Modus ] Démontage résistance ventilation
Hier à 00:40 par ced-46

» Salut à tous merci pour l'accueil du forum
Hier à 00:28 par ced-46

» [ VW, AUDI, SKODA, SEAT 1.9 et 2.0 TDI 90 à 140 ] Résoudre le problème de démarrage à chaud (tuto)
Dim 15 Jan 2017, 23:56 par ced-46

[ mercedes classe a w168 an 1997 ] plus de clignos ni centralisation et tableau de bord éteint

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ mercedes classe a w168 an 1997 ] plus de clignos ni centralisation et tableau de bord éteint

Message par sanae84 le Mar 22 Juil 2014, 13:23

Bonjour

Depuis quelques jours le voyant de la batterie s'allume quand je mets le contact.  Il s'enlève lorsque je démarre mais cela occasionne de nombreux soucis.
Plus de clignotant ni centralisation. Le dégivrage arrière ne fonctionne plus et le tableau de bord et complètement éteint.
J'ai fait le tour des garages mais personne ne veut regarder.  Tt le monde me dit d'aller chez Mercedes. ...

Merci pour votre aide

sanae84
Nouveau
Nouveau

Féminin Nombre de messages : 5
Age : 34
Localisation : Avignon
Emploi : manutentionnaire
Niveau technique automobile : même pas débutant
Date d'inscription : 21/07/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ mercedes classe a w168 an 1997 ] plus de clignos ni centralisation et tableau de bord éteint

Message par DiaboloEtSatanas le Mar 22 Juil 2014, 13:58

Salut
la voiture démarre?
as tu vérifié la charge de ta batterie?
Essaie avec une autre batterie (quel âge a la tienne?) bien chargée ou avec des câbles de démarrage.
Si tu as un multimètre, vérifie ta batterie, position 20V Courant continu, tu dois avoir 12,5Volts, puis moteur en marche à 2000tr/min, tu dois avoir au moins 13,5 Volts.
Vérifie aussi tes fusibles.

___________________________________________
Il y a deux jours où on ne peut rien faire, c'est hier et demain.
Alors c'est maintenant ou jamais.

DiaboloEtSatanas
Mécano qualifié
Mécano qualifié

Masculin Nombre de messages : 1983
Age : 53
Localisation : Périgord Noir
Emploi : facteur ( aggravant )
Niveau technique automobile : 3. Je fais mes petits services+ divers travaux.
Date d'inscription : 23/09/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ mercedes classe a w168 an 1997 ] plus de clignos ni centralisation et tableau de bord éteint

Message par sanae84 le Mar 22 Juil 2014, 15:26

Oui oui elle démarre. Les feux fonctionnent et les vitres électriques aussi

sanae84
Nouveau
Nouveau

Féminin Nombre de messages : 5
Age : 34
Localisation : Avignon
Emploi : manutentionnaire
Niveau technique automobile : même pas débutant
Date d'inscription : 21/07/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ mercedes classe a w168 an 1997 ] plus de clignos ni centralisation et tableau de bord éteint

Message par sanae84 le Mar 22 Juil 2014, 17:21

Je viens de sortir de chez Mercedes
Le mec me dit que c'est normal si le voyant de la batterie s'allume quand je mets le contact et pour lui ca ne vient pas de là sinon rien ne fonctionnerait
140€ juste pour la passer a la balise et avoir un diagnostic. ....
pour l'instant on va attendre

sanae84
Nouveau
Nouveau

Féminin Nombre de messages : 5
Age : 34
Localisation : Avignon
Emploi : manutentionnaire
Niveau technique automobile : même pas débutant
Date d'inscription : 21/07/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ mercedes classe a w168 an 1997 ] plus de clignos ni centralisation et tableau de bord éteint

Message par DiaboloEtSatanas le Mar 22 Juil 2014, 18:35

oui c'est normal que le voyant batterie s'allume quand tu mets le contact, il doit s'éteindre moteur en route.
quels sont les défauts ressortis à la valise?
as tu vérifié les fusibles?

___________________________________________
Il y a deux jours où on ne peut rien faire, c'est hier et demain.
Alors c'est maintenant ou jamais.

DiaboloEtSatanas
Mécano qualifié
Mécano qualifié

Masculin Nombre de messages : 1983
Age : 53
Localisation : Périgord Noir
Emploi : facteur ( aggravant )
Niveau technique automobile : 3. Je fais mes petits services+ divers travaux.
Date d'inscription : 23/09/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ mercedes classe a w168 an 1997 ] plus de clignos ni centralisation et tableau de bord éteint

Message par sanae84 le Mar 22 Juil 2014, 18:58

Pas de disponibilités pour passer a la valisz avant une semaine
oui les fusibles ont été vérifiés....
c'est vraiment une plaie de ne pas savoir

sanae84
Nouveau
Nouveau

Féminin Nombre de messages : 5
Age : 34
Localisation : Avignon
Emploi : manutentionnaire
Niveau technique automobile : même pas débutant
Date d'inscription : 21/07/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ mercedes classe a w168 an 1997 ] plus de clignos ni centralisation et tableau de bord éteint

Message par albatros le Mar 22 Juil 2014, 19:14

:bienvenue: 

sanae84

Bonsoir,

Un test simple pour contrôler si votre batterie est " Fatiguée " avant de démarrer, allumer les gros consommateurs d'énergie, le dégivrage arrière, les phares, la ventilation à fond de l'habitacle, l'allume-cigare ensuite essayé de démarrer si la Mercedes démarre la batterie est OK si le démarreur s'essouffle soit la batterie est à recharger soit elle est HS   

  

Albatros

___________________________________________

Adhérent de la Fédération Française des Motards en Colère du Finistère 29
ffmc29@ffmc.fr
Amis(es) Motards(es) si vous avez une question Moto en lisant mes sujets... N'hésiter pas je suis là pour vous aider...  albatros 
 K1200RS

albatros
Tech-modo
Tech-modo

Masculin Nombre de messages : 3450
Age : 64
Localisation : Bretagne 29560 ARGOL
Emploi : Retraité Technicien France Télécom
Niveau technique automobile : Débutant confirmé
Date d'inscription : 01/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ mercedes classe a w168 an 1997 ] plus de clignos ni centralisation et tableau de bord éteint

Message par DiaboloEtSatanas le Mer 23 Juil 2014, 11:59

Salut
Trouvé sur le forum une astuce que tu peux essayer, ça mange pas de pain:

Débrancher les cosses de la batterie pendant cinq mn avc le contact mis.Tourner la clef pour enlever le contact après cinq mn et remettre les cosses batterie et voilà.
C'est la platine centrale qui se met en sécurité.

___________________________________________
Il y a deux jours où on ne peut rien faire, c'est hier et demain.
Alors c'est maintenant ou jamais.

DiaboloEtSatanas
Mécano qualifié
Mécano qualifié

Masculin Nombre de messages : 1983
Age : 53
Localisation : Périgord Noir
Emploi : facteur ( aggravant )
Niveau technique automobile : 3. Je fais mes petits services+ divers travaux.
Date d'inscription : 23/09/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ mercedes classe a w168 an 1997 ] plus de clignos ni centralisation et tableau de bord éteint

Message par sanae84 le Mer 23 Juil 2014, 12:06

Je l'avais trouvé aussi
Tenté mais en vain.....

sanae84
Nouveau
Nouveau

Féminin Nombre de messages : 5
Age : 34
Localisation : Avignon
Emploi : manutentionnaire
Niveau technique automobile : même pas débutant
Date d'inscription : 21/07/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ mercedes classe a w168 an 1997 ] plus de clignos ni centralisation et tableau de bord éteint

Message par bleualpine le Mar 12 Aoû 2014, 10:41

Salut

A mon avis il s'agit d'un + (après contact?) qui ne distribue pas (ne fonctionne pas). Je doute qu'un passage à la valise y fasse quelque chose. Il faut donc un testeur et controler les sources de +12V depuis la batterie tout en remontant apres le neiman

bleualpine
Tech-modo
Tech-modo

Masculin Nombre de messages : 1384
Age : 45
Localisation : Fontenay le Comte
Emploi : commercial
Niveau technique automobile : moyen
Date d'inscription : 26/11/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum