Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Seat Ibiza 6l 1.4 TDI 70 an 2007 ] cale sans raison et refuse de démarrer
Aujourd'hui à 10:23 par harry974

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Aujourd'hui à 10:20 par harry974

» [ Mercedes classe C W204 an 2011 ] Recherche + APC et + permanent
Aujourd'hui à 10:07 par Olive 76690

» bonjour à tous
Aujourd'hui à 10:03 par X6m

» jeu : devine a qui cela appartient?
Aujourd'hui à 09:44 par bidouapache

» Presentation
Aujourd'hui à 09:03 par jm89

» [ bmw e70 x5 an éààè ] moteur se coupe en roulant
Aujourd'hui à 09:01 par aziz93

» [ Actualité : sport auto ] Seb Ogier remporte le Rallye de Monte-Carlo pour sa première avec M-SPORT
Aujourd'hui à 08:08 par moteur service +

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Aujourd'hui à 08:01 par moteur service +

» [ Peugeot 306 1.9d an 2000 ] Câblage montage d'un bouton lève vitre
Aujourd'hui à 06:19 par ced-46

» [ bmw e46 320d M47 an 1999 ] déchargement intempestif de la batterie (résolu)
Aujourd'hui à 05:56 par ced-46

» [ BMW e36 318ti an 1995 ] Warning s'enclenche en activant les phares
Hier à 22:51 par Bibi321

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Hier à 22:10 par greg5129

» [ BMW E71 X6 35d M57N2 an 2009 ] huile dans l'échappement et fumée bleue (Résolu)
Hier à 19:35 par X6m

» [ Renault Scenic 2.0 16v essence an 2002 ] Probleme moteur qui broute et fumée blanche
Hier à 19:19 par patnat

» [ Citroen C4 ] Ressouder cosse dégivrage lunette arrière
Hier à 19:14 par eltcb

» [ Citroen C4 an 2004 ] Coffre ne s'ouvre plus
Hier à 19:06 par eltcb

» [ Citroen Xsara Picasso ] bruit pédale embrayage
Hier à 18:46 par Jukees

» [ OPEL Vectra B (F68) 1.8 i 16V ] plus de chauffage (résolu)
Hier à 17:28 par Laure B

» [ Bmw X5 3.0d M57 an 2005 ] problème démarrage
Hier à 16:31 par harry974

» [ Citroen berlingo 1.6 hdi 92 an 2007 ] Ventilateur ne fonctionne que sur position 4
Hier à 15:32 par albatros

» [ BMW E71 X6 35d M57N2 an 2009 ] grosse fumée à froid pendant 1km et puis plus rien
Hier à 14:31 par X6m

» [ Fiat punto 1.9 JTD an 2001 ] bruit sous le capot
Hier à 13:46 par rottweiller62

» [ VW Tiguan tdi ] Voyant préchauffage clignote + manque puissance suite mise à jour logiciel
Hier à 10:30 par Tiguan38

» Jeu : les unes dans les autres ...
Hier à 09:28 par ced-46

» [ Actualité : Nouveauté ] Dodge Challenger Demon : plus légère que la Hellcat
Hier à 09:10 par ced-46

» [ Actualité : Nouveauté ] Shelby célèbre les 50 ans de la Mustang Super Snake
Hier à 09:07 par ced-46

» Présentation
Hier à 08:58 par ced-46

» [ bmw e46 320d M47 an 2003 ] Problème tremblement et odeur ( Abandonné )
Hier à 03:12 par greg5129

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Sam 21 Jan 2017, 20:52 par Laure B

[ Renault twingo an 1993 ] problème démarrage (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [ Renault twingo an 1993 ] problème démarrage (résolu)

Message par dav1981 le Mer 23 Juil 2014, 00:50

Bonjour a tous , je vous expose mon problème ma Twingo phase 1 de 1993 ne démarre plus .
teste la tête de delco est ok , les bougies sont ok , la pompe a essence fonctionne je l'entend .
chose bizarre par contre j'ai enlève le filtre a air et en essayant de démarrer il y a un pouffe et de la fumée d'échappement sort du carbu .
donc voila j'espère trouver une solution avec votre aide , merci d'avance

dav1981
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 35
Localisation : saone et loire
Emploi : technicien informatique
Niveau technique automobile : vraiment debutant
Date d'inscription : 23/07/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault twingo an 1993 ] problème démarrage (résolu)

Message par albatros le Mer 23 Juil 2014, 05:26

:bienvenue: 

dav1981

Bonjour,

1 - Combien de kilomètres à ta Twingo  Question 

2 - De quand date son dernier entretien : vidange moteur avec filtre à huile + filtre à air + filtre à essence + la tête de delco avec le doigt d'allumeur ATTENTION sensible à l'humidité  Question 

Quand tu dis les bougies sont OK parce que récentes mais l'allumage se fait il à chaque bougie avec une belle étincelle bleue  Question 

As tu contrôlé le capteur PMH :




Si oui essaye de la démarrer avec un peu de  Start-Pilote directement dans le carburateur à la place du filtre à air   

  

Albatros

___________________________________________

Adhérent de la Fédération Française des Motards en Colère du Finistère 29
ffmc29@ffmc.fr
Amis(es) Motards(es) si vous avez une question Moto en lisant mes sujets... N'hésiter pas je suis là pour vous aider...  albatros 
 K1200RS

albatros
Tech-modo
Tech-modo

Masculin Nombre de messages : 3497
Age : 64
Localisation : Bretagne 29560 ARGOL
Emploi : Retraité Technicien France Télécom
Niveau technique automobile : Débutant confirmé
Date d'inscription : 01/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault twingo an 1993 ] problème démarrage (résolu)

Message par dav1981 le Mer 23 Juil 2014, 20:44

Bonsoir a tous , alors je viens vous dire que mon problème est résolu et que j'ai honte de moi.
en faite le problème était la connexion des câbles de la tête de delco , j'avais commencé coté distribution alors qu'il fallait commencé coté boite de vitesse .
voila donc désolé de vous avoir fait réfléchir pour rien.

dav1981
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 35
Localisation : saone et loire
Emploi : technicien informatique
Niveau technique automobile : vraiment debutant
Date d'inscription : 23/07/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault twingo an 1993 ] problème démarrage (résolu)

Message par DiaboloEtSatanas le Mer 23 Juil 2014, 21:03

Salut
pas de honte à avoir...
Il n'y a que les morts qui ne se trompent pas.
  

___________________________________________
Il y a deux jours où on ne peut rien faire, c'est hier et demain.
Alors c'est maintenant ou jamais.

DiaboloEtSatanas
Mécano qualifié
Mécano qualifié

Masculin Nombre de messages : 1983
Age : 53
Localisation : Périgord Noir
Emploi : facteur ( aggravant )
Niveau technique automobile : 3. Je fais mes petits services+ divers travaux.
Date d'inscription : 23/09/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault twingo an 1993 ] problème démarrage (résolu)

Message par albatros le Mer 23 Juil 2014, 21:48

Salut dav1981,

Ce n'est pas grave, dis toi bien que cela te fera une leçon pour la prochaine fois   

N'oubli pas l'ordre d'allumage quand même = 1 - 3 - 4 - 2 sachant que le cylindre n° 1 c'est celui qui est proche du carter de distribution   

Albatros

___________________________________________

Adhérent de la Fédération Française des Motards en Colère du Finistère 29
ffmc29@ffmc.fr
Amis(es) Motards(es) si vous avez une question Moto en lisant mes sujets... N'hésiter pas je suis là pour vous aider...  albatros 
 K1200RS

albatros
Tech-modo
Tech-modo

Masculin Nombre de messages : 3497
Age : 64
Localisation : Bretagne 29560 ARGOL
Emploi : Retraité Technicien France Télécom
Niveau technique automobile : Débutant confirmé
Date d'inscription : 01/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum