Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Citroen Xsara 1.4 ess. an 1998 ] Problème de tension courroie (résolu)
Aujourd'hui à 3:56 par ced-46

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Hier à 20:57 par Laure B

» [Renault - Kangoo 1 - 1.9 D - Diésel - 1999] Embrayage tout mou
Hier à 19:32 par Laure B

» Les problèmes résolus et les fiches pratiques BMW et MINI
Hier à 18:02 par leo59

» [ Audi A4 1.6 ess an 2000 ] Problème roue avant
Hier à 17:04 par Laure B

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Hier à 12:24 par Agat Ze Powr

» [ Renault Mégane ] probleme carte de démarrage
Hier à 8:46 par gcomi

» [ Actualité : Essai ] Mazda 3 2017 : Acérée !
Hier à 5:25 par ced-46

» [ Actualité : Essai ] Embarquez à bord du concept Citroën CXperience
Hier à 5:22 par ced-46

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Mar 6 Déc 2016 - 21:12 par tchiz

» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Mar 6 Déc 2016 - 21:11 par Back91

» [ Bmw E46 330d M57N an 2003 ] Problème rétro électrique passager
Mar 6 Déc 2016 - 20:13 par swallas

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil
Mar 6 Déc 2016 - 20:10 par swallas

» Techniconnexion : carte des outils de diagnostic
Mar 6 Déc 2016 - 18:30 par Poulpy 68

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Mar 6 Déc 2016 - 18:16 par Docteur Auto

» [ Peugeot 106 1.0i an 1999 ] demarre quand elle veut
Mar 6 Déc 2016 - 16:41 par marino.p

» [ VW, AUDI, SKODA, SEAT 1.9 et 2.0 TDI 90 à 140 ] Résoudre le problème de démarrage à chaud (tuto)
Mar 6 Déc 2016 - 14:21 par Agat Ze Powr

» [ BMW E46 318ci an 2000 ] problème d'à-coups
Mar 6 Déc 2016 - 12:12 par BMW PASSION

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Mar 6 Déc 2016 - 8:45 par alainSky

» [ BMW E30 324d an 1987 ] Problème préchauffage
Mar 6 Déc 2016 - 7:44 par BMW PASSION

» [ Actualité : Nouveauté ] Seat Leon Cupra : 300 chevaux !
Mar 6 Déc 2016 - 5:19 par ced-46

» [ Actualité : Nouveauté ] Mercedes Digital Light : réinventer le phare
Mar 6 Déc 2016 - 5:16 par ced-46

» [ Ford Focus 1.8 Tdci an 2001 ] manque de puissance (résolu)
Mar 6 Déc 2016 - 5:13 par ced-46

» Nouveau
Mar 6 Déc 2016 - 5:09 par ced-46

» [ Fiat Punto 1,7 D an 1997 mot 176B3 ] fixation moteur
Mar 6 Déc 2016 - 5:01 par ced-46

» [Outillage mécanique] nouveautés et test :
Lun 5 Déc 2016 - 19:53 par Poulpy 68

» [ Ford fiesta an 2006 ] Cable d'ouverture de coffre décroché
Lun 5 Déc 2016 - 19:29 par Poulpy 68

» [ Opel Corsa E 1.3 CDTI 95 S&S an 2015 ] Problème de stop and start
Lun 5 Déc 2016 - 19:19 par Poulpy 68

» Valise Diagnostic Auto et Assistance sur DOCTEURAUTO.FR
Lun 5 Déc 2016 - 19:17 par Poulpy 68

» [ Citroën C2 1.4 HDI an 2007 ] problème boîte de vitesse/cardan gauche
Lun 5 Déc 2016 - 19:16 par Poulpy 68

[ Citorën Xsara HDI an 2002 ] problème électrique tableau de bord

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ Citorën Xsara HDI an 2002 ] problème électrique tableau de bord

Message par Gomjabbar le Sam 2 Aoû 2014 - 18:46

Bonjour à tous,

Je viens de faire l'acquisition (gratuite) d'une Xsara HDI 2002
Après remplacement de la courroie de distribution, filtres, durites, il me reste deux soucis à régler afin de pouvoir la donner à mon fils qui vient de passer son permis de conduire (cadeau empoisonné?)

1/ Les compte-tours et vitesse ne fonctionnent pas, ils restent sur '0'. En fait, les seuls indications affichées sont l'airbag, siège bébé et ceinture de sécurité. De plus les clignotants sont également HS.
J'ai contrôlé les fusibles, mais rien à signaler

2/ Le véhicule cale régulièrement, dès que le régime descend au ralenti. Mon garagiste Citron a planché 2 jours dessus sans rien trouver. Mais bon, il est sans doute mauvais, et j'habite en pleine campagne...

Merci à tout ceux qui voudrons m'aider

Cordialement

Gomjabbar
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 47
Localisation : 29
Emploi : automatisme
Niveau technique automobile : confirmé
Date d'inscription : 02/08/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Citorën Xsara HDI an 2002 ] problème électrique tableau de bord

Message par albatros le Dim 3 Aoû 2014 - 4:38

Bonjour Gomjabbar,

1 - Pour les compte-tours et vitesse vérifie le capteur sur la boite de vitesse :



2 - Pour les clignotants HS, voir les fusibles > tu as contrôlé ceux du BSM ( boitié servitude moteur)??
il se trouve sous un cache a proximité du calculateur. Si se n'est pas fait, contrôle avant de faire la procédure de réinisialisation du BSI

Réinitialiser le BSI ( lui remettre tous ces para normaux) des fois sa annule même certain défaut
Depuis quand tu as ce problème??
Essai ça, de tout façon tu n'a rien a perdre:
Met le contacte, attend quelque seconds
Coupe le et attends jusqu'à ce tu entende un "clac".
Déverouille ton capot et sort de ta voiture sans fermer ta porte.
Tu attend 3minutes( c'est important)
Tu débranche ta batterie
Tu attend 2 minutes
Tu rebranches La batterie
Tu attend 3minutes
Tu met le contacte et tu démarre. Et tu essai voir si sa marche.
Cette procédure n'est peut être pas valable pour ta voiture. Je cherche la procédure pour Citroën
A plus

Tiens nous au courant   

Albatros

___________________________________________

Adhérent de la Fédération Française des Motards en Colère du Finistère 29
ffmc29@ffmc.fr
Amis(es) Motards(es) si vous avez une question Moto en lisant mes sujets... N'hésiter pas je suis là pour vous aider...  albatros 
 K1200RS

albatros
Tech-modo
Tech-modo

Masculin Nombre de messages : 3365
Age : 64
Localisation : Bretagne 29560 ARGOL
Emploi : Retraité Technicien France Télécom
Niveau technique automobile : Débutant confirmé
Date d'inscription : 01/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum