Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche
Aujourd'hui à 20:10 par albatros

» Polo ES 98 5cv problème de démarrage et perte de puissance
Aujourd'hui à 19:42 par Choupi Bertucci

» [ BMW E46 320d an 1999 ] problème de centralisation
Aujourd'hui à 19:04 par BMW PASSION

» [ Peugeot 207 1.4 ] baisse liquide refroidissement
Aujourd'hui à 18:40 par mugiwara59

» [ BMW e93 330d BVA an 2007 ] bruit tic tic tic au niveau du pont ???
Aujourd'hui à 18:32 par BMW PASSION

» [ BMW E36 318 tds année 1994 /265 milles Kms ] Problème démarrage
Aujourd'hui à 18:28 par harry974

» Ralenti trés élevé à froid Nissan X-trail VDI
Aujourd'hui à 17:57 par harry974

» [ Peugeot partner 2.0 hdi ] Problème puissance
Aujourd'hui à 17:32 par popeye25

» [probleme démarrage ford transit 2.4 TDI]
Aujourd'hui à 17:04 par harry974

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Aujourd'hui à 16:58 par harry974

» [Peugeot 306 2.0 HDI an 2000] Problème essuies glaces (retour)
Aujourd'hui à 15:27 par inler

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Aujourd'hui à 15:04 par albatros

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur
Aujourd'hui à 14:04 par albatros

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Aujourd'hui à 13:25 par albatros

» [ Renault Mégane 2 1.5 dci An 2007 ] Problème compresseur airco
Aujourd'hui à 11:13 par boutsa

» Présentation
Aujourd'hui à 10:22 par Djess

» [ Peugeot Expert 2.0 HDI an 2003 ] Aiguille Compte-tours ne fonctionne plus
Aujourd'hui à 09:52 par albatros

» nouvelle reglementation au 1er janvier 2017
Aujourd'hui à 09:48 par gcomi

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Aujourd'hui à 07:11 par Gdo2711

» [ Actualité : Nouveauté ] Jaguar prépare un SUV compact, l'E-Pace
Aujourd'hui à 06:27 par ced-46

» [ Actualité : Nouveauté ] Opel Crossland X : dévoilement imminent
Aujourd'hui à 06:25 par ced-46

» [ Ford Fiesta 1.8 TD an 2001 ] chauffage tardif
Hier à 22:21 par gusse

» [ Fort Escort td 70 an 1999 ] Problème de démarrage
Hier à 21:57 par babar45

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Hier à 21:51 par leonidasXIII

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Hier à 21:22 par jijiridou

» Le diesel ne se remettra pas du "dieselgate" !
Hier à 19:37 par Poulpy 68

» [ VW POLO 9N2 1.9 TDI an 2002 ] Codage VCDS clignotants confort
Hier à 19:21 par Poulpy 68

» [ Ford Fiesta V 1.4 i essence an 2002 ] Accoups à l'accélération (résolu)
Hier à 18:59 par didManiac!

» Le Tmc une chouette option sécuritaire.
Hier à 18:53 par Poulpy 68

» Présentation pedro
Hier à 18:17 par p3dro

[ Renault Clio I 1.8 ess. an 1996 ] Moteur se coupe en roulant, ne démarre plus

Voir le sujet précédent Voir le sujet suivant Aller en bas

quoi [ Renault Clio I 1.8 ess. an 1996 ] Moteur se coupe en roulant, ne démarre plus

Message par Nono8six le Mar 05 Aoû 2014, 10:58

Bonjour,

voilà je possède une Clio 1 1.8L Baccara. J'ai actuellement un problème avec : J'était sur la route et la le moteur c'est coupé, je devais être a 10 km/h, je croyais que j'avais calé mais non. Je re-démarre et 5 mins après la même chose se produit. Ensuite j'éteint la voiture, lorsque je veux la démarré impossible, quand je tourne la clé on entend le moteur, mais elle ne démarre pas. 30 mins après j’essaye de nouveau, elle démarre donc la je rentre chez moi, j'ai remarqué une légère perte de puissance (ce n'est peu être qu'une impression).
Le lendemain j'essaye de la démarré, quand je tourne la clé on entend un petit "clac" et tout les voyants s'éteigne, et la batterie affiche ~2V avec le voltmétre, et avant d'essayer de démarrer elle affiche bien 12V.
On m'a dit que peut être la bobine d'allumage serait morte, je ne sais pas.

Merci.

Nono8six
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 22
Localisation : Poitiers
Emploi : Etudiant
Niveau technique automobile : Amateur
Date d'inscription : 05/08/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

quoi Re: [ Renault Clio I 1.8 ess. an 1996 ] Moteur se coupe en roulant, ne démarre plus

Message par Nono8six le Mar 05 Aoû 2014, 11:07

@Nono8six a écrit:
Le lendemain j'essaye de la démarré, quand je tourne la clé on entend un petit "clac" et tout les voyants s'éteigne, et la batterie affiche ~2V avec le voltmétre, et avant d'essayer de démarrer elle affiche bien 12V.

Ce problème est résolu, une cosses de batterie défectueuse, mais pas le reste.

Nono8six
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 22
Localisation : Poitiers
Emploi : Etudiant
Niveau technique automobile : Amateur
Date d'inscription : 05/08/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

quoi Re: [ Renault Clio I 1.8 ess. an 1996 ] Moteur se coupe en roulant, ne démarre plus

Message par albatros le Mar 05 Aoû 2014, 11:12

:bienvenue: 
 
Nono8six
Bonjour,
 
Déjà il faudrait contrôler ta batterie car avec le coup  du petit " CLAC " + les voyants qui s'éteignent c'est pas bon ça  scratch 
 
Avec ton Voltmètre mesure ta batterie à vide c'est à dire débrancher tu dois lire 12,5 V   voir 12,8 Volts ensuite tu l'as rebranches et fait un contrôle de l'alternateur moteur tournant tu fais monter le régime à   2000 / 2500T/min , tu dois lire 14,5 à 14,8 Volts   
 
Albatros

___________________________________________

Adhérent de la Fédération Française des Motards en Colère du Finistère 29
ffmc29@ffmc.fr
Amis(es) Motards(es) si vous avez une question Moto en lisant mes sujets... N'hésiter pas je suis là pour vous aider...  albatros 
 K1200RS

albatros
Tech-modo
Tech-modo

Masculin Nombre de messages : 3460
Age : 64
Localisation : Bretagne 29560 ARGOL
Emploi : Retraité Technicien France Télécom
Niveau technique automobile : Débutant confirmé
Date d'inscription : 01/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum