Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» Bruit moteur Toyota Avensis Verso 4d4 2003
Hier à 21:21 par Lilian P

» [peugeot 307 1.6 16v an 2001] probleme allumage/ arret moteur aussitot
Hier à 21:08 par patnat

» [AUDI 80 1.9D 1990] Recherche rta
Hier à 20:56 par truckmars

» [ Citroën C3 1.4 hdi an 2003 ] arret en roulant
Hier à 20:43 par patnat

»  citoen ZX 1.9 D 1996 cale quand il fait froid
Hier à 20:38 par patnat

» "[Clio GrandTour]" - Problème car kit bluetooth Media-Nav et port USB
Hier à 19:53 par Kristel2311

» citroen ZX 1.9 D 1997 cale quand il fait froid
Hier à 13:53 par patnat

» Soucis catalyseur Mercedes classe c200 cdi w204 2008
Hier à 12:46 par bleualpine

» Problème collecteur d'admission classe C 2004
Hier à 12:40 par bleualpine

» [ BMW E46 318 CI N42 an 2002 ] comment caler distribution moteur N42
Hier à 09:26 par BMW PASSION

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Hier à 02:12 par greg5129

» fuite liquide refroiddissement
Jeu 23 Fév 2017, 23:44 par albatros

» [ Lancia Delta 3 - 2L 163Cv diesel - 2009 ] Perte de puissance aleatoire
Jeu 23 Fév 2017, 21:42 par Antou-31

» Ford fiesta en panne
Jeu 23 Fév 2017, 19:43 par Dedegarage

» [ BMW 318 tds an 1995 ] Démarre mais cale aussitot
Jeu 23 Fév 2017, 17:57 par fred091

» xsara picasso 2l HDI 90ch - message airbag passager désactivé
Jeu 23 Fév 2017, 14:56 par albatros

» caddy 3 fourgon
Jeu 23 Fév 2017, 14:19 par philouxx77

» caddy 3 fourgon
Jeu 23 Fév 2017, 14:03 par philouxx77

» ford probe qui démarre plus
Jeu 23 Fév 2017, 13:32 par Jérôme Devaure

» Presentation
Jeu 23 Fév 2017, 09:44 par albatros

» Entretien Ford ranger wildtrak 3,2 de 2014
Mer 22 Fév 2017, 23:25 par Amiral1959

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Mer 22 Fév 2017, 22:14 par greg5129

» [ Peugeot 106 1.4 ess an 1992 ] Perte de puissance et broutage
Mer 22 Fév 2017, 22:06 par Rameuh

» [Skoda Octavia 1.9 TDI 110 2002] soucis de verrouillage central
Mer 22 Fév 2017, 21:44 par Ixandre1

» Manque de puissance
Mer 22 Fév 2017, 18:42 par Jbaja

» [ BMW E46 M57 330D Touring boîte auto 184cv ] Odeur huile brulée dans habitacle
Mer 22 Fév 2017, 17:12 par fred091

» BMW e60 2004
Mer 22 Fév 2017, 17:05 par Igor Abreu

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Mer 22 Fév 2017, 16:57 par patnat

» Présentation
Mer 22 Fév 2017, 16:53 par fred091

» [ clio III 1.5 dci an 2008 ] Problème moteur - surpression LDR
Mer 22 Fév 2017, 13:42 par Laure B

[ BMW X3 2.0D N47 an 2007 ] problème démarrage (résolu)

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [ BMW X3 2.0D N47 an 2007 ] problème démarrage (résolu)

Message par diafhafed le Lun 11 Aoû 2014, 00:43

Bonsoir
Bmw x320d annee 2007 avec fap
Apres avoir recharger clim chez euromaster et quelque heur plus tard elle demarre plus.

Sur compteur temperature huile qui deconne et leve a fond.

Voici defaut au passage valise:
P0132 tension eleve circuit du capteur oxygene(groupe 1 capteur1

P2620 circuit de sortie de position ouvert

P1213 propre constructeur

P0001 circuit de commande de regulateur volume carburant/ouvert


Gazole sort bien


Merci vos aide


Dernière édition par diafhafed le Jeu 21 Aoû 2014, 00:35, édité 1 fois

diafhafed
Petit mécano
Petit mécano

Masculin Nombre de messages : 79
Age : 30
Localisation : Lyon
Emploi : Mecano
Niveau technique automobile : 207
Date d'inscription : 28/12/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW X3 2.0D N47 an 2007 ] problème démarrage (résolu)

Message par diafhafed le Lun 11 Aoû 2014, 14:38

Up

diafhafed
Petit mécano
Petit mécano

Masculin Nombre de messages : 79
Age : 30
Localisation : Lyon
Emploi : Mecano
Niveau technique automobile : 207
Date d'inscription : 28/12/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW X3 2.0D N47 an 2007 ] problème démarrage (résolu)

Message par bidouapache le Lun 11 Aoû 2014, 15:14

je pense que mettre des détails concernant l'auto nous aiderait plus, motorisation par exemple, année, fap ou pas fap, entretien fait ou pas .........

attention a l'aiguille de température qui passe au rouge directement, j'ai vue un cas similaire sur notre forum, ou le calculateur moteur était en défaut

est ce que l'auto a pris de l'eau ?
est ce que tu sens l'odeur du carburant a l’échappement ?

ces codes défauts nous conduisent a :

- une sonde a oxygène, ou tout simplement, la sonde détecte un mauvais mélange air-carburant (peut etre trop de carburant)
- mauvais fonctionnement du volet papillon, ce qui nous conduit au premier défaut de la sonde a oxygène, manque d'air donc un trop perçu en carburant, retire le volet papillon et essaie de constater si y a rien d'anormal de ce coté la (a ta place, j'essayerais de lancer le moteur sans)
- ou tout simplement, le capteur de pression de la rampe qui déconne

il serait bien de corriger ton titre selon la chartre du forum, et surtout, de nous tenir au courant

___________________________________________
Un sourire au volant ne peut que rendre nos routes bien meilleurs

bidouapache
Technicien
Technicien

Masculin Nombre de messages : 2828
Age : 34
Localisation : alger, algerie
Emploi : cadre financier
Niveau technique automobile : Je fais mes petits services + divers travaux
Date d'inscription : 01/03/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW X3 2.0D N47 an 2007 ] problème démarrage (résolu)

Message par diafhafed le Lun 11 Aoû 2014, 23:57

Merci bcp je verrai ca demain matin et je vous tiens courant. Bien dit pour temperature rouge passage valise ne passe pas. Quand je coupe contact et remette temperature huile baisse et passage valise ca passe. Je verrai plus detail demain   

@bidouapache a écrit:je pense que mettre des détails concernant l'auto nous aiderait plus, motorisation par exemple, année, fap ou pas fap, entretien fait ou pas .........

attention a l'aiguille de température qui passe au rouge directement, j'ai vue un cas similaire sur notre forum, ou le calculateur moteur était en défaut

est ce que l'auto a pris de l'eau ?
est ce que tu sens l'odeur du carburant a l’échappement ?

ces codes défauts nous conduisent a :

- une sonde a oxygène, ou tout simplement, la sonde détecte un mauvais mélange air-carburant (peut etre trop de carburant)
- mauvais fonctionnement du volet papillon, ce qui nous conduit au premier défaut de la sonde a oxygène, manque d'air donc un trop perçu en carburant, retire le volet papillon et essaie de constater si y a rien d'anormal de ce coté la (a ta place, j'essayerais de lancer le moteur sans)
- ou tout simplement, le capteur de pression de la rampe qui déconne

il serait bien de corriger ton titre selon la chartre du forum, et surtout, de nous tenir au courant

diafhafed
Petit mécano
Petit mécano

Masculin Nombre de messages : 79
Age : 30
Localisation : Lyon
Emploi : Mecano
Niveau technique automobile : 207
Date d'inscription : 28/12/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW X3 2.0D N47 an 2007 ] problème démarrage (résolu)

Message par bidouapache le Mar 12 Aoû 2014, 09:43

fais une recherche sur le forum, y a un sujet que david 13700 a bien traité (que je salut au passage)

___________________________________________
Un sourire au volant ne peut que rendre nos routes bien meilleurs

bidouapache
Technicien
Technicien

Masculin Nombre de messages : 2828
Age : 34
Localisation : alger, algerie
Emploi : cadre financier
Niveau technique automobile : Je fais mes petits services + divers travaux
Date d'inscription : 01/03/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW X3 2.0D N47 an 2007 ] problème démarrage (résolu)

Message par diafhafed le Mer 13 Aoû 2014, 00:23

Ok je vais regarder ca.

Cette apres midi je suis jeter oeil et je parie c est electrovanne de pompe injection qui deconne car quand je debranche et c est meme defaut. Et aucun bruit qui ouvre. Je te tiens courant pour la suite.

@bidouapache a écrit:fais une recherche sur le forum, y a un sujet que david 13700 a bien traité (que je salut au passage)

diafhafed
Petit mécano
Petit mécano

Masculin Nombre de messages : 79
Age : 30
Localisation : Lyon
Emploi : Mecano
Niveau technique automobile : 207
Date d'inscription : 28/12/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW X3 2.0D N47 an 2007 ] problème démarrage (résolu)

Message par BMW PASSION le Mer 13 Aoû 2014, 15:08

@diafhafed a écrit:Ok je vais regarder ca.

Cette apres midi je suis jeter oeil et je parie c est electrovanne de pompe injection qui deconne car quand je debranche et c est meme defaut. Et aucun bruit qui ouvre. Je te tiens courant pour la suite.

@bidouapache a écrit:fais une recherche sur le forum, y a un sujet que david 13700 a bien traité (que je salut au passage)
Salut !

Désolé ton histoire est intéressante ,mais notre forum à des règles et une charte ICI

Ou l'on te demande de renseigner dans le titre de ton sujet ceci : Marque - modèle - cylindrée - motorisation - année : type de panne avec les renseignements.

Pour corriger ton sujet tu clique sur    de ton premier post  tu modifie 
et ensuite clique  sur Envoyer !



"Modération "


vendredi 22 août/2014 9/h  
Sympa d'avoir corrigé le titre de ton sujet 

A bientôt   


Dernière édition par BMW PASSION le Dim 24 Aoû 2014, 11:10, édité 2 fois

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13432
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW X3 2.0D N47 an 2007 ] problème démarrage (résolu)

Message par diafhafed le Ven 22 Aoû 2014, 01:41

@bidouapache a écrit:je pense que mettre des détails concernant l'auto nous aiderait plus, motorisation par exemple, année, fap ou pas fap, entretien fait ou pas .........

attention a l'aiguille de température qui passe au rouge directement, j'ai vue un cas similaire sur notre forum, ou le calculateur moteur était en défaut

est ce que l'auto a pris de l'eau ?
est ce que tu sens l'odeur du carburant a l’échappement ?

ces codes défauts nous conduisent a :

- une sonde a oxygène, ou tout simplement, la sonde détecte un mauvais mélange air-carburant (peut etre trop de carburant)
- mauvais fonctionnement du volet papillon, ce qui nous conduit au premier défaut de la sonde a oxygène, manque d'air donc un trop perçu en carburant, retire le volet papillon et essaie de constater si y a rien d'anormal de ce coté la (a ta place, j'essayerais de lancer le moteur sans)
- ou tout simplement, le capteur de pression de la rampe qui déconne

il serait bien de corriger ton titre selon la chartre du forum, et surtout, de nous tenir au courant
  

Bonsoir je viens jeter un coup oeil x3
Probleme auguille temperature huile passe rouge donc aucun gazole qui sort et impossible communiquer avec autocom. Apres plusieurs contact aiguille passe mini donc gazole qui sort et peut communiquer autocom.

Je repond de vos question. Il a pas pris eau ni odeur echappement. Fap il a pas fait maintenant voiture qui fait 230000km. Quand je demarre voiture aucun fumee echappement qui est sorti. Je pense que catalyseur qui est bouche et il refuse demarrer.

J ai besoin votre avis.

Merci pour tous

diafhafed
Petit mécano
Petit mécano

Masculin Nombre de messages : 79
Age : 30
Localisation : Lyon
Emploi : Mecano
Niveau technique automobile : 207
Date d'inscription : 28/12/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW X3 2.0D N47 an 2007 ] problème démarrage (résolu)

Message par BMW PASSION le Ven 22 Aoû 2014, 08:29

Salut diafhafed !

Merci d'avoir corrigé le titre de ton sujet !
C'est plus clair maintenant pour nous pour localiser la panne de ton 
X.3 d E.83 LCI moteur 2.0 d N.47 nouveau moteur  !

Rectification :24/098/2014


Pour info ce  test concerne du capteur AAC qui ce trouve derrière le bouchon remplissage
d'huile concerne uniquement les 2.0 d M.47.N2


Le capteur doit être branché 

Piquer une aiguille à coudre dans le fil jaune
Piquer une aiguille à coudre dans le fil brun

Ces deux aiguilles ne doivent pas se toucher et voir qu'elles ne touchent pas la masse !

Demander à une autre personne de faire tourner la clé contact position  démarreur

Mesurer (pendant que le démarreur tourne!) la tension en Vac (volts  alternatif  ) entre :
Le pin 2 fil jaune et Le pin 3 fil brun

Vous devez trouver une tension de l'ordre de 2 vac (volts alternatif ) cette valeur peut 
varier légèrement suivant  votre multimètre et d'autres éléments ,l'essentiel étant
de ne pas trouver 0 /vac "alternatif = capteur HS !


En suite tester la pré-pompe "alimentation celle sous le plancher conducteur ,son
débit doit être de 2,5L à la minute contact mis !


Voila au boulot   


Dernière édition par BMW PASSION le Dim 24 Aoû 2014, 10:54, édité 1 fois

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13432
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW X3 2.0D N47 an 2007 ] problème démarrage (résolu)

Message par diafhafed le Ven 22 Aoû 2014, 09:26

@BMW PASSION a écrit:Salut diafhafed !

Merci d'avoir corrigé le titre de ton sujet !
C'est plus clair maintenant pour nous pour localiser la panne de ton 


X.3 d E.83 LCI moteur 2.0 d N.47  ( correction nouveau moteur distribution à l'arrière )


En premier je ferais le test du capteur AAC qui ce trouve derrière le bouchon remplissage
d'huile 


Le capteur doit être branché 

Piquer une aiguille à coudre dans le fil jaune
Piquer une aiguille à coudre dans le fil brun

Ces deux aiguilles ne doivent pas se toucher et voir qu'elles ne touchent pas la masse !

Demander à une autre personne de faire tourner la clé contact position  démarreur

Mesurer (pendant que le démarreur tourne!) la tension en Vac (volts  alternatif  ) entre :
Le pin 2 fil jaune et Le pin 3 fil brun

Vous devez trouver une tension de l'ordre de 2 vac (volts alternatif ) cette valeur peut 
varier légèrement suivant  votre multimètre et d'autres éléments ,l'essentiel étant
de ne pas trouver 0 /vac "alternatif = capteur HS !


En suite tester la pré-pompe "alimentation celle sous le plancher conducteur ,son
débit doit être de 2,5L à la minute contact mis !


Voila au boulot   

Merci. Mais ce capteur aac qui empeche demarrer?

diafhafed
Petit mécano
Petit mécano

Masculin Nombre de messages : 79
Age : 30
Localisation : Lyon
Emploi : Mecano
Niveau technique automobile : 207
Date d'inscription : 28/12/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW X3 2.0D N47 an 2007 ] problème démarrage (résolu)

Message par BMW PASSION le Ven 22 Aoû 2014, 09:32

@diafhafed a écrit:
@BMW PASSION a écrit:Salut diafhafed !

Merci d'avoir corrigé le titre de ton sujet !
C'est plus clair maintenant pour nous pour localiser la panne de ton 


X.3 d E.83 LCI moteur 2.0 d N.47 N.2  !


En premier je ferais le test du capteur AAC qui ce trouve derrière le bouchon remplissage
d'huile 


Le capteur doit être branché 

Piquer une aiguille à coudre dans le fil jaune
Piquer une aiguille à coudre dans le fil brun

Ces deux aiguilles ne doivent pas se toucher et voir qu'elles ne touchent pas la masse !

Demander à une autre personne de faire tourner la clé contact position  démarreur

Mesurer (pendant que le démarreur tourne!) la tension en Vac (volts  alternatif  ) entre :
Le pin 2 fil jaune et Le pin 3 fil brun

Vous devez trouver une tension de l'ordre de 2 vac (volts alternatif ) cette valeur peut 
varier légèrement suivant  votre multimètre et d'autres éléments ,l'essentiel étant
de ne pas trouver 0 /vac "alternatif = capteur HS !


En suite tester la pré-pompe "alimentation celle sous le plancher conducteur ,son
débit doit être de 2,5L à la minute contact mis !


Voila au boulot   

Merci. Mais ce capteur AAC qui empêche de démarrer?
RE

Sil il est complètement HS oui pas de démarrage , il peu avant la panne complète avoir u d'autres effets sporadiques ,un jour la voiture aura des ratés ,le lendemain rien !

genre moteur chaud ,des mini coupures quand le moteur refroidis ça repart ,c'est pour
ça que je l'ai mis comme suspect !

Mais je cherche il peut y avoir d'autres raison ,de panne au démarrage !

A +  

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13432
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW X3 2.0D N47 an 2007 ] problème démarrage (résolu)

Message par diafhafed le Ven 22 Aoû 2014, 09:37

Ok merci pour tous. Mais aiguille rouge temperature huile est connu panne?

diafhafed
Petit mécano
Petit mécano

Masculin Nombre de messages : 79
Age : 30
Localisation : Lyon
Emploi : Mecano
Niveau technique automobile : 207
Date d'inscription : 28/12/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW X3 2.0D N47 an 2007 ] problème démarrage (résolu)

Message par BMW PASSION le Ven 22 Aoû 2014, 09:40

RE
non pour moi ce genre de panne avec aiguille ne me dit rien..
je vais faire des recherches plus approfondies.

@+

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13432
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW X3 2.0D N47 an 2007 ] problème démarrage (résolu)

Message par diafhafed le Ven 22 Aoû 2014, 12:51

@BMW PASSION a écrit:RE
non pour moi ce genre de panne avec aiguille ne me dit rien..
je vais faire des recherches plus approfondies.

@+
Ok merci. Je pense mode securite mais je sais ou excatement. Car aiguille huile rouge impossible de controle. Dis moi ou se trouve temperature huile.

diafhafed
Petit mécano
Petit mécano

Masculin Nombre de messages : 79
Age : 30
Localisation : Lyon
Emploi : Mecano
Niveau technique automobile : 207
Date d'inscription : 28/12/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW X3 2.0D N47 an 2007 ] problème démarrage (résolu)

Message par diafhafed le Ven 22 Aoû 2014, 13:31

Je viens de passer valise sur tableau bord
Voici defaut
F6 erreur de signal CAN DME DDE
CIRCUIT OUVERT
F7 idem
F8 idem
Tous defaut permanent

diafhafed
Petit mécano
Petit mécano

Masculin Nombre de messages : 79
Age : 30
Localisation : Lyon
Emploi : Mecano
Niveau technique automobile : 207
Date d'inscription : 28/12/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW X3 2.0D N47 an 2007 ] problème démarrage (résolu)

Message par BMW PASSION le Ven 22 Aoû 2014, 13:45

Salut !

Alors pour le moteur 2.0 d N.47 

Tu veux savoir ou ce trouve ,la sonde température Huile ,normalement
elle à 3 fonctions temp.. eau et huile ,et informer DDE temp.. moteur voir 
ci dessous à l'arrière gauche sur la culasse !

07 Température sensor eau, coolant 1 13627797957





A + 


Dernière édition par BMW PASSION le Dim 24 Aoû 2014, 11:03, édité 3 fois

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13432
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW X3 2.0D N47 an 2007 ] problème démarrage (résolu)

Message par BMW PASSION le Ven 22 Aoû 2014, 13:50

RE

Je ne suis pas en mesure d'interpréter les défauts de ce logiciel de contrôle qui 
ne sont pas similaire au TIS  Bmw !

Vois avec quelqu'un qui aurait le même logiciel ,à la limite dépose 
un sujet ?

A voir  study

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13432
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW X3 2.0D N47 an 2007 ] problème démarrage (résolu)

Message par BMW PASSION le Ven 22 Aoû 2014, 14:22

RE

Une chose que tu peu voir aussi sur un moteur qui ne démarre pas 
c'est le capteur de PMH à effet Hall avec 3 fil en vac ( volts alternatif ) !
à contrôler au démarreur !



03 Capteur de régime de vilebrequin 1 13627805188

A voir aussi   



Dernière édition par BMW PASSION le Dim 24 Aoû 2014, 09:46, édité 1 fois

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13432
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW X3 2.0D N47 an 2007 ] problème démarrage (résolu)

Message par diafhafed le Ven 22 Aoû 2014, 16:18

@BMW PASSION a écrit:RE

Une chose que tu peu voir aussi sur un moteur qui ne démarre pas 
c'est le capteur de PMH à effet Hall avec 3 fil en vac ( volts alternatif ) !
à contrôler au démarreur !

03 Capteur de régime de vilebrequin 1 13627805188






A voir aussi   

Merci beaucoup   


Bonjour j ai trouve probleme c est faisceau brule par echappement fil qui relis sonde o2 et fap. Mais ca demarre pas. C est possible fusible . Pouvez me donner schema fusible et schema electrique. Merci bcp


Dernière édition par diafhafed le Sam 23 Aoû 2014, 15:06, édité 1 fois

diafhafed
Petit mécano
Petit mécano

Masculin Nombre de messages : 79
Age : 30
Localisation : Lyon
Emploi : Mecano
Niveau technique automobile : 207
Date d'inscription : 28/12/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW X3 2.0D N47 an 2007 ] problème démarrage (résolu)

Message par diafhafed le Ven 22 Aoû 2014, 16:20

@BMW PASSION a écrit:RE

Je ne suis pas en mesure d'interpréter les défauts de ce logiciel de contrôle qui 
ne sont pas similaire au TIS  Bmw !

Vois avec quelqu'un qui aurait le même logiciel ,à la limite dépose 
un sujet ?

A voir  study

Ok  merci je vais voir ca avec qqun. Je vous tiens courant

diafhafed
Petit mécano
Petit mécano

Masculin Nombre de messages : 79
Age : 30
Localisation : Lyon
Emploi : Mecano
Niveau technique automobile : 207
Date d'inscription : 28/12/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW X3 2.0D N47 an 2007 ] problème démarrage (résolu)

Message par diafhafed le Sam 23 Aoû 2014, 21:42

@BMW PASSION a écrit:RE

Une chose que tu peu voir aussi sur un moteur qui ne démarre pas 
c'est le capteur de PMH à effet Hall avec 3 fil en vac ( volts alternatif ) !
à contrôler au démarreur !

03 Capteur de régime de vilebrequin 1 13627805188


A voir aussi   



Bonjour j ai trouve probleme c est faisceau brule par echappement fil qui relis sonde o2 et fap. Mais ca demarre pas. C est possible fusible . Pouvez me donner schema fusible et schema electrique. Merci bcp

diafhafed
Petit mécano
Petit mécano

Masculin Nombre de messages : 79
Age : 30
Localisation : Lyon
Emploi : Mecano
Niveau technique automobile : 207
Date d'inscription : 28/12/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW X3 2.0D N47 an 2007 ] problème démarrage (résolu)

Message par BMW PASSION le Dim 24 Aoû 2014, 08:50

Salut.


Méa-culpa  je n'avais pas fait "attention que tu avait le nouveau moteur N47

Au point de schéma ,électrique nous somme pas riche depuis que bmw AG "usine "
à fermé le site TIS 
IL  y en en à bien un qu'un de nos modo à mis mais "inconvénient 


il est en "Russe " vas quand même voir ::CECI

Non pas de fusible mais des fils qui vont au boîtier DDE,en regardant leur couleur
Tu doit les retrouver sur la grosse prise du boîtier DDE.

Est ce que tu a bien vérifié au voltmètre  le capteur PMH ,par ce que lui si HS il 
peu t’empêcher de démarrer c'est évident ,car tu à surement deux pannes ,les fils brûlés
et peut être un capteur Hall HS  ?

@+ 

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13432
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW X3 2.0D N47 an 2007 ] problème démarrage (résolu)

Message par BMW PASSION le Dim 24 Aoû 2014, 12:11

RE

Pour les schémas !

J'ai aussi trouvé celui ci seulement avec l'utilisation lien support  "Java "

http://www.bmw-planet.com/diagrams/release/fr/

A essayer  

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13432
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW X3 2.0D N47 an 2007 ] problème démarrage (résolu)

Message par bidouapache le Dim 24 Aoû 2014, 16:54

@diafhafed a écrit:Je viens de passer valise sur tableau bord
Voici defaut
F6 erreur de signal CAN DME DDE
CIRCUIT OUVERT
F7 idem
F8 idem
Tous defaut permanent
je comprends que tu n’accède pas au DDE pour lecture des codes défauts, je me trompe ?

essaie de lancer le moteur avec du start pilote si tu en as

___________________________________________
Un sourire au volant ne peut que rendre nos routes bien meilleurs

bidouapache
Technicien
Technicien

Masculin Nombre de messages : 2828
Age : 34
Localisation : alger, algerie
Emploi : cadre financier
Niveau technique automobile : Je fais mes petits services + divers travaux
Date d'inscription : 01/03/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW X3 2.0D N47 an 2007 ] problème démarrage (résolu)

Message par bidouapache le Dim 24 Aoû 2014, 16:56

@BMW PASSION a écrit:Salut.


Méa-culpa  je n'avais pas fait "attention que tu avait le nouveau moteur N47

Au point de schéma ,électrique nous somme pas riche depuis que bmw AG "usine "
à fermé le site TIS 
IL  y en en à bien un qu'un de nos modo à mis mais "inconvénient 


il est en "Russe " vas quand même voir ::CECI

Non pas de fusible mais des fils qui vont au boîtier DDE,en regardant leur couleur
Tu doit les retrouver sur la grosse prise du boîtier DDE.

Est ce que tu a bien vérifié au voltmètre  le capteur PMH ,par ce que lui si HS il 
peu t’empêcher de démarrer c'est évident ,car tu à surement deux pannes ,les fils brûlés
et peut être un capteur Hall HS  ?

@+ 

si je peux grand chef   

http://translate.google.com/translate?depth=1&hl=fr&rurl=translate.google.fr&sl=ru&u=http://tis.bmwcats.com/document/repair/

oui, capteur pmh a verifier, impossible de lancer le moteur s'il est HS

___________________________________________
Un sourire au volant ne peut que rendre nos routes bien meilleurs

bidouapache
Technicien
Technicien

Masculin Nombre de messages : 2828
Age : 34
Localisation : alger, algerie
Emploi : cadre financier
Niveau technique automobile : Je fais mes petits services + divers travaux
Date d'inscription : 01/03/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum