Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Ford Fiesta ess. an 2010 ] probléme démarrage
Aujourd'hui à 22:30 par Farid Bergheul

» [ Peugeot 307 2.0 HDI 110 an 2003 ] Coupure moteur + Difficulté de démarrage
Aujourd'hui à 22:24 par Zadaro

» [ VW golf 4 1.6 ess an 1998 ] Perte de puissances et ratées moteur
Aujourd'hui à 22:03 par ced-46

» presentation
Aujourd'hui à 21:59 par ced-46

» [ seat leon 1.4 i 16v ahw an 2001 ] problème démarrage moteur (résolu)
Aujourd'hui à 21:56 par ced-46

» [ BMW E39 530d Bva M57 ] claquement et fumée grise (Résolu)
Aujourd'hui à 21:51 par ced-46

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil (résolu)
Aujourd'hui à 21:39 par ced-46

» [ BMW E46 320i M52 an 1998 ] fuite d'eau
Aujourd'hui à 21:19 par Laure B

» [ BMW E46 330D M57 an 2000 ] Problème démarrage
Aujourd'hui à 20:25 par carprod95

» [ BMW e28 520i M20 an 1986 ] ne demarre plus du tout
Aujourd'hui à 18:16 par jim29

» [ SEAT ALTEA 1.9 tdi an 2006 ] remplacement module vitre conducteur (re coding)
Aujourd'hui à 17:03 par JuanLuco63

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Aujourd'hui à 15:57 par Patrice83

» [ Fiat Panda 3 4*4 ] dysfonctionnement essuie glace
Aujourd'hui à 14:59 par Laure B

» [ Opel Corsa E 1.3 CDTI 95 S&S an 2015 ] Problème de stop and start
Aujourd'hui à 12:54 par Sennheiser

» [ BMW E46 318D M47N an 2005 ] Coupure moteur à froid (résolu)
Aujourd'hui à 12:26 par patamande

» [ Jeep compass an 2007 ] voyants abs, esp et 4wd allumés
Aujourd'hui à 12:17 par fred972

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Aujourd'hui à 12:05 par steph08

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Aujourd'hui à 09:26 par swallas

» [ Actualité : Essai ] Lexus LC 500 : un dangereux rival
Aujourd'hui à 09:00 par ced-46

» [ Actualité : Législation ] Après le radar de feu rouge, le radar de passage piéton
Aujourd'hui à 08:49 par ced-46

» [ Opel Corsa 1.4 essence an 1997 ] moteur cale
Aujourd'hui à 08:41 par Laure B

» [ Opel Astra h 1.7 CDTI an 2008 ] Perte puissance et voyant moteur orange (résolu)
Aujourd'hui à 08:10 par ced-46

» [ Peugeot 607 2.2 hdi 136 an 2004 ] démontage carter d'huile (résolu)
Aujourd'hui à 07:53 par ced-46

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée (résolu)
Aujourd'hui à 07:34 par ced-46

» [ VW bora 1.9 tdi 90 agr an 2000 ] Problème cliquetis/claquement
Aujourd'hui à 03:20 par astra90

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Aujourd'hui à 00:42 par tchiz

» [ Renault Modus 1.5 dci an 2005 ] Feux de croisement s'allument en mettant les clignotants
Hier à 21:16 par Sabou

» [ Renault Mégane ] probleme carte de démarrage
Hier à 18:51 par gcomi

» [ Volkswagen golf 4 cab 1.6 an 1999 ] demarre pas et de calage a chaud
Hier à 16:28 par stephanenbvc

» [ Iveco daily 35c15 an 2013 ] problème chauffage
Hier à 14:18 par Djamel Haid

[ CITROËN Saxo 1.0 i an 1997 ] Problème d'accélération

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ CITROËN Saxo 1.0 i an 1997 ] Problème d'accélération

Message par boubou2601 le Mer 20 Aoû 2014, 13:42

Bonjour à tous,

Je viens d'acheter ma première voiture et ... avec une vis cacher   

Le problème alors que je roule normalement, peut importe le moment ma voiture ce met a décélérer toute seul et j'ai peut appuyer sur l'accélérateur, elle a vraiment du mal a repartir, il faut que je mette 2, 3 bon coup d'accélérateur pour quelle reparte !

Je ne sais pas d'ou peut provenir le problème, les bougies on été changer il y a moins de deux ans.

Si vous pouvez m'aider ou me conseiller !

Merci d'avance !  

boubou2601
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 24
Localisation : Pessac
Emploi : agent d'entretient
Niveau technique automobile : faible
Date d'inscription : 20/08/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ CITROËN Saxo 1.0 i an 1997 ] Problème d'accélération

Message par Laure B le Mer 20 Aoû 2014, 14:54

Bonjour,

Quelle est son année et son kilométrage ? Aucun voyant ne reste allumé sur le tableau de bord ?

___________________________________________

Laure B
Tech-modo
Tech-modo

Féminin Nombre de messages : 2625
Age : 49
Localisation : 64
Emploi : NC
Niveau technique automobile : Moyen
Date d'inscription : 11/09/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ CITROËN Saxo 1.0 i an 1997 ] Problème d'accélération

Message par boubou2601 le Mer 20 Aoû 2014, 14:55

146888 kms de 1997, aucun voyant allumé.

boubou2601
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 24
Localisation : Pessac
Emploi : agent d'entretient
Niveau technique automobile : faible
Date d'inscription : 20/08/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ CITROËN Saxo 1.0 i an 1997 ] Problème d'accélération

Message par Laure B le Mer 20 Aoû 2014, 15:05

Elle démarre bien le matin à froid ?

___________________________________________

Laure B
Tech-modo
Tech-modo

Féminin Nombre de messages : 2625
Age : 49
Localisation : 64
Emploi : NC
Niveau technique automobile : Moyen
Date d'inscription : 11/09/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ CITROËN Saxo 1.0 i an 1997 ] Problème d'accélération

Message par boubou2601 le Mer 20 Aoû 2014, 22:37

non elle démarre très bien !

boubou2601
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 24
Localisation : Pessac
Emploi : agent d'entretient
Niveau technique automobile : faible
Date d'inscription : 20/08/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ CITROËN Saxo 1.0 i an 1997 ] Problème d'accélération

Message par boubou2601 le Mer 20 Aoû 2014, 23:03

Autre question, si je change le joint du culbuteur, es-ce qu'il y a un risque que je touche au joint de culasse ? ou je trouve le joints de culasse sur le moteur ?

boubou2601
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 24
Localisation : Pessac
Emploi : agent d'entretient
Niveau technique automobile : faible
Date d'inscription : 20/08/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum