Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Hier à 23:46 par greg5129

» CORSA 1,3 CDTI 75 édition 2011 (problème de chauffage)
Hier à 20:22 par rv18

» [206 1.9d DW8] Remplacement filtre à gazole (tuto)
Hier à 19:37 par piero210

» [ BMW E46 323CI an 1999 ] Manque de couple/puissance, problème de VANOS
Hier à 19:36 par BMW PASSION

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Hier à 18:57 par harry974

» [ Peugeot 306 1.9d an 2000 ] Câblage montage d'un bouton lève vitre
Hier à 17:22 par mathiasarzac@gmail.com

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Hier à 17:19 par m9r4ever

» [ Citroen picasso 2.0 hdi 90 an 2001 ] claquement avant droit
Hier à 17:18 par rufnet

» Peugeot Partner 1.9D an 1999
Hier à 16:46 par A

» [ Bmw E36 318 TDS an 1999 ] ABS ne fonctionne pas
Hier à 16:04 par Allard Loic

» [ bmw e70 x5 an éààè ] moteur se coupe en roulant
Hier à 13:47 par aziz93

» [ Seat Ibiza 6l 1.4 TDI 70 an 2007 ] cale sans raison et refuse de démarrer
Hier à 13:06 par harry974

» [ Mercedes classe C W204 an 2011 ] Recherche + APC et + permanent
Hier à 10:07 par Olive 76690

» bonjour à tous
Hier à 10:03 par X6m

» jeu : devine a qui cela appartient?
Hier à 09:44 par bidouapache

» Presentation
Hier à 09:03 par jm89

» [ Actualité : sport auto ] Seb Ogier remporte le Rallye de Monte-Carlo pour sa première avec M-SPORT
Hier à 08:08 par moteur service +

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Hier à 08:01 par moteur service +

» [ bmw e46 320d M47 an 1999 ] déchargement intempestif de la batterie (résolu)
Hier à 05:56 par ced-46

» [ BMW e36 318ti an 1995 ] Warning s'enclenche en activant les phares
Dim 22 Jan 2017, 22:51 par Bibi321

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Dim 22 Jan 2017, 22:10 par greg5129

» [ BMW E71 X6 35d M57N2 an 2009 ] huile dans l'échappement et fumée bleue (Résolu)
Dim 22 Jan 2017, 19:35 par X6m

» [ Renault Scenic 2.0 16v essence an 2002 ] Probleme moteur qui broute et fumée blanche
Dim 22 Jan 2017, 19:19 par patnat

» [ Citroen C4 ] Ressouder cosse dégivrage lunette arrière
Dim 22 Jan 2017, 19:14 par eltcb

» [ Citroen C4 an 2004 ] Coffre ne s'ouvre plus
Dim 22 Jan 2017, 19:06 par eltcb

» [ Citroen Xsara Picasso ] bruit pédale embrayage
Dim 22 Jan 2017, 18:46 par Jukees

» [ OPEL Vectra B (F68) 1.8 i 16V ] plus de chauffage (résolu)
Dim 22 Jan 2017, 17:28 par Laure B

» [ Bmw X5 3.0d M57 an 2005 ] problème démarrage
Dim 22 Jan 2017, 16:31 par harry974

» [ Citroen berlingo 1.6 hdi 92 an 2007 ] Ventilateur ne fonctionne que sur position 4
Dim 22 Jan 2017, 15:32 par albatros

» [ BMW E71 X6 35d M57N2 an 2009 ] grosse fumée à froid pendant 1km et puis plus rien
Dim 22 Jan 2017, 14:31 par X6m

[Audi A3 tdi 110 nov 99], perte de puissance, (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

[Audi A3 tdi 110 nov 99], perte de puissance, (résolu)

Message par yohan41 le Dim 13 Aoû 2006, 15:41

Bonjour,
Jai un petit souci avec mon a3 tdi 110 de nov 1999. J'ai le turbo qui se coupe quand je roule(sa arrive souvent a partir de 120 km). Sa me le fait pas tout le temps mais à la longue s'est un peu embêtant. Si je m'arrête et que je coupe le moteur et que je le remette en route, le turbo refonctionne. Si quelqu'un pouvait m'éclairé. J'ai pensé au débimetre mais bon. J'ai entendu dire qu'il était possible de le nettoyer mais avec quel produit? Merci d'avance[/b]

yohan41
Nouveau
Nouveau

Masculin Nombre de messages : 8
Age : 33
Localisation : blois
Date d'inscription : 13/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Audi A3 tdi 110 nov 99], perte de puissance, (résolu)

Message par ced-46 le Dim 13 Aoû 2006, 17:57

Bonjour,

Tu peux vérifier que la tige de la westgate ne soit pas grippée ou que la membranne ne soit pas défectueuse.

Pour nettoyer le débitmètre, du nettoyant frein serait nikel.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30654
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [Audi A3 tdi 110 nov 99], perte de puissance, (résolu)

Message par zérem le Dim 13 Aoû 2006, 20:08

slt yohan , j'ai déjà connu ce problème en doublant à 120 et qui s'efface à la coupure du contact....
Je l'ai eu quand l'électrovanne de commande en dépression du turbo était défectueuse.

(petite pièce branchée avec 3 tuyaux de dépression).
Il n'y a pas de passage à l'appareil de diag nécessaire et la pièce coutait aux alentours de 50 euros.

zérem
Mécano
Mécano

Masculin Nombre de messages : 295
Age : 33
Localisation : PAU (64)
Emploi : expert stagiaire
Niveau technique automobile : Niveau technicien / concession FORD
Date d'inscription : 27/07/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Audi A3 tdi 110 nov 99], perte de puissance, (résolu)

Message par yohan41 le Mar 15 Aoû 2006, 12:42

merci je vais regarder sa de plus près et je vous tiens ou courant.

yohan41
Nouveau
Nouveau

Masculin Nombre de messages : 8
Age : 33
Localisation : blois
Date d'inscription : 13/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Audi A3 tdi 110 nov 99], perte de puissance, (résolu)

Message par yohan41 le Dim 20 Aoû 2006, 17:51

J'ai appelé audi et ils m'ont dit que sa pouvait être effectivement l'électrovanne.elle passe sur le banc lundi. On verra...

yohan41
Nouveau
Nouveau

Masculin Nombre de messages : 8
Age : 33
Localisation : blois
Date d'inscription : 13/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Audi A3 tdi 110 nov 99], perte de puissance, (résolu)

Message par zérem le Dim 20 Aoû 2006, 18:32

Ok, tiens moi au courant c'est cool, bon weekend .

zérem
Mécano
Mécano

Masculin Nombre de messages : 295
Age : 33
Localisation : PAU (64)
Emploi : expert stagiaire
Niveau technique automobile : Niveau technicien / concession FORD
Date d'inscription : 27/07/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Audi A3 tdi 110 nov 99], perte de puissance, (résolu)

Message par yohan41 le Sam 26 Aoû 2006, 16:14

C'était mon turbo qui était encrassé. Je respire enfin car j'avais peur pour la note. Voilà...

yohan41
Nouveau
Nouveau

Masculin Nombre de messages : 8
Age : 33
Localisation : blois
Date d'inscription : 13/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Audi A3 tdi 110 nov 99], perte de puissance, (résolu)

Message par ced-46 le Dim 27 Aoû 2006, 23:54

Merci de nous avoir tenu au courant.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30654
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum