Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Aujourd'hui à 09:26 par swallas

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil
Aujourd'hui à 09:25 par swallas

» [ Actualité : Essai ] Lexus LC 500 : un dangereux rival
Aujourd'hui à 09:00 par ced-46

» [ Actualité : Législation ] Après le radar de feu rouge, le radar de passage piéton
Aujourd'hui à 08:49 par ced-46

» [ Opel Carsa 1.4 essence an 1997 ] moteur cale
Aujourd'hui à 08:41 par Laure B

» [ Opel Astra h 1.7 CDTI an 2008 ] Perte puissance et voyant moteur orange (résolu)
Aujourd'hui à 08:10 par ced-46

» [ Peugeot 607 2.2 hdi 136 an 2004 ] démontage carter d'huile (résolu)
Aujourd'hui à 07:53 par ced-46

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée (résolu)
Aujourd'hui à 07:34 par ced-46

» [ VW bora 1.9 tdi 90 agr an 2000 ] Problème cliquetis/claquement
Aujourd'hui à 03:20 par astra90

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Aujourd'hui à 00:42 par tchiz

» [ Renault Modus 1.5 dci an 2005 ] Feux de croisement s'allument en mettant les clignotants
Hier à 21:16 par Sabou

» [ Renault Mégane ] probleme carte de démarrage
Hier à 18:51 par gcomi

» [ BMW E46 320i M52 an 1998 ] fuite d'eau
Hier à 18:43 par BMW PASSION

» [ Volkswagen golf 4 cab 1.6 an 1999 ] demarre pas et de calage a chaud
Hier à 16:28 par stephanenbvc

» [ Iveco daily 35c15 an 2013 ] problème chauffage
Hier à 14:18 par Djamel Haid

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Hier à 10:10 par albatros

» [ Ford Fiesta ess. an 2010 ] probléme démarrage
Hier à 08:32 par Farid Bergheul

» [ Actualité : Nouveauté ] Donkervoort D8 GTO-RS
Hier à 06:10 par ced-46

» [ Actualité : Nouveauté technique ] Le filon des gaz d'échappement
Hier à 06:07 par ced-46

» [ Actualité : Nouveauté ] Surprise : la nouvelle Suzuki Swift se dévoile !
Hier à 06:04 par ced-46

» [ Actualité : Nouveauté ] Renault Mégane GT dCi 165 : la nouvelle Mégane 4 GT passe au diesel
Hier à 06:02 par ced-46

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Jeu 08 Déc 2016, 22:03 par Patrice83

» [ SAAB 9.3 2.0 ess turbo an 2002 ] code erreur P0715
Jeu 08 Déc 2016, 21:12 par Poulpy 68

» [ Renault Kangoo 1.9D an 1999 ] Embrayage tout mou
Jeu 08 Déc 2016, 19:43 par william51

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Jeu 08 Déc 2016, 19:17 par Poulpy 68

» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Jeu 08 Déc 2016, 19:12 par Poulpy 68

» [ Opel Asta 1.7 cdti 125 ch ] régulateur de pression carburant
Jeu 08 Déc 2016, 16:15 par Murielle 17

» Infos sur les supports moteurs pilotés
Jeu 08 Déc 2016, 13:37 par BMW PASSION

» [ Peugeot Partner 1.9d DW8 an 2001 ] Voyant batterie reste allumé
Jeu 08 Déc 2016, 11:15 par albatros

» [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid
Jeu 08 Déc 2016, 08:48 par BMW PASSION

[ Citroën Berlingo 1.9d an 2005 ] problème d'éclairage montre tableau de bord.

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ Citroën Berlingo 1.9d an 2005 ] problème d'éclairage montre tableau de bord.

Message par Rodez12 le Ven 22 Aoû 2014, 10:57

Bonjour.

Je n'ai plus d'éclairage sur la montre de mon véhicule de marque BERLINGO ; mise en circulation le:17/02/2005,"Type:GJWJYB'?
J'ai regardé dans ma notice et je n'ai rien trouvé;si quelqu'un pouvait me renseigner,se serait gentil.


---------------
BONY  Eric

Rodez12
Nouveau
Nouveau

Masculin Nombre de messages : 14
Age : 48
Localisation : 12000 Rodez
Emploi : ouvrier
Niveau technique automobile : aucun
Date d'inscription : 22/08/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Citroën Berlingo 1.9d an 2005 ] problème d'éclairage montre tableau de bord.

Message par ced-46 le Sam 23 Aoû 2014, 06:59

Salut,

Tu parles de l'afficheur central ?

Si oui :
Il faut déboîter la casquette qui entoure l'afficheur puis remplacer les ampoules qui se trouvent à l'arrière (1/4 de tours pour les sortir) :




___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30407
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [ Citroën Berlingo 1.9d an 2005 ] problème d'éclairage montre tableau de bord.

Message par Rodez12 le Dim 24 Aoû 2014, 18:08




Salut.

Voici la montre,mais je ne voit pas comment faire pour enlever la casquette qui entoure l'afficheur?
Merci de me donner plus de détails.

Rodez12
Nouveau
Nouveau

Masculin Nombre de messages : 14
Age : 48
Localisation : 12000 Rodez
Emploi : ouvrier
Niveau technique automobile : aucun
Date d'inscription : 22/08/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Citroën Berlingo 1.9d an 2005 ] problème d'éclairage montre tableau de bord.

Message par ced-46 le Dim 24 Aoû 2014, 23:41

Salut,

Il est clipsé :


___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30407
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [ Citroën Berlingo 1.9d an 2005 ] problème d'éclairage montre tableau de bord.

Message par Rodez12 le Lun 25 Aoû 2014, 06:55

Ok,je vais tenter comme vous m'indiquez.
Et pour les ampoules,se sont des combien?

Rodez12
Nouveau
Nouveau

Masculin Nombre de messages : 14
Age : 48
Localisation : 12000 Rodez
Emploi : ouvrier
Niveau technique automobile : aucun
Date d'inscription : 22/08/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Citroën Berlingo 1.9d an 2005 ] problème d'éclairage montre tableau de bord.

Message par albatros le Lun 25 Aoû 2014, 09:59

Salut Rodez12,
 
En principe ce sont des ampoules de 12Volts / 5Watts
 

 
 bonnejournée.gif 
 
Albatros

___________________________________________

Adhérent de la Fédération Française des Motards en Colère du Finistère 29
ffmc29@ffmc.fr
Amis(es) Motards(es) si vous avez une question Moto en lisant mes sujets... N'hésiter pas je suis là pour vous aider...  albatros 
 K1200RS

albatros
Tech-modo
Tech-modo

Masculin Nombre de messages : 3372
Age : 64
Localisation : Bretagne 29560 ARGOL
Emploi : Retraité Technicien France Télécom
Niveau technique automobile : Débutant confirmé
Date d'inscription : 01/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Citroën Berlingo 1.9d an 2005 ] problème d'éclairage montre tableau de bord.

Message par Rodez12 le Lun 25 Aoû 2014, 20:14

Ok c'est bon j'y suis arrivé,je vous en remercie.
Par contre,j'ai un autre petit soucis,mon feu de route arrière ( côté conducteur ),ne s'éclaire pas,j'ai changé l'ampoule et cela n'a rien changé.
Merci de me dire ce que je dois faire.

Rodez12
Nouveau
Nouveau

Masculin Nombre de messages : 14
Age : 48
Localisation : 12000 Rodez
Emploi : ouvrier
Niveau technique automobile : aucun
Date d'inscription : 22/08/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Citroën Berlingo 1.9d an 2005 ] problème d'éclairage montre tableau de bord.

Message par albatros le Lun 25 Aoû 2014, 20:46

@Rodez12 a écrit:Ok c'est bon j'y suis arrivé,je vous en remercie.
Par contre,j'ai un autre petit soucis,mon feu de route arrière ( côté conducteur ),ne s'éclaire pas,j'ai changé l'ampoule et cela n'a rien changé.
Merci de me dire ce que je dois faire.

 Contrôler avec un Voltmètre ou une lampe de test si le 12 Volt est présent sur la platine entre le + ( plot milieu de l'ampoule ) et le - la masse le corps de l'ampoule

Albatros

___________________________________________

Adhérent de la Fédération Française des Motards en Colère du Finistère 29
ffmc29@ffmc.fr
Amis(es) Motards(es) si vous avez une question Moto en lisant mes sujets... N'hésiter pas je suis là pour vous aider...  albatros 
 K1200RS

albatros
Tech-modo
Tech-modo

Masculin Nombre de messages : 3372
Age : 64
Localisation : Bretagne 29560 ARGOL
Emploi : Retraité Technicien France Télécom
Niveau technique automobile : Débutant confirmé
Date d'inscription : 01/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Citroën Berlingo 1.9d an 2005 ] problème d'éclairage montre tableau de bord.

Message par vincentnavarro le Lun 25 Aoû 2014, 21:47

regarde l'alimentation 12v de ta prise ainsi que sa masse

vincentnavarro
Nouveau
Nouveau

Masculin Nombre de messages : 40
Age : 40
Localisation : france
Emploi : mecanicien auto
Niveau technique automobile : bac pro + 10 experience
Date d'inscription : 09/01/2007

Voir le profil de l'utilisateur http://panneauto.perso.neuf.fr/

Revenir en haut Aller en bas

Alimentation bonne.

Message par Rodez12 le Jeu 25 Sep 2014, 21:21

@vincentnavarro a écrit:  regarde l'alimentation 12v  de ta prise ainsi que sa masse
.


J'ai regardé l'alimentation elle est bonne.
En fait,c'est l'ampoule qui sert de feu de stop et feu de route;le feu de stop fonctionne,mais le feu de route ne marche pas?
On me disait que peut-être cela viendrait de la platine (support à ampoules).
Merci de me tenir informé.

Rodez12
Nouveau
Nouveau

Masculin Nombre de messages : 14
Age : 48
Localisation : 12000 Rodez
Emploi : ouvrier
Niveau technique automobile : aucun
Date d'inscription : 22/08/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Problème éclairage arrière gauche.

Message par Rodez12 le Jeu 25 Sep 2014, 21:27

L'ampoule de feu de route ne s'allume pas.
J'ai regardé l'alimentation elle est bonne.
En fait,c'est l'ampoule qui sert de feu de stop et feu de route;le feu de stop fonctionne,mais le feu de route ne marche pas?
On me disait que peut-être cela viendrait de la platine (support à ampoules).
Merci de me tenir informé.

Rodez12
Nouveau
Nouveau

Masculin Nombre de messages : 14
Age : 48
Localisation : 12000 Rodez
Emploi : ouvrier
Niveau technique automobile : aucun
Date d'inscription : 22/08/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum