Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Aujourd'hui à 10:42 par Laure B

» Mise à jour logiciel Tiguan
Aujourd'hui à 10:30 par Tiguan38

» [ Bmw X5 3.0d ] problème démarrage
Aujourd'hui à 10:19 par Mathieu Lavenue

» jeu : devine a qui cela appartient?
Aujourd'hui à 09:36 par ced-46

» Jeu : les unes dans les autres ...
Aujourd'hui à 09:28 par ced-46

» [ Actualité : Nouveauté ] Dodge Challenger Demon : plus légère que la Hellcat
Aujourd'hui à 09:10 par ced-46

» [ Actualité : Nouveauté ] Shelby célèbre les 50 ans de la Mustang Super Snake
Aujourd'hui à 09:07 par ced-46

» Présentation
Aujourd'hui à 08:58 par ced-46

» [ bmw e46 320d M47 an 2003 ] Problème tremblement et odeur ( Abandonné )
Aujourd'hui à 03:12 par greg5129

» [ Fiat punto 1.9 JTD an 2001 ] bruit sous le capot
Hier à 23:20 par david38

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Hier à 20:52 par Laure B

» [ Renault trafic 1.9 dci 82 an 2005 ] ralenti instable
Hier à 18:57 par harry974

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Hier à 18:55 par steph08

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Hier à 18:55 par greg5129

» presentation
Hier à 15:57 par zobez

» [ bmw e46 320d an 1999 ] compatibilitée jantes entre nos bmw
Hier à 13:38 par BMW PASSION

» [ Renault Scenic 2 16v ] Cale en roulant
Hier à 13:19 par albatros

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération (résolu)
Hier à 11:53 par berticoyote

» presentation
Hier à 11:25 par akimus

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Hier à 11:12 par leonidasXIII

» [ Actualité : Essai ] LA MERCEDES-AMG E 43 EST-ELLE UNE AMG AU RABAIS ?
Hier à 10:30 par ced-46

» [ Actualité : Nouveauté ] Mini Countryman : voici la John Cooper Works
Hier à 10:27 par ced-46

» [ Actualité : Nouveauté ] BMW Série 4 : Renouvelée
Hier à 10:25 par ced-46

» [ BMW F26 X4 2.0D 190 B47 ] Bouchon de vidange
Hier à 09:46 par ced-46

» [ Peugeot 306 1.9d an 2000 ] Câblage montage d'un bouton lève vitre
Hier à 09:40 par ced-46

» Logiciel de pieces detachées Audi, VW, Seat, Skoda et Porsche
Hier à 09:21 par ced-46

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche (résolu)
Hier à 09:13 par ced-46

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Hier à 09:06 par ced-46

» [ Citroen picasso 2.0 hdi 90 an 2001 ] claquement avant droit
Ven 20 Jan 2017, 22:13 par Laure B

» [ Bmw E36 318 TDS an 1999 ] ABS ne fonctionne pas
Ven 20 Jan 2017, 22:08 par Laure B

[ Citroën Berlingo 1.9d an 2005 ] problème d'éclairage montre tableau de bord.

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ Citroën Berlingo 1.9d an 2005 ] problème d'éclairage montre tableau de bord.

Message par Rodez12 le Ven 22 Aoû 2014, 10:57

Bonjour.

Je n'ai plus d'éclairage sur la montre de mon véhicule de marque BERLINGO ; mise en circulation le:17/02/2005,"Type:GJWJYB'?
J'ai regardé dans ma notice et je n'ai rien trouvé;si quelqu'un pouvait me renseigner,se serait gentil.


---------------
BONY  Eric

Rodez12
Nouveau
Nouveau

Masculin Nombre de messages : 14
Age : 49
Localisation : 12000 Rodez
Emploi : ouvrier
Niveau technique automobile : aucun
Date d'inscription : 22/08/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Citroën Berlingo 1.9d an 2005 ] problème d'éclairage montre tableau de bord.

Message par ced-46 le Sam 23 Aoû 2014, 06:59

Salut,

Tu parles de l'afficheur central ?

Si oui :
Il faut déboîter la casquette qui entoure l'afficheur puis remplacer les ampoules qui se trouvent à l'arrière (1/4 de tours pour les sortir) :




___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30646
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [ Citroën Berlingo 1.9d an 2005 ] problème d'éclairage montre tableau de bord.

Message par Rodez12 le Dim 24 Aoû 2014, 18:08




Salut.

Voici la montre,mais je ne voit pas comment faire pour enlever la casquette qui entoure l'afficheur?
Merci de me donner plus de détails.

Rodez12
Nouveau
Nouveau

Masculin Nombre de messages : 14
Age : 49
Localisation : 12000 Rodez
Emploi : ouvrier
Niveau technique automobile : aucun
Date d'inscription : 22/08/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Citroën Berlingo 1.9d an 2005 ] problème d'éclairage montre tableau de bord.

Message par ced-46 le Dim 24 Aoû 2014, 23:41

Salut,

Il est clipsé :


___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30646
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [ Citroën Berlingo 1.9d an 2005 ] problème d'éclairage montre tableau de bord.

Message par Rodez12 le Lun 25 Aoû 2014, 06:55

Ok,je vais tenter comme vous m'indiquez.
Et pour les ampoules,se sont des combien?

Rodez12
Nouveau
Nouveau

Masculin Nombre de messages : 14
Age : 49
Localisation : 12000 Rodez
Emploi : ouvrier
Niveau technique automobile : aucun
Date d'inscription : 22/08/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Citroën Berlingo 1.9d an 2005 ] problème d'éclairage montre tableau de bord.

Message par albatros le Lun 25 Aoû 2014, 09:59

Salut Rodez12,
 
En principe ce sont des ampoules de 12Volts / 5Watts
 

 
 bonnejournée.gif 
 
Albatros

___________________________________________

Adhérent de la Fédération Française des Motards en Colère du Finistère 29
ffmc29@ffmc.fr
Amis(es) Motards(es) si vous avez une question Moto en lisant mes sujets... N'hésiter pas je suis là pour vous aider...  albatros 
 K1200RS

albatros
Tech-modo
Tech-modo

Masculin Nombre de messages : 3489
Age : 64
Localisation : Bretagne 29560 ARGOL
Emploi : Retraité Technicien France Télécom
Niveau technique automobile : Débutant confirmé
Date d'inscription : 01/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Citroën Berlingo 1.9d an 2005 ] problème d'éclairage montre tableau de bord.

Message par Rodez12 le Lun 25 Aoû 2014, 20:14

Ok c'est bon j'y suis arrivé,je vous en remercie.
Par contre,j'ai un autre petit soucis,mon feu de route arrière ( côté conducteur ),ne s'éclaire pas,j'ai changé l'ampoule et cela n'a rien changé.
Merci de me dire ce que je dois faire.

Rodez12
Nouveau
Nouveau

Masculin Nombre de messages : 14
Age : 49
Localisation : 12000 Rodez
Emploi : ouvrier
Niveau technique automobile : aucun
Date d'inscription : 22/08/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Citroën Berlingo 1.9d an 2005 ] problème d'éclairage montre tableau de bord.

Message par albatros le Lun 25 Aoû 2014, 20:46

@Rodez12 a écrit:Ok c'est bon j'y suis arrivé,je vous en remercie.
Par contre,j'ai un autre petit soucis,mon feu de route arrière ( côté conducteur ),ne s'éclaire pas,j'ai changé l'ampoule et cela n'a rien changé.
Merci de me dire ce que je dois faire.

 Contrôler avec un Voltmètre ou une lampe de test si le 12 Volt est présent sur la platine entre le + ( plot milieu de l'ampoule ) et le - la masse le corps de l'ampoule

Albatros

___________________________________________

Adhérent de la Fédération Française des Motards en Colère du Finistère 29
ffmc29@ffmc.fr
Amis(es) Motards(es) si vous avez une question Moto en lisant mes sujets... N'hésiter pas je suis là pour vous aider...  albatros 
 K1200RS

albatros
Tech-modo
Tech-modo

Masculin Nombre de messages : 3489
Age : 64
Localisation : Bretagne 29560 ARGOL
Emploi : Retraité Technicien France Télécom
Niveau technique automobile : Débutant confirmé
Date d'inscription : 01/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Citroën Berlingo 1.9d an 2005 ] problème d'éclairage montre tableau de bord.

Message par vincentnavarro le Lun 25 Aoû 2014, 21:47

regarde l'alimentation 12v de ta prise ainsi que sa masse

vincentnavarro
Nouveau
Nouveau

Masculin Nombre de messages : 40
Age : 40
Localisation : france
Emploi : mecanicien auto
Niveau technique automobile : bac pro + 10 experience
Date d'inscription : 09/01/2007

Voir le profil de l'utilisateur http://panneauto.perso.neuf.fr/

Revenir en haut Aller en bas

Alimentation bonne.

Message par Rodez12 le Jeu 25 Sep 2014, 21:21

@vincentnavarro a écrit:  regarde l'alimentation 12v  de ta prise ainsi que sa masse
.


J'ai regardé l'alimentation elle est bonne.
En fait,c'est l'ampoule qui sert de feu de stop et feu de route;le feu de stop fonctionne,mais le feu de route ne marche pas?
On me disait que peut-être cela viendrait de la platine (support à ampoules).
Merci de me tenir informé.

Rodez12
Nouveau
Nouveau

Masculin Nombre de messages : 14
Age : 49
Localisation : 12000 Rodez
Emploi : ouvrier
Niveau technique automobile : aucun
Date d'inscription : 22/08/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Problème éclairage arrière gauche.

Message par Rodez12 le Jeu 25 Sep 2014, 21:27

L'ampoule de feu de route ne s'allume pas.
J'ai regardé l'alimentation elle est bonne.
En fait,c'est l'ampoule qui sert de feu de stop et feu de route;le feu de stop fonctionne,mais le feu de route ne marche pas?
On me disait que peut-être cela viendrait de la platine (support à ampoules).
Merci de me tenir informé.

Rodez12
Nouveau
Nouveau

Masculin Nombre de messages : 14
Age : 49
Localisation : 12000 Rodez
Emploi : ouvrier
Niveau technique automobile : aucun
Date d'inscription : 22/08/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum