Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Aujourd'hui à 21:57 par Laure B

» [Renault - Kangoo 1 - 1.9 D - Diésel - 1999] Embrayage tout mou
Aujourd'hui à 20:32 par Laure B

» Les problèmes résolus et les fiches pratiques BMW et MINI
Aujourd'hui à 19:02 par leo59

» [audi a4 1.6 ESS.an 2000] probléme roue avant
Aujourd'hui à 18:04 par Laure B

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Aujourd'hui à 13:24 par Agat Ze Powr

» [ Citroen Xsara 1.4 ess. an 1998 ] Problème de tension courroie
Aujourd'hui à 12:57 par Laure B

» Techniconnexion : carte des outils de diagnostic
Aujourd'hui à 09:46 par gcomi

» [ Actualité : Essai ] Mazda 3 2017 : Acérée !
Aujourd'hui à 06:25 par ced-46

» [ Actualité : Essai ] Embarquez à bord du concept Citroën CXperience
Aujourd'hui à 06:22 par ced-46

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Hier à 22:12 par tchiz

» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Hier à 22:11 par Back91

» [ Bmw E46 330d M57N an 2003 ] Problème rétro électrique passager
Hier à 21:13 par swallas

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil
Hier à 21:10 par swallas

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 19:16 par Docteur Auto

» [ Peugeot 106 1.0i an 1999 ] demarre quand elle veut
Hier à 17:41 par marino.p

» [ VW, AUDI, SKODA, SEAT 1.9 et 2.0 TDI 90 à 140 ] Résoudre le problème de démarrage à chaud (tuto)
Hier à 15:21 par Agat Ze Powr

» [ BMW E46 318ci an 2000 ] problème d'à-coups
Hier à 13:12 par BMW PASSION

» [ Renault Mégane ] probleme carte de démarrage
Hier à 10:13 par gcomi

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Hier à 09:45 par alainSky

» [ BMW E30 324d an 1987 ] Problème préchauffage
Hier à 08:44 par BMW PASSION

» [ Actualité : Nouveauté ] Seat Leon Cupra : 300 chevaux !
Hier à 06:19 par ced-46

» [ Actualité : Nouveauté ] Mercedes Digital Light : réinventer le phare
Hier à 06:16 par ced-46

» [ Ford Focus 1.8 Tdci an 2001 ] manque de puissance (résolu)
Hier à 06:13 par ced-46

» Nouveau
Hier à 06:09 par ced-46

» [ Fiat Punto 1,7 D an 1997 mot 176B3 ] fixation moteur
Hier à 06:01 par ced-46

» [Outillage mécanique] nouveautés et test :
Lun 05 Déc 2016, 20:53 par Poulpy 68

» [ Ford fiesta an 2006 ] Cable d'ouverture de coffre décroché
Lun 05 Déc 2016, 20:29 par Poulpy 68

» [ Opel Corsa E 1.3 CDTI 95 S&S an 2015 ] Problème de stop and start
Lun 05 Déc 2016, 20:19 par Poulpy 68

» Valise Diagnostic Auto et Assistance sur DOCTEURAUTO.FR
Lun 05 Déc 2016, 20:17 par Poulpy 68

» [ Citroën C2 1.4 HDI an 2007 ] problème boîte de vitesse/cardan gauche
Lun 05 Déc 2016, 20:16 par Poulpy 68

[ ford fiesta 1.3l endura essence an 1997 ] coupure pompe a essence aléatoire

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ ford fiesta 1.3l endura essence an 1997 ] coupure pompe a essence aléatoire

Message par c.mouss le Ven 22 Aoû 2014, 19:39

bonjour,

Je suis nouveau sur le site, mon problème est la coupure d'alimentation du - (moins) relais de la pompe à essence.

J'ai testé :
- le relais ok
- la pompe  à essence en direct ok
- l'antidémarrage ok
- la batterie est neuve

Le problème vient du - sur le relais qui commande l'alimentation de la pompe, il apparait est disparait de manière alèatoire

En ce moment j'ai résolu le problème en ajoutant un que je connecte à la masse en cas de panne

Merci de votre aide

c.mouss
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 58
Localisation : 95350
Emploi : qualiticien
Niveau technique automobile : moyen
Date d'inscription : 22/08/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ ford fiesta 1.3l endura essence an 1997 ] coupure pompe a essence aléatoire

Message par ced-46 le Sam 23 Aoû 2014, 07:24

Salut,

Le "-" du relais vient du calculateur moteur.

Il faudrait vérifier si c'est le calculateur qui ne donne pas ce "-" lors de la panne en vérifiant au niveau de sa broche.

Si le "-" est encore présent à sa broche mais pas à la pompe il faudra alors vérifier le faisceau entre les deux.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30393
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [ ford fiesta 1.3l endura essence an 1997 ] coupure pompe a essence aléatoire

Message par c.mouss le Sam 23 Aoû 2014, 15:29

bonjour,

Merci pour cette première réponse.
j'ai testé au niveau de l'arrivée l'intégrité de la liaison sortie calculateur et arrivée de la borne - relais, la liaison est ok
Le soucis c'est que je passe d'un tout ok pendant 2 jours et ensuite je perds le - à l'arrivée du relais.
Dans ce cas je connecte le - relais à la masse directe sur la caisse cela refonctionne, je redébranche la masse relais direct à la caisse et après cela refonctionne pendant 1 ou 2 jour.

Merci pour l'aide

c.mouss
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 58
Localisation : 95350
Emploi : qualiticien
Niveau technique automobile : moyen
Date d'inscription : 22/08/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum