Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» Aide embrayage 407 1.6 hdi
Aujourd'hui à 20:04 par jijiridou

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Aujourd'hui à 20:03 par leonidasXIII

» Bonjour problème compresseur airco Mégane
Aujourd'hui à 19:30 par claude.n

» POLO 9N2 2002 1.9TDI : Codage VCDS clignottants confort
Aujourd'hui à 19:21 par Poulpy 68

» [ Ford Fiesta V 1.4 i essence an 2002 ] Accoups à l'accélération (résolu)
Aujourd'hui à 18:59 par didManiac!

» [ Ford Fiesta 1.8 TD an 2001 ] chauffage tardif
Aujourd'hui à 18:57 par Poulpy 68

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Aujourd'hui à 18:57 par berticoyote

» [ Fort Escort td 70 an 1999 ] Problème de démarrage
Aujourd'hui à 18:54 par claude.n

» Le Tmc une chouette option sécuritaire.
Aujourd'hui à 18:53 par Poulpy 68

» Présentation pedro
Aujourd'hui à 18:17 par p3dro

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Aujourd'hui à 14:18 par minesota59

» [ Renault Mégane II 1.9 DCI ] quel est le code moteur ? (résolu)
Aujourd'hui à 12:49 par boutsa

» voynat ABS allumé et ne s'eteind jamais
Aujourd'hui à 12:29 par saber1979

» comment faire réglage pompe à gasoil golf 4 SDI
Aujourd'hui à 11:01 par saber1979

» nouvelle reglementation au 1er janvier 2017
Aujourd'hui à 10:14 par william51

» [ FIAT 500s an 2013 ] ou est la centralisation ?
Aujourd'hui à 08:01 par maximousse

» Présentation
Aujourd'hui à 07:03 par ced-46

»  [ BMW E46 320d M47 an 1998 ] Avis avant achat
Aujourd'hui à 02:29 par greg5129

» [ Renault Modus ] Démontage résistance ventilation
Aujourd'hui à 00:40 par ced-46

» Salut à tous merci pour l'accueil du forum
Aujourd'hui à 00:28 par ced-46

» [ VW, AUDI, SKODA, SEAT 1.9 et 2.0 TDI 90 à 140 ] Résoudre le problème de démarrage à chaud (tuto)
Hier à 23:56 par ced-46

» jeu : devine a qui cela appartient?
Hier à 23:39 par ced-46

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Hier à 23:31 par greg5129

» [ Tpms 407 ] MOTPRO et capteur de pression de pneus
Hier à 20:29 par Poulpy 68

» [ VW GOLF 4 TDI 130 an 2003 ] Probleme boite de vitesses
Hier à 20:09 par Poulpy 68

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur
Hier à 19:57 par Poulpy 68

» [ Opel Astra 1.3 CDTI 90 an 2006] Ralenti moteur instable voyant allumé
Hier à 18:06 par Kayz6

» [ Peugeot 106 1.0 ] sonde température eau
Hier à 17:37 par marino.p

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 10:51 par Poulpy 68

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Hier à 09:59 par Poulpy 68

[ ford fiesta 1.3l endura essence an 1997 ] coupure pompe a essence aléatoire

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ ford fiesta 1.3l endura essence an 1997 ] coupure pompe a essence aléatoire

Message par c.mouss le Ven 22 Aoû 2014, 19:39

bonjour,

Je suis nouveau sur le site, mon problème est la coupure d'alimentation du - (moins) relais de la pompe à essence.

J'ai testé :
- le relais ok
- la pompe  à essence en direct ok
- l'antidémarrage ok
- la batterie est neuve

Le problème vient du - sur le relais qui commande l'alimentation de la pompe, il apparait est disparait de manière alèatoire

En ce moment j'ai résolu le problème en ajoutant un que je connecte à la masse en cas de panne

Merci de votre aide

c.mouss
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 58
Localisation : 95350
Emploi : qualiticien
Niveau technique automobile : moyen
Date d'inscription : 22/08/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ ford fiesta 1.3l endura essence an 1997 ] coupure pompe a essence aléatoire

Message par ced-46 le Sam 23 Aoû 2014, 07:24

Salut,

Le "-" du relais vient du calculateur moteur.

Il faudrait vérifier si c'est le calculateur qui ne donne pas ce "-" lors de la panne en vérifiant au niveau de sa broche.

Si le "-" est encore présent à sa broche mais pas à la pompe il faudra alors vérifier le faisceau entre les deux.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30615
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [ ford fiesta 1.3l endura essence an 1997 ] coupure pompe a essence aléatoire

Message par c.mouss le Sam 23 Aoû 2014, 15:29

bonjour,

Merci pour cette première réponse.
j'ai testé au niveau de l'arrivée l'intégrité de la liaison sortie calculateur et arrivée de la borne - relais, la liaison est ok
Le soucis c'est que je passe d'un tout ok pendant 2 jours et ensuite je perds le - à l'arrivée du relais.
Dans ce cas je connecte le - relais à la masse directe sur la caisse cela refonctionne, je redébranche la masse relais direct à la caisse et après cela refonctionne pendant 1 ou 2 jour.

Merci pour l'aide

c.mouss
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 58
Localisation : 95350
Emploi : qualiticien
Niveau technique automobile : moyen
Date d'inscription : 22/08/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum