Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» Aide embrayage 407 1.6 hdi
Aujourd'hui à 20:04 par jijiridou

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Aujourd'hui à 20:03 par leonidasXIII

» Bonjour problème compresseur airco Mégane
Aujourd'hui à 19:30 par claude.n

» POLO 9N2 2002 1.9TDI : Codage VCDS clignottants confort
Aujourd'hui à 19:21 par Poulpy 68

» [ Ford Fiesta V 1.4 i essence an 2002 ] Accoups à l'accélération (résolu)
Aujourd'hui à 18:59 par didManiac!

» [ Ford Fiesta 1.8 TD an 2001 ] chauffage tardif
Aujourd'hui à 18:57 par Poulpy 68

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Aujourd'hui à 18:57 par berticoyote

» [ Fort Escort td 70 an 1999 ] Problème de démarrage
Aujourd'hui à 18:54 par claude.n

» Le Tmc une chouette option sécuritaire.
Aujourd'hui à 18:53 par Poulpy 68

» Présentation pedro
Aujourd'hui à 18:17 par p3dro

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Aujourd'hui à 14:18 par minesota59

» [ Renault Mégane II 1.9 DCI ] quel est le code moteur ? (résolu)
Aujourd'hui à 12:49 par boutsa

» voynat ABS allumé et ne s'eteind jamais
Aujourd'hui à 12:29 par saber1979

» comment faire réglage pompe à gasoil golf 4 SDI
Aujourd'hui à 11:01 par saber1979

» nouvelle reglementation au 1er janvier 2017
Aujourd'hui à 10:14 par william51

» [ FIAT 500s an 2013 ] ou est la centralisation ?
Aujourd'hui à 08:01 par maximousse

» Présentation
Aujourd'hui à 07:03 par ced-46

»  [ BMW E46 320d M47 an 1998 ] Avis avant achat
Aujourd'hui à 02:29 par greg5129

» [ Renault Modus ] Démontage résistance ventilation
Aujourd'hui à 00:40 par ced-46

» Salut à tous merci pour l'accueil du forum
Aujourd'hui à 00:28 par ced-46

» [ VW, AUDI, SKODA, SEAT 1.9 et 2.0 TDI 90 à 140 ] Résoudre le problème de démarrage à chaud (tuto)
Hier à 23:56 par ced-46

» jeu : devine a qui cela appartient?
Hier à 23:39 par ced-46

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Hier à 23:31 par greg5129

» [ Tpms 407 ] MOTPRO et capteur de pression de pneus
Hier à 20:29 par Poulpy 68

» [ VW GOLF 4 TDI 130 an 2003 ] Probleme boite de vitesses
Hier à 20:09 par Poulpy 68

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur
Hier à 19:57 par Poulpy 68

» [ Opel Astra 1.3 CDTI 90 an 2006] Ralenti moteur instable voyant allumé
Hier à 18:06 par Kayz6

» [ Peugeot 106 1.0 ] sonde température eau
Hier à 17:37 par marino.p

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 10:51 par Poulpy 68

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Hier à 09:59 par Poulpy 68

[ Mercedes W124 200E an 1990 ] Problème de ralenti

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ Mercedes W124 200E an 1990 ] Problème de ralenti

Message par ml2804 le Ven 29 Aoû 2014, 00:48

Bonjour
Ma Mercedes est une 200E d'avril 1990 avec seulement 150000 km, mais qui a un problème de ralenti.
Elle démarre super bien et tourne parfaitement bien sur 4 pistons à moins de 1000 tours mais elle broute quand j'accélère puis cale quand je relâche la pédale d'accélérateur.
J'hésite à changer le relais de protection de surcharge 0005406745 ou le doseur distributeur 0438101026 ou la valve EHA, ou le débitmètre d'air 0438121043.
Quelqu'un peut-il m'aider ?
Cordialement

ml2804
Nouveau
Nouveau

Masculin Nombre de messages : 1
Age : 68
Localisation : Orsay
Emploi : Retraité
Niveau technique automobile : Moyen
Date d'inscription : 29/08/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum