Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Citroën C3 1.4 hdi an 2003 ] arret en roulant
Aujourd'hui à 07:15 par MacGyverFr

» Arrêt moteur plus doux 320d
Aujourd'hui à 00:46 par greg5129

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 23:34 par 9wass

» [ Chrysler Neon LE 2.0 16V an 2001 ] Broutage et Claquements
Hier à 22:54 par mista

» Conexion DRauto
Hier à 19:52 par freddy5923

» présentation
Hier à 19:36 par freddy5923

» [Skoda Octavia 1.9 TDI 110 2002] soucis de verrouillage central
Hier à 19:09 par Ixandre1

» [ BMW E46 318 CI N42 an 2002 ] comment caler distribution moteur N42
Hier à 16:10 par BMW PASSION

» bmw 320i e36 cabriolet 1996 probleme capote semi automatique
Hier à 14:50 par albatros

» Scenic 2 1.9l dci 2004
Hier à 12:50 par albatros

» Déclenchement de la sonde du radiateur maximum pour une polo essence 98 ?
Hier à 11:29 par Choupi Bertucci

» revue technique citroen c3 essence 1.4 stop end start
Hier à 11:27 par albatros

» [ BMW E46 320d M47 an 1998 ] Voyant orange huile allumé
Sam 18 Fév 2017, 19:47 par greg5129

» [ BMW E36 318 tds M41 an 1995 ] Démarre mais cale aussitot
Sam 18 Fév 2017, 19:30 par frenesik

» [ Peugeot 307 2L 90cv HDI, 2002 ] Problème Recharge batterie et démarrage
Sam 18 Fév 2017, 19:21 par albatros

» boxer 2.8hdi de 2001 probleme de neiman
Sam 18 Fév 2017, 19:13 par seb33470

» [ AUDI 1.9 TDI 110 an 2000 ] Probleme turbo
Sam 18 Fév 2017, 18:31 par greg08230

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Sam 18 Fév 2017, 17:32 par m9r4ever

» [ DACIA SANDERO ] revue technique gratuite
Sam 18 Fév 2017, 16:42 par Pheonix Abdou

» [Opel corsa c 1.3 CDTI an 2006] problème démarrage chaud
Sam 18 Fév 2017, 14:17 par mista

» Présentation
Sam 18 Fév 2017, 13:27 par Ixandre1

» [ Test avis et liste permanente ] : Autel Ts401
Sam 18 Fév 2017, 07:58 par Poulpy 68

» Discussion sur les outils de diagnostic électronique, aussi appellé valise
Sam 18 Fév 2017, 07:56 par Poulpy 68

» [ Renault Scenic 2 dci 105 ] couinement au démarrage ou au débrayage
Ven 17 Fév 2017, 22:45 par louis97

» [ Ford mondeo 1.8 td an 1997 ] voyant de préchauffage reste allumé et ventilateur en route
Ven 17 Fév 2017, 22:41 par Nizar Melek

» [clio 2 phase 1 1.9d RTE 2000] probleme acceleration
Ven 17 Fév 2017, 21:57 par Cliomegane

» neiman boxer / corp metalique
Ven 17 Fév 2017, 21:38 par seb33470

» [audi a3 1.9 tdi 105 de 2006] probleme centralisation
Ven 17 Fév 2017, 19:55 par Denneullin

» Mise a jour
Ven 17 Fév 2017, 18:07 par Poulpy 68

» [Ford Mondéo I 1999 break diesel ] Problème/conflit. ventilation + allume cigare + éclairage de bord
Ven 17 Fév 2017, 13:11 par albatros

[ VW polo 1.9D an 1998 ] problème de démarrage à chaud

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ VW polo 1.9D an 1998 ] problème de démarrage à chaud

Message par polodiesel le Ven 29 Aoû 2014, 10:59

Bonjour,

Lorsque ma voiture est froide (ou chaude) elle démarre sans problème.  Si je m'arrête environ 5 minutes pour faire une course, elle ne démarre plus.
Il faut alors que j'attends longtemps ou que j'use du démarreur à en user ma batterie.
Lors que je débranche la sonde de température du liquide de refroidissement le voyant de préchauffage du tableau de bord s'allume et elle démarre sans problème. J'ai donc changé cette sonde mais rien n'y fait.
Ma polo diesel est de Août 1998.

Je ne sais pas vraiment quoi faire d'autre. Quelqu'un peut-il m'aider ?
Merci

polodiesel
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 38
Localisation : Pas de Calais
Emploi : info
Niveau technique automobile : faible
Date d'inscription : 29/08/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ VW polo 1.9D an 1998 ] problème de démarrage à chaud

Message par DiaboloEtSatanas le Ven 29 Aoû 2014, 12:47

Salut
vérifie si il n'y a pas des bulles d'air dans la durite qui va au filtre à gasoil, ça ressemble à une prise d'air.

___________________________________________
Il y a deux jours où on ne peut rien faire, c'est hier et demain.
Alors c'est maintenant ou jamais.

DiaboloEtSatanas
Mécano qualifié
Mécano qualifié

Masculin Nombre de messages : 1983
Age : 53
Localisation : Périgord Noir
Emploi : facteur ( aggravant )
Niveau technique automobile : 3. Je fais mes petits services+ divers travaux.
Date d'inscription : 23/09/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ VW polo 1.9D an 1998 ] problème de démarrage à chaud

Message par polodiesel le Ven 29 Aoû 2014, 13:43

Bonjour
Effectivement il y a des bulles d'air dans le tuyau transparent qui vient du filtre à gasoil. D'ailleurs Il y en a toujours eu...
Faut-il changer ces durites ou les colliers de serrage ? Je ne vois pas de fuite à ce niveau là.

Pourquoi cette panne arrive-t-elle à moteur "tiède" et non à moteur froid ?

En attendant je vais tenter de suivre le circuit d'arrivée de gasoil pour trouver une fuite.
Merci beaucoup pour la piste.

polodiesel
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 38
Localisation : Pas de Calais
Emploi : info
Niveau technique automobile : faible
Date d'inscription : 29/08/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ VW polo 1.9D an 1998 ] problème de démarrage à chaud

Message par polodiesel le Ven 29 Aoû 2014, 15:11

Bonjour
Je viens de vérifier les conduites de gasoil: Rien à signaler, pas de fuites, pas de collier desserrés.
En fait, je cois qu'il n'y a plus de bulle depuis le changement des petits tuyaux noirs reliés sur les injecteurs.

Je vais essayer de démarrer avec une autre batterie car à force de tirer dessus elle devient faible.

polodiesel
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 38
Localisation : Pas de Calais
Emploi : info
Niveau technique automobile : faible
Date d'inscription : 29/08/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ VW polo 1.9D an 1998 ] problème de démarrage à chaud

Message par polodiesel le Ven 29 Aoû 2014, 20:43

Bonsoir

J'ai réussi à redémarrer avec des pinces.
J'ai attendu que le moteur soit "tiède". La panne s'est produite, comme à chaque fois.
J'ai branché les pinces sur un autre véhicule et la ! Surprise ! La polo démarre immédiatement.

Je pense que je vais changer de batterie mais comment être sur que le problème est bien là ?

polodiesel
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 38
Localisation : Pas de Calais
Emploi : info
Niveau technique automobile : faible
Date d'inscription : 29/08/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ VW polo 1.9D an 1998 ] problème de démarrage à chaud

Message par DiaboloEtSatanas le Ven 29 Aoû 2014, 20:55

Le seul moyen de le savoir est de faire un contrôle de l'alternateur à l'aide d'un multimètre
Le mettre en position 20 Volts courant continu, démarrer le moteur, maintenir accéléré à 2000 trs/min environ, faire la mesure, tu dois avoir 14 Volts sinon alternateur HS
Après pour vérifier la batterie, il faut mesurer l'intensité fournie au démarrage en Ampères/heure pour ça faut aller au garage
Ta batterie a quel âge?

___________________________________________
Il y a deux jours où on ne peut rien faire, c'est hier et demain.
Alors c'est maintenant ou jamais.

DiaboloEtSatanas
Mécano qualifié
Mécano qualifié

Masculin Nombre de messages : 1983
Age : 53
Localisation : Périgord Noir
Emploi : facteur ( aggravant )
Niveau technique automobile : 3. Je fais mes petits services+ divers travaux.
Date d'inscription : 23/09/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ VW polo 1.9D an 1998 ] problème de démarrage à chaud

Message par polodiesel le Ven 29 Aoû 2014, 21:29

Ma batterie à 6 ans.

polodiesel
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 38
Localisation : Pas de Calais
Emploi : info
Niveau technique automobile : faible
Date d'inscription : 29/08/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ VW polo 1.9D an 1998 ] problème de démarrage à chaud

Message par DiaboloEtSatanas le Sam 30 Aoû 2014, 12:20

A mon avis elle est fatiguée à cet âge là, tu devrais la changer pour être peinard avant l'hiver.
Puis fais le test au multimètre moteur accéléré comme je t'ai dit plus haut pour être sûr de l'alternateur.

___________________________________________
Il y a deux jours où on ne peut rien faire, c'est hier et demain.
Alors c'est maintenant ou jamais.

DiaboloEtSatanas
Mécano qualifié
Mécano qualifié

Masculin Nombre de messages : 1983
Age : 53
Localisation : Périgord Noir
Emploi : facteur ( aggravant )
Niveau technique automobile : 3. Je fais mes petits services+ divers travaux.
Date d'inscription : 23/09/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ VW polo 1.9D an 1998 ] problème de démarrage à chaud

Message par albatros le Sam 30 Aoû 2014, 12:31

@polodiesel a écrit:Bonsoir

J'ai réussi à redémarrer avec des pinces.
J'ai attendu que le moteur soit "tiède". La panne s'est produite, comme à chaque fois.
J'ai branché les pinces sur un autre véhicule et la ! Surprise ! La polo démarre immédiatement.

Je pense que je vais changer de batterie mais comment être sur que le problème est bien là ?

Bonjour polodiesel,

Pour répondre à ta question " que le problème est bien là "

[

Albatros

___________________________________________

Adhérent de la Fédération Française des Motards en Colère du Finistère 29
ffmc29@ffmc.fr
Amis(es) Motards(es) si vous avez une question Moto en lisant mes sujets... N'hésiter pas je suis là pour vous aider...  albatros 
 K1200RS

albatros
Tech-modo
Tech-modo

Masculin Nombre de messages : 3610
Age : 64
Localisation : Bretagne 29560 ARGOL
Emploi : Retraité Technicien France Télécom
Niveau technique automobile : Débutant confirmé
Date d'inscription : 01/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ VW polo 1.9D an 1998 ] problème de démarrage à chaud

Message par polodiesel le Dim 31 Aoû 2014, 10:20

Bonjour

J'ai changée la batterie et ma polo démarre !
L'alternateur fonctionne bien : 14 Volts.

Autre problème que je n’avais pas jusque à présent : Au tableau de bord, les aiguilles de température moteur et de niveau de gasoil fonctionnement tous le temps même quand il n'y a pas la clé. Peut-être faut-il ouvrir un nouveau sujet ?

polodiesel
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 38
Localisation : Pas de Calais
Emploi : info
Niveau technique automobile : faible
Date d'inscription : 29/08/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ VW polo 1.9D an 1998 ] problème de démarrage à chaud

Message par DiaboloEtSatanas le Dim 31 Aoû 2014, 12:42

Oui c'est mieux pour ne pas mélanger et ainsi être plus lisible pour ceux qui auraient le même souci

___________________________________________
Il y a deux jours où on ne peut rien faire, c'est hier et demain.
Alors c'est maintenant ou jamais.

DiaboloEtSatanas
Mécano qualifié
Mécano qualifié

Masculin Nombre de messages : 1983
Age : 53
Localisation : Périgord Noir
Emploi : facteur ( aggravant )
Niveau technique automobile : 3. Je fais mes petits services+ divers travaux.
Date d'inscription : 23/09/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum