Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Opel Asta 1.7 cdti 125 ch ] régulateur de pression carburant
Aujourd'hui à 16:15 par Murielle 17

» [Ford Fiesta ess. 2010] probléme démarrage
Aujourd'hui à 15:57 par Laure B

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Aujourd'hui à 15:07 par Patrice83

» [ Renault Kangoo 1.9D an 1999 ] Embrayage tout mou
Aujourd'hui à 14:21 par Recon004

» Infos sur les supports moteurs pilotés
Aujourd'hui à 13:37 par BMW PASSION

» Peugeot Partner 1.9d Dw8 an 2001
Aujourd'hui à 11:15 par albatros

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Aujourd'hui à 09:46 par BMW PASSION

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Aujourd'hui à 09:07 par BMW PASSION

» [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid
Aujourd'hui à 08:48 par BMW PASSION

» [SAAB 9.3 ess 2L turbo sep 2002] code erreur P0715
Aujourd'hui à 08:06 par Fab Sebseb

» [ Actualité : Nouveauté ] Opel Insignia Grand Sport (2017) : premières photos officielles
Aujourd'hui à 05:18 par ced-46

» [ Actualité : Nouveauté ] Une rivale venue d’Arizona pour Tesla
Aujourd'hui à 05:12 par ced-46

» [ Citroen Xsara 1.4 ess. an 1998 ] Problème de tension courroie (résolu)
Aujourd'hui à 04:56 par ced-46

» [ BMW E60 535D ] Concommation excessive
Hier à 19:02 par leo59

» [ Audi A4 1.6 ess an 2000 ] Problème roue avant
Hier à 18:04 par Laure B

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Hier à 13:24 par Agat Ze Powr

» [ Renault Mégane ] probleme carte de démarrage
Hier à 09:46 par gcomi

» [ Actualité : Essai ] Mazda 3 2017 : Acérée !
Hier à 06:25 par ced-46

» [ Actualité : Essai ] Embarquez à bord du concept Citroën CXperience
Hier à 06:22 par ced-46

» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Mar 06 Déc 2016, 22:11 par Back91

» [ Bmw E46 330d M57N an 2003 ] Problème rétro électrique passager
Mar 06 Déc 2016, 21:13 par swallas

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil
Mar 06 Déc 2016, 21:10 par swallas

» Techniconnexion : carte des outils de diagnostic
Mar 06 Déc 2016, 19:30 par Poulpy 68

» [ Peugeot 106 1.0i an 1999 ] demarre quand elle veut
Mar 06 Déc 2016, 17:41 par marino.p

» [ VW, AUDI, SKODA, SEAT 1.9 et 2.0 TDI 90 à 140 ] Résoudre le problème de démarrage à chaud (tuto)
Mar 06 Déc 2016, 15:21 par Agat Ze Powr

» [ BMW E46 318ci an 2000 ] problème d'à-coups
Mar 06 Déc 2016, 13:12 par BMW PASSION

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Mar 06 Déc 2016, 09:45 par alainSky

» [ BMW E30 324d an 1987 ] Problème préchauffage
Mar 06 Déc 2016, 08:44 par BMW PASSION

» [ Actualité : Nouveauté ] Seat Leon Cupra : 300 chevaux !
Mar 06 Déc 2016, 06:19 par ced-46

» [ Actualité : Nouveauté ] Mercedes Digital Light : réinventer le phare
Mar 06 Déc 2016, 06:16 par ced-46

[ Opel Astra Break 1.6 ess. an 1999 ] Fumée blanche et grosse perte de puissance (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [ Opel Astra Break 1.6 ess. an 1999 ] Fumée blanche et grosse perte de puissance (résolu)

Message par pinpin le Dim 31 Aoû 2014, 09:45

Bonjour.

J'ai un voyant orange, qui symbolise un moteur,, qui s'est allumé 2 fois mais qui ne se rallumait pas aux démarrages suivants. Il s'est encore allumé récemment, chronologiquement les périodes entre 2 allumages semblent se raccourcir.

Elle a toujours bien démarré, tourne comme une horloge. Courroie de distribution changée en mars, juste noté une modification du comportement du moteur (normal selon le mécano) que je n'aime pas car ça fait comme un trou au moment ou j'accélère au feu ou aux changements de rapport, mais ça roule très bien sinon. Quand j'y pense c'est depuis ce remplacement de courroie que le voyant s'allume.

Hier il s'est encore allumé. J'ai stoppé le moteur, mais il se rallume au bout d'1 minute après redémarrage.
- niveau d'huile qui dépasse le niveau haut de la jauge manuelle (niveaux fait par un garagiste avant les vacances)
- niveau d'eau stable
- pas de mayonnaise
- pas de surchauffe ni d'élévation inhabituelle de la température
- rien ne change, ça roule toujours bien mais je note une petite baisse de puissance avant d'arriver chez moi

Ce matin test sur 6km.
Le voyant s’allume peu de temps après démarrage, le moteur est encore froid. Rien de spécial, je ne remarque pas de baisse de puissance, cela dit je ne tire jamais dessus à froid.
A la moitié de mon périple j'accélère plus mais c'est mou, le moteur ronfle parce que j'appuie nettement plus sur l'accélérateur. Perte de puissance très notable et ça empire. Dans les cotes, moteur plus chargé, je remarque une fumée blanche du genre de celle qu'on pourrait avoir le matin en hiver bloqué dans la circulation.

Dans la dernière centaine de mètres avant d'arriver chez moi grosse fumée blanche, elle se traine. Ca sent l'huile.

Toujours pas de mayonnaise, pas de baisse de niveau de l'eau, pas de surchauffe...enfin rien de visible.
Pour moi c'est très nettement un problème de joint de culasse. C'est vraiment pas le moment, le boulot, la rentrée des classes, la dèche... bref je suis sur les nerfs. J'ai téléphoné à un garagiste qui n'est pas d'accord avec mon diagnostique. Pour lui c'est peut être autre chose car il lui semble étonnant qu'un voyant puisse signaler l'imminence d'un défaut de joint de culasse, ou du-moins qu'un capteur soit capable d'en faire directement le constat (température, pression, flux...). Je m'étais fait la même réflexion mais je ne suis qu'un bricoleur.

Je souhaite avoir vos avis...je m'accroche à l'idée que ça pourrait être autre chose qu'un foutu joint de culasse à 1000€ le remplacement.
J'ai acheté cette voiture au début de l'année avec un kilométrage de 145000 ce qui est plutôt bien pour son age. Bon état général voire même très propre, même dans le compartiment moteur. Factures d'entretien qui n'indiquent rien de notable (mais est-ce que je les ai toutes eues ?).

Qu'est-ce que vous en pensez ?

...et est-ce qu'il est possible que le mécano qui a changé ma courroie de distribution aurait mal fait quelque chose pour que ce genre de chose arrive ?


Dernière édition par pinpin le Ven 26 Sep 2014, 11:58, édité 1 fois

pinpin
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 50
Localisation : nantes
Emploi : technicien
Niveau technique automobile : bricoleur
Date d'inscription : 31/08/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Opel Astra Break 1.6 ess. an 1999 ] Fumée blanche et grosse perte de puissance (résolu)

Message par albatros le Dim 31 Aoû 2014, 10:31

:bienvenue:

pinpin

Bonjour,

Pour commencer combien ton Opel Astra a t'elle de kilomètres aujourd'hui Question

Pour le remplacement de la distribution changé en Mars si le Mécano avait mal fait son travail (décalage de la courroie de distribution) en 6 mois je pense que tu aurais eu déjà des soucis scratch

Un joint de culasse HS normalement il y a le niveau du LDR (liquide de refroidissement qui descend) voir qui bouillonne dans le vase d'expansion ATTENTION avant d'ouvrir le bouchon !

Ce qui n'est pas normal  c'est le niveau d'huile qui dépasse le MAX sur la jauge manuelle > niveau contrôlé à froid ou à chaud Question

Albatros

___________________________________________

Adhérent de la Fédération Française des Motards en Colère du Finistère 29
ffmc29@ffmc.fr
Amis(es) Motards(es) si vous avez une question Moto en lisant mes sujets... N'hésiter pas je suis là pour vous aider...  albatros 
 K1200RS

albatros
Tech-modo
Tech-modo

Masculin Nombre de messages : 3368
Age : 64
Localisation : Bretagne 29560 ARGOL
Emploi : Retraité Technicien France Télécom
Niveau technique automobile : Débutant confirmé
Date d'inscription : 01/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Opel Astra Break 1.6 ess. an 1999 ] Fumée blanche et grosse perte de puissance (résolu)

Message par pinpin le Dim 31 Aoû 2014, 11:17

Bonjour !

Je l'ai eue a 145000 km, elle en est a env. 155000 maintenant.

Oui ça semble évident qu'en 6 mois il y aurait déjà eu un problème si le remplacement de la courroie éventuellement mal fait aurait eu des conséquences maintenant...mais ma précédente voiture à fini à la casse à cause d'un mauvais travail sur un remplacement de courroie (traces de burinage dans un logement de joint), la courroie imbibée d'huile à cédé au bout de 3 ans / env. 40000km.

Bref, pas de perte d'eau mais le phénomène est apparu tellement vite, et j'ai très peu roulé depuis, le niveau n'a peut être pas baissé de manière significative. J'hésite à refaire un essai d'autant plus que maintenant elle n'a plus aucune puissance et que mon garage est souterrain... et tomber en panne n'importe ou de nos jours ça coute cher.

Le niveau d'huile est pas normal c'est certain...fluides remis à niveau + multiples bricoles que je n'avais pas demandé à l'issue d'un remplacement de pneu avant de partir en vacances...j'ai fait env. 1500km depuis et aucun problème jusque là.

Je pourrai tenter de vidanger le trop plein d'huile mais à quoi bon, et je n'ai pas ce qu'il faut.

Je vais voir si ça bouillonne effectivement, je pense que je vais devoir attendre que le moteur chauffe suffisamment pour que le circuit de refroidissement s'établisse.

pinpin
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 50
Localisation : nantes
Emploi : technicien
Niveau technique automobile : bricoleur
Date d'inscription : 31/08/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Opel Astra Break 1.6 ess. an 1999 ] Fumée blanche et grosse perte de puissance (résolu)

Message par Poulpy 68 le Dim 31 Aoû 2014, 12:38

Salut,

Déja viré l'excedent d'huile, il y en a beaucoup trop ?

J'ai un copain qui m'a appellé un dimanche après midi car sa 205 gti fumait et avancait plus. Il m'a dit qu'il avait fait le niveau en sortant de boite de nuit. La ta sonnette d'alarme vire au rouge, tu tire la jauge, il devait y avoir autant d'huile dans le moteur que dans un bus

J'ai vidangé l'excedent et suis allez lui mettre le pied dedans pour virer ce qui se trouvait dans l'échappement. Après cela elle tournait de nouveau comme une horloge.

Donc pour prendre dans l'ordre, retire ton excedent.

Mais qu'elle est tellement changé de comportement après le changement de distri, c'est un peu bizzare quand même. En règle generale après une distri, elle tourne soit pareil, soit mieux, car la courroie s'étant détendu, les pièces ayant travaillé, le calage n'est plus a 100%.

C'est un double arbre a cames ? Un 16 soupapes ou un 8 ?

Poulpy 68
Tech-modo
Tech-modo

Masculin Nombre de messages : 3903
Age : 41
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Opel Astra Break 1.6 ess. an 1999 ] Fumée blanche et grosse perte de puissance (résolu)

Message par pinpin le Mer 03 Sep 2014, 22:51

Je n'ai pas encore trouvé de temps, ça va attendre samedi.

Avant j'avais un atelier et pratiquement tout ce qu'il fallait pour bricoler. Maintenant plus rien et dans mon garage il fait plus noir que dans le fin fond de l'enfer à l'heure de l'extinction des feux.

Je vais supprimer l’excédent et analyser l'aspect de l'huile...et ensuite refaire un test moteur, voir si à froid il est plus vaillant comme je le pense en attendant de le voir décliner et se mettre à fumer ensuite, avec un œil sur le vase d’expansion... Je vais même lui prendre la température tant qu'on y est.

Pour l’excédent je vais bricoler une pompe à pétrole manuelle avec un capillaire pour le passer dans la conduite de la jauge, j'ai pas envie d'ouvrir le bouchon de vidange, et je n'ai pas ce qu'il faut. J'ai la pompe par contre.

Pour ce qui est de la courroie j'ai toujours trouvé une différence entre avant et après remplacement sauf la fois ou je l'avais fait moi même sur une BX.

Suite du prochain épisode samedi donc.

pinpin
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 50
Localisation : nantes
Emploi : technicien
Niveau technique automobile : bricoleur
Date d'inscription : 31/08/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Opel Astra Break 1.6 ess. an 1999 ] Fumée blanche et grosse perte de puissance (résolu)

Message par pinpin le Mar 23 Sep 2014, 18:56

J'ai fait quelques tests ces derniers jours. Il faut attendre que le moteur soit chaud pour que le voyant s'allume. Légère fumée blanche genre fumée de cigarette vite dissipée, pas aussi persistante. Odeur d'essence, d'huile aussi mais ça c'est à cause de l'abruti qui a fait la petite révision avant les vacances en faisant les niveaux (trop d'huile...alors que je ne lui avait rien demandé de plus que de remplacer des pneus). Perte de puissance rapidement évidente quand je roule avec mais je n'ai pas encore réussi à la faire fumer comme cela était arrivé la première fois. En bref je peux dire que ce n'est pas un problème de joint de culasse.

Je l'ai enfin déposée chez un mécano. Pas facile de trouver de la place, tous les garages de mon secteur sont saturés, et j'ai pris la peine de me renseigner sur les uns et les autres pour apprécier leur niveau d’honnêteté et de sérieux. Bref celui qui a gagné a fait un 1er diagnostic et confirme ce que je pensais sans le dire...être pessimiste permet de tomber de moins haut quand ce n'est pas aussi grave qu'on le pense au départ.

Il semble qu'il s'agit de la vanne EGR, je dis ''il semble'' car sur leur ordinateur il n'a pas été possible de trouver le modèle exact de moteur. Il y a plusieurs motorisations possible pour ce modèle et impossible de trouver le bon avec les moyens habituels. En tous cas, les diags réalisés sous plusieurs références de moteurs donnent toujours le même résultat. Il y a donc encore un doute et que le mécano ne souhaite pas se prononcer sur l'instant, il va passer un peu de temps en recherche...et moi aussi ne serait-ce que pour trouver les foutues références de mon moteur.

PS : les problèmes d'EGR sont légion chez Opel, enfin à propos d'un certain nombre de modèle en tout cas selon ce que j'ai pu lire avant d'acheter cette voiture, et surtout depuis ses problèmes. Je prie Saint Pas cher et Saint Coup de Bol que ce n'est que ça, en tout cas rien de plus grave.

pinpin
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 50
Localisation : nantes
Emploi : technicien
Niveau technique automobile : bricoleur
Date d'inscription : 31/08/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Opel Astra Break 1.6 ess. an 1999 ] Fumée blanche et grosse perte de puissance (résolu)

Message par pinpin le Ven 26 Sep 2014, 11:57

Suite et fin. Le doute était avéré et la réparation fut effectuée le lendemain même. Il s'agissait du catalyseur qui était en mauvais état et qui bouchait l'échappement au point de créer les problèmes cités. La seule logique que l'on y retrouve est l'absence de problèmes au démarrage, avec un ralenti excellent...et un bruit de métal qui se ballade quand on accélère (je ne l'ai remarqué que le jour du dépôt en garage, voiture tellement bien isolée qu'on n'entend rien vitres fermées).

Environ 450€ le catalyseur, montant total de 670€ env. Super accueil du garagiste, diagnostique rapide et efficace, de même que pour les délais de réparation (déposée la veille au soir, prête le lendemain le midi). J'avais choisi des gens du métier cela dit mais agréablement surpris quand même, ils ont même nettoyé la bête, amélioré le freinage...enfin les quelques petits coups de clefs à droite a gauche du gars consciencieux qui font toujours plaisir.

Pour ce qui est de l'huile en trop... 1 litre de retiré !!!
Merci au pseudo garagiste responsable de ce trop plein. Je révise mon jugement sur les garagistes de marques chez lesquels j'ai toujours été déçu et que j'estimais pas meilleurs que les ''fast-food'' de la mécanique qui ont fleuri ces 30 dernières années. J'espère que ce n'était pas un coup de chance et que c'est maintenant la règle chez la plupart des concessionnaires...c'est en tout cas conforme à la publicité actuelle que fait la marque qui a pris ma voiture en charge.

pinpin
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 50
Localisation : nantes
Emploi : technicien
Niveau technique automobile : bricoleur
Date d'inscription : 31/08/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Opel Astra Break 1.6 ess. an 1999 ] Fumée blanche et grosse perte de puissance (résolu)

Message par ced-46 le Sam 27 Sep 2014, 06:04

Salut,

Merci pour le retour d'infos

Sujet répertorié ici : http://www.techniconnexion.com/t18433-les-problemes-resolus-moteur-opel-astra

N'hasites pas à nou rejoindre sur notre page : https://www.facebook.com/pages/TECHNICONNEXION/105439032899884

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30396
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum