Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Ford Fiesta ess. an 2010 ] probléme démarrage
Aujourd'hui à 11:45 par Laure B

» [ BMW E46 320i M52 an 1998 ] fuite d'eau
Aujourd'hui à 11:39 par BMW PASSION

» Dysfonctionnement essui glace panda3 4x4
Aujourd'hui à 11:34 par Laure B

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil
Aujourd'hui à 10:56 par BMW PASSION

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Aujourd'hui à 09:26 par swallas

» [ Actualité : Essai ] Lexus LC 500 : un dangereux rival
Aujourd'hui à 09:00 par ced-46

» [ Actualité : Législation ] Après le radar de feu rouge, le radar de passage piéton
Aujourd'hui à 08:49 par ced-46

» [ Opel Corsa 1.4 essence an 1997 ] moteur cale
Aujourd'hui à 08:41 par Laure B

» [ Opel Astra h 1.7 CDTI an 2008 ] Perte puissance et voyant moteur orange (résolu)
Aujourd'hui à 08:10 par ced-46

» [ Peugeot 607 2.2 hdi 136 an 2004 ] démontage carter d'huile (résolu)
Aujourd'hui à 07:53 par ced-46

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée (résolu)
Aujourd'hui à 07:34 par ced-46

» [ VW bora 1.9 tdi 90 agr an 2000 ] Problème cliquetis/claquement
Aujourd'hui à 03:20 par astra90

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Aujourd'hui à 00:42 par tchiz

» [ Renault Modus 1.5 dci an 2005 ] Feux de croisement s'allument en mettant les clignotants
Hier à 21:16 par Sabou

» [ Renault Mégane ] probleme carte de démarrage
Hier à 18:51 par gcomi

» [ Volkswagen golf 4 cab 1.6 an 1999 ] demarre pas et de calage a chaud
Hier à 16:28 par stephanenbvc

» [ Iveco daily 35c15 an 2013 ] problème chauffage
Hier à 14:18 par Djamel Haid

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Hier à 10:10 par albatros

» [ Actualité : Nouveauté ] Donkervoort D8 GTO-RS
Hier à 06:10 par ced-46

» [ Actualité : Nouveauté technique ] Le filon des gaz d'échappement
Hier à 06:07 par ced-46

» [ Actualité : Nouveauté ] Surprise : la nouvelle Suzuki Swift se dévoile !
Hier à 06:04 par ced-46

» [ Actualité : Nouveauté ] Renault Mégane GT dCi 165 : la nouvelle Mégane 4 GT passe au diesel
Hier à 06:02 par ced-46

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Jeu 08 Déc 2016, 22:03 par Patrice83

» [ SAAB 9.3 2.0 ess turbo an 2002 ] code erreur P0715
Jeu 08 Déc 2016, 21:12 par Poulpy 68

» [ Renault Kangoo 1.9D an 1999 ] Embrayage tout mou
Jeu 08 Déc 2016, 19:43 par william51

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Jeu 08 Déc 2016, 19:17 par Poulpy 68

» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Jeu 08 Déc 2016, 19:12 par Poulpy 68

» [ Opel Asta 1.7 cdti 125 ch ] régulateur de pression carburant
Jeu 08 Déc 2016, 16:15 par Murielle 17

» Infos sur les supports moteurs pilotés
Jeu 08 Déc 2016, 13:37 par BMW PASSION

» [ Peugeot Partner 1.9d DW8 an 2001 ] Voyant batterie reste allumé
Jeu 08 Déc 2016, 11:15 par albatros

[ BMW e36 316i m43 an 1993 ] pompe a eau qui ne sort pas et qui s'est brisée (résolu)

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu Re: [ BMW e36 316i m43 an 1993 ] pompe a eau qui ne sort pas et qui s'est brisée (résolu)

Message par ced-46 le Lun 15 Sep 2014, 00:30

Salut,

pour ta persévérance !

Sujet répertorié ici : http://www.techniconnexion.com/t16623-m43-bmw-problemes-moteurs-resolus

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30407
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

résolu Attention à la qualité du LDR utilisé !

Message par BMW PASSION le Lun 15 Sep 2014, 09:04

@nino27630 a écrit:Bon bah je l'ai eu et ce ne fut pas une partie de plaisir... Masse et burin et destruction morceau par morceau. Même démolie, les bords de la pompe étaient encore collés. Changer une pompe à eau de E.36 de 93 c'est de l'archéologie automobile... Merci à tous pour vos conseils, 10 jours pour la retirer cette p****


Bravo  !

Finalement après réflexion comme j'ai déjà du le dire dans dans "d'autres sujet" ; les 
ennuis que tu a rencontré (les bords de la pompe étaient encore collés ) sont consécutif
à l'emploi de LDR bon marché à forte proportion corrosive ,qui provoque une réaction de
l'aluminium (alumine ) de la culasse et de pompe à eau ( formant comme une soudure ) !


C'est pour cela que je recommande ,même si tu ne l'a pas fait ,d'utiliser que du LDR bmw 
qui lui n'a aucun pouvoir corrosif  et évite ce genre de désagrément, je sais de quoi je parle  !!


Voila 

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13143
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e36 316i m43 an 1993 ] pompe a eau qui ne sort pas et qui s'est brisée (résolu)

Message par nino27630 le Lun 15 Sep 2014, 19:25

J'ai acheté la voiture en très mauvaise état il y a 5 mois... J'ai redonné vie à cette petite perle bmw... Mais je te suis complètement sans en être responsable

nino27630
Nouveau
Nouveau

Masculin Nombre de messages : 38
Age : 32
Localisation : ecos
Emploi : gendarme
Niveau technique automobile : amateur
Date d'inscription : 19/07/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e36 316i m43 an 1993 ] pompe a eau qui ne sort pas et qui s'est brisée (résolu)

Message par BMW PASSION le Lun 15 Sep 2014, 20:09

@nino27630 a écrit:J'ai acheté la voiture en très mauvaise état il y a 5 mois... J'ai redonné vie à cette petite perle bmw... Mais je te suis complètement sans en être responsable



Bonsoir !

Çà je l'avais bien compris ,mais nous devons être en mesure de vous prévenir des problèmes 
que vous êtes à même de rencontrer ,ceci bien sur en fonction de l'expérience que nous avons
acquis les un et les autres dans nos métiers respectif , étant bien entendus que vous seul étant
les décideurs !

Voila bonne route @+

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13143
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum