Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ VW bora 1.9 tdi 90 agr an 2000 ] Problème cliquetis/claquement
Aujourd'hui à 00:21 par astra90

» [ BMW E46 330D M57 an 2000 ] Problème démarrage
Aujourd'hui à 00:18 par carprod95

» [ Ford Fiesta ess. an 2010 ] probléme démarrage
Hier à 22:30 par Farid Bergheul

» [ Peugeot 307 2.0 HDI 110 an 2003 ] Coupure moteur + Difficulté de démarrage
Hier à 22:24 par Zadaro

» [ VW golf 4 1.6 ess an 1998 ] Perte de puissances et ratées moteur
Hier à 22:03 par ced-46

» presentation
Hier à 21:59 par ced-46

» [ seat leon 1.4 i 16v ahw an 2001 ] problème démarrage moteur (résolu)
Hier à 21:56 par ced-46

» [ BMW E39 530d Bva M57 ] claquement et fumée grise (Résolu)
Hier à 21:51 par ced-46

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil (résolu)
Hier à 21:39 par ced-46

» [ BMW E46 320i M52 an 1998 ] fuite d'eau
Hier à 21:19 par Laure B

» [ BMW e28 520i M20 an 1986 ] ne demarre plus du tout
Hier à 18:16 par jim29

» [ SEAT ALTEA 1.9 tdi an 2006 ] remplacement module vitre conducteur (re coding)
Hier à 17:03 par JuanLuco63

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 15:57 par Patrice83

» [ Fiat Panda 3 4*4 ] dysfonctionnement essuie glace
Hier à 14:59 par Laure B

» [ Opel Corsa E 1.3 CDTI 95 S&S an 2015 ] Problème de stop and start
Hier à 12:54 par Sennheiser

» [ BMW E46 318D M47N an 2005 ] Coupure moteur à froid (résolu)
Hier à 12:26 par patamande

» [ Jeep compass an 2007 ] voyants abs, esp et 4wd allumés
Hier à 12:17 par fred972

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Hier à 12:05 par steph08

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Hier à 09:26 par swallas

» [ Actualité : Essai ] Lexus LC 500 : un dangereux rival
Hier à 09:00 par ced-46

» [ Actualité : Législation ] Après le radar de feu rouge, le radar de passage piéton
Hier à 08:49 par ced-46

» [ Opel Corsa 1.4 essence an 1997 ] moteur cale
Hier à 08:41 par Laure B

» [ Opel Astra h 1.7 CDTI an 2008 ] Perte puissance et voyant moteur orange (résolu)
Hier à 08:10 par ced-46

» [ Peugeot 607 2.2 hdi 136 an 2004 ] démontage carter d'huile (résolu)
Hier à 07:53 par ced-46

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée (résolu)
Hier à 07:34 par ced-46

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Hier à 00:42 par tchiz

» [ Renault Modus 1.5 dci an 2005 ] Feux de croisement s'allument en mettant les clignotants
Ven 09 Déc 2016, 21:16 par Sabou

» [ Renault Mégane ] probleme carte de démarrage
Ven 09 Déc 2016, 18:51 par gcomi

» [ Volkswagen golf 4 cab 1.6 an 1999 ] demarre pas et de calage a chaud
Ven 09 Déc 2016, 16:28 par stephanenbvc

» [ Iveco daily 35c15 an 2013 ] problème chauffage
Ven 09 Déc 2016, 14:18 par Djamel Haid

[ Renault Clio III 1.5 DCI 70 an 2008 ] problème de démarrage à chaud

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ Renault Clio III 1.5 DCI 70 an 2008 ] problème de démarrage à chaud

Message par Proto-RS le Lun 08 Sep 2014, 21:45

Bonjour,

Depuis un certain temps ma voiture à du mal à redémarrer à chaud et encore plus quand la température extérieur est élevée. Je tourne la clé le moteur tourne mais ne se lance qu'a partir du 2ème ou 3ème essais...

Un ancien garagiste pense qu'il s'agit d'un problème avec mon "point mort haut"

Pour info c'est une clio 3 1.5 DCI 70 (2008).

Si quelqu'un connait la cause de ce problème

Proto-RS
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 23
Localisation : Lyon
Emploi : Vendeur
Niveau technique automobile : Novixe
Date d'inscription : 08/09/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Clio III 1.5 DCI 70 an 2008 ] problème de démarrage à chaud

Message par ced-46 le Lun 08 Sep 2014, 22:56

Salut,

Il faudrait vérifier l'état du capteur PMH (Point Mort haut)

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30412
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [ Renault Clio III 1.5 DCI 70 an 2008 ] problème de démarrage à chaud

Message par Proto-RS le Lun 08 Sep 2014, 23:26

Une autre pièce peut être en cause ?

Proto-RS
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 23
Localisation : Lyon
Emploi : Vendeur
Niveau technique automobile : Novixe
Date d'inscription : 08/09/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Clio III 1.5 DCI 70 an 2008 ] problème de démarrage à chaud

Message par younes_31000 le Mar 09 Sep 2014, 01:31

salut
oui souvent c'est signe d'un capteur arbre a came (il se situe sur le coté gauche devant la poulie de pompe hp)
mais avant tout verifier le calage de distribution (18 dents entre le repere arbre a came et le repere pompe hp)
Ou en est ta courroie de distibution
Un passage a la valise nous éclairerai aussi

___________________________________________
 Merci de lire la charte pour à l'avenir formuler le titre de vos sujets correctement
ici:http://www.techniconnexion.com/-t582.htm
MERCI de ne pas effacer vos defauts valise avant de nous les avoir donnés. Le fait de les effacer ne repare pas les pannes ,ca retarde juste l'aide que l'on pourrai vous donner  

younes_31000
Tech-modo
Tech-modo

Masculin Nombre de messages : 735
Age : 44
Localisation : maubeuge
Emploi : co-techt renault
Niveau technique automobile : bien
Date d'inscription : 06/03/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Clio III 1.5 DCI 70 an 2008 ] problème de démarrage à chaud

Message par Proto-RS le Mar 09 Sep 2014, 07:02

La courroie a été changé il y a moins de 10000km (2 mois)et j ai ce problème depuis un an environ

Proto-RS
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 23
Localisation : Lyon
Emploi : Vendeur
Niveau technique automobile : Novixe
Date d'inscription : 08/09/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Clio III 1.5 DCI 70 an 2008 ] problème de démarrage à chaud

Message par Proto-RS le Mar 09 Sep 2014, 20:11

Rendez vous pris au garage lundi prochain

Proto-RS
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 23
Localisation : Lyon
Emploi : Vendeur
Niveau technique automobile : Novixe
Date d'inscription : 08/09/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Clio III 1.5 DCI 70 an 2008 ] problème de démarrage à chaud

Message par nimda13007 le Lun 29 Sep 2014, 14:20

Perso J'ai eu le même soucis : démarrage à froid : quart de tour et sitôt j’arrêtais le moteur : obligé de faire 3 ou 4 tentatives de lancement du démarreur pour que la voiture démarre.

valise diag : capteur de positionnement arbre à came

acheter sur un site de VAD bien connu environ 50€, changer moi même, environ 15 mins, teste : OK
effacement du défaut, roulage pour vérifier que le défaut ne revient plus : OK

Mon problème a été résolu.

Mais avant de changer la pièce, faire une lecture des défauts pour confirmation.

nimda13007
Nouveau
Nouveau

Masculin Nombre de messages : 1
Age : 45
Localisation : Marseille
Emploi : Ingénieur Informatique
Niveau technique automobile : Mecanique Générale
Date d'inscription : 29/09/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum