Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Aujourd'hui à 02:12 par greg5129

»  citoen ZX 1.9 D 1996 cale quand il fait froid
Aujourd'hui à 00:06 par nicolus

» fuite liquide refroiddissement
Hier à 23:44 par albatros

» [ Citroën C3 1.4 hdi an 2003 ] arret en roulant
Hier à 23:04 par mista

» [ Lancia Delta 3 - 2L 163Cv diesel - 2009 ] Perte de puissance aleatoire
Hier à 21:42 par Antou-31

» Ford fiesta en panne
Hier à 19:43 par Dedegarage

» Soucis catalyseur Mercedes classe c200 cdi w204 2008
Hier à 18:05 par terry06

» [ BMW 318 tds an 1995 ] Démarre mais cale aussitot
Hier à 17:57 par fred091

» xsara picasso 2l HDI 90ch - message airbag passager désactivé
Hier à 14:56 par albatros

» caddy 3 fourgon
Hier à 14:19 par philouxx77

» caddy 3 fourgon
Hier à 14:03 par philouxx77

» ford probe qui démarre plus
Hier à 13:32 par Jérôme Devaure

» citroen ZX 1.9 D 1997 cale quand il fait froid
Hier à 11:46 par Laure B

» Presentation
Hier à 09:44 par albatros

» [ BMW E46 318 CI N42 an 2002 ] comment caler distribution moteur N42
Mer 22 Fév 2017, 23:29 par BMW PASSION

» Entretien Ford ranger wildtrak 3,2 de 2014
Mer 22 Fév 2017, 23:25 par Amiral1959

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Mer 22 Fév 2017, 22:14 par greg5129

» [ Peugeot 106 1.4 ess an 1992 ] Perte de puissance et broutage
Mer 22 Fév 2017, 22:06 par Rameuh

» [Skoda Octavia 1.9 TDI 110 2002] soucis de verrouillage central
Mer 22 Fév 2017, 21:44 par Ixandre1

» [AUDI 80 1.9D 1990] Recherche rta
Mer 22 Fév 2017, 20:57 par truckmars

» Manque de puissance
Mer 22 Fév 2017, 18:42 par Jbaja

» [ BMW E46 M57 330D Touring boîte auto 184cv ] Odeur huile brulée dans habitacle
Mer 22 Fév 2017, 17:12 par fred091

» BMW e60 2004
Mer 22 Fév 2017, 17:05 par Igor Abreu

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Mer 22 Fév 2017, 16:57 par patnat

» Présentation
Mer 22 Fév 2017, 16:53 par fred091

» [ clio III 1.5 dci an 2008 ] Problème moteur - surpression LDR
Mer 22 Fév 2017, 13:42 par Laure B

» Presentation
Mer 22 Fév 2017, 11:17 par albatros

» [ toyota Avensis Verso D4D 116 cv an 2005 ] nettoyage électrovanne (pompe)
Mer 22 Fév 2017, 10:37 par albatros

» Techniconnexion : carte des outils de diagnostic
Mer 22 Fév 2017, 06:46 par MacGyverFr

» Scenic 2 1.9l dci 2004
Mar 21 Fév 2017, 22:22 par yansof

[ Peugeot 206 2.0 HDI an 2002 ] Ne démarre plus à chaud et difficilement à froid (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [ Peugeot 206 2.0 HDI an 2002 ] Ne démarre plus à chaud et difficilement à froid (résolu)

Message par ripp2003 le Lun 08 Sep 2014, 22:12

Bonjour à tous, je refais un post assez semblable sur ce forum.

J'en appelle à vous car là, je suis dépassé.
D'habitude, ma 206 HDI 90 démarrait au quart de tour, elle à 227 000 kms et est de 2002.

Il y a 15 jours, ma voiture a du mal à démarrer, 2 fois un coup de démarreur de 5-7 secondes.
Et depuis :

A froid, la voiture démarre relativement bien (c'est pas du quart de tour comme avant mais bon).
A chaud, rien à faire, ça ne démarre pas.


Au PPS, j'ai pu relever ces 2 codes :
* defaut permanent distant signal contacteur de frein. defaut de communication
* defaut permanent signal débitmètre d'air circuit ouvert ou court circuit à la masse débit trop faible.

Ces défauts reviennent à chaque fois.

Pour le débitmètre, ma vanne EGR est condamné (plaque et tuyau bouché), ce code est sans doute généré à cause de cela ?????

Je pense pas que ces 2 codes puissent empêcher le démarrage  

Toujours au PPS, quand elle tournait, j'ai relevé :
-> l'injecteur 4 est à + 1.25mm3 par coups et le 2 -1.xx rien d'anormal, tout est dans la norme (+5 et -5 mm3 par coups au grand max sur du Bosch).

Je scrute pas mal de forums et me voici parti à changer certaines pièces :
* un régulateur de pression.
* une batterie
* une pompe de gavage (mon porte filtre à go semblait se vider ????)
* un filtre à go

Ensuite pour les tests simples lol :
* Le gasoil arrive bien jusque dans la pompe HP
* J'insère un tournevis long dans la pompe d'injection et je sens bien la bille au fond qui bouge don, pas grippé.
* Démarrage en retirant le retour de gasoil du porte filtre (ça coule à mort lors du démarrage, je sais pas si c'est normal....)

Bref j'en sais pas plus.... :??:

Je n'ai pas pris la pression rail au démarrage, mon PPS est en rade pour l'instant  

Sachant qu'un fois démarré, elle roule nickel, pas de perte de puissance, pas de fumée, pas de coupure moteur rien nada RAS

Si vous avez une idée, je suis preneur.

Merci de m'avoir lu

ripp2003
Nouveau
Nouveau

Masculin Nombre de messages : 20
Age : 35
Localisation : Ferfay
Emploi : Informaticien
Niveau technique automobile : apprentie
Date d'inscription : 18/04/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Peugeot 206 2.0 HDI an 2002 ] Ne démarre plus à chaud et difficilement à froid (résolu)

Message par ripp2003 le Mar 09 Sep 2014, 11:29

Ce soir voiture froide, la voiture devrait démarrer. Je vais la laisser chauffer, et là, elle devrait plus redémarrer.
Je vais tenter alors une mesure des retours des injecteurs avec de la durite au démarrage.

peut être qu'un injecteur se grippe à chaud ?

Si quelqu'un peut me confirmer :
-> Au démarrage, les injecteurs ne doivent rien donner au retour; si présence de go au retour, fuite d'un injecteur.

Merci

ripp2003
Nouveau
Nouveau

Masculin Nombre de messages : 20
Age : 35
Localisation : Ferfay
Emploi : Informaticien
Niveau technique automobile : apprentie
Date d'inscription : 18/04/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Peugeot 206 2.0 HDI an 2002 ] Ne démarre plus à chaud et difficilement à froid (résolu)

Message par ripp2003 le Mar 09 Sep 2014, 20:24

Bonsoir à tous,

Eh bien, ce soir, j'ai donc fait le test de retour......

Verdict, injecteur 4 grippé.
Lorsque l'on actionne le démarreur, ça pisse du gasoil au retour alors que les 3 autres sont nickels.

PPS m'indiquait bien une petite usure moteur tournant mais le test manuel est bien plus révélateur.

Aucun mal à sortir l'injecteur, même le joint parefeu est intact.

Moralité, la valise c'est bien mais pas top, rien ne vaut les bonnes vielles méthodes.

Dès réception et montage de l'injecteur, j'espère que l'on pourra clôturer mon topic en Résolu lol

@++

ripp2003
Nouveau
Nouveau

Masculin Nombre de messages : 20
Age : 35
Localisation : Ferfay
Emploi : Informaticien
Niveau technique automobile : apprentie
Date d'inscription : 18/04/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Peugeot 206 2.0 HDI an 2002 ] Ne démarre plus à chaud et difficilement à froid (résolu)

Message par ced-46 le Mer 10 Sep 2014, 05:23

Salut,

Bien joué

On attend ton retour

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30737
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

résolu Re: [ Peugeot 206 2.0 HDI an 2002 ] Ne démarre plus à chaud et difficilement à froid (résolu)

Message par ripp2003 le Jeu 11 Sep 2014, 22:13

Alors, nouvel injecteur monté, la 206 démarre au quart de tour

Je part faire un tour comme la dernière fois : je reviens chez moi, coupe le moteur et remet en route : PARFAIT !!!!!!

Donc voilà, je confirmerai vraiment demain en allant au boulot mais, il semble bien que l'injecteur était la cause de mon soucis

ripp2003
Nouveau
Nouveau

Masculin Nombre de messages : 20
Age : 35
Localisation : Ferfay
Emploi : Informaticien
Niveau technique automobile : apprentie
Date d'inscription : 18/04/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Peugeot 206 2.0 HDI an 2002 ] Ne démarre plus à chaud et difficilement à froid (résolu)

Message par younes_31000 le Ven 12 Sep 2014, 04:03

Respect

___________________________________________
 Merci de lire la charte pour à l'avenir formuler le titre de vos sujets correctement
ici:http://www.techniconnexion.com/-t582.htm
MERCI de ne pas effacer vos defauts valise avant de nous les avoir donnés. Le fait de les effacer ne repare pas les pannes ,ca retarde juste l'aide que l'on pourrai vous donner  

younes_31000
Tech-modo
Tech-modo

Masculin Nombre de messages : 735
Age : 44
Localisation : maubeuge
Emploi : co-techt renault
Niveau technique automobile : bien
Date d'inscription : 06/03/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Peugeot 206 2.0 HDI an 2002 ] Ne démarre plus à chaud et difficilement à froid (résolu)

Message par ripp2003 le Ven 12 Sep 2014, 23:39

Bonsoir à tous, tout va bien, aujourd'hui, j'ai fait 200 Kms, la voiture a bien démarré.

C'est tout bon pour moi ;-)

ripp2003
Nouveau
Nouveau

Masculin Nombre de messages : 20
Age : 35
Localisation : Ferfay
Emploi : Informaticien
Niveau technique automobile : apprentie
Date d'inscription : 18/04/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Peugeot 206 2.0 HDI an 2002 ] Ne démarre plus à chaud et difficilement à froid (résolu)

Message par ced-46 le Sam 13 Sep 2014, 07:03



pour le retour d'infos

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30737
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum