Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
»  citoen ZX 1.9 D 1996 cale quand il fait froid
Aujourd'hui à 17:33 par nicolus

» [ Citroën C3 1.4 hdi an 2003 ] arret en roulant
Aujourd'hui à 16:44 par mista

» citroen ZX 1.9 D 1997 cale quand il fait froid
Aujourd'hui à 13:53 par patnat

» Soucis catalyseur Mercedes classe c200 cdi w204 2008
Aujourd'hui à 12:46 par bleualpine

» Problème collecteur d'admission classe C 2004
Aujourd'hui à 12:40 par bleualpine

» [ BMW E46 318 CI N42 an 2002 ] comment caler distribution moteur N42
Aujourd'hui à 09:26 par BMW PASSION

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Aujourd'hui à 02:12 par greg5129

» fuite liquide refroiddissement
Hier à 23:44 par albatros

» [ Lancia Delta 3 - 2L 163Cv diesel - 2009 ] Perte de puissance aleatoire
Hier à 21:42 par Antou-31

» Ford fiesta en panne
Hier à 19:43 par Dedegarage

» [ BMW 318 tds an 1995 ] Démarre mais cale aussitot
Hier à 17:57 par fred091

» xsara picasso 2l HDI 90ch - message airbag passager désactivé
Hier à 14:56 par albatros

» caddy 3 fourgon
Hier à 14:19 par philouxx77

» caddy 3 fourgon
Hier à 14:03 par philouxx77

» ford probe qui démarre plus
Hier à 13:32 par Jérôme Devaure

» Presentation
Hier à 09:44 par albatros

» Entretien Ford ranger wildtrak 3,2 de 2014
Mer 22 Fév 2017, 23:25 par Amiral1959

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Mer 22 Fév 2017, 22:14 par greg5129

» [ Peugeot 106 1.4 ess an 1992 ] Perte de puissance et broutage
Mer 22 Fév 2017, 22:06 par Rameuh

» [Skoda Octavia 1.9 TDI 110 2002] soucis de verrouillage central
Mer 22 Fév 2017, 21:44 par Ixandre1

» [AUDI 80 1.9D 1990] Recherche rta
Mer 22 Fév 2017, 20:57 par truckmars

» Manque de puissance
Mer 22 Fév 2017, 18:42 par Jbaja

» [ BMW E46 M57 330D Touring boîte auto 184cv ] Odeur huile brulée dans habitacle
Mer 22 Fév 2017, 17:12 par fred091

» BMW e60 2004
Mer 22 Fév 2017, 17:05 par Igor Abreu

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Mer 22 Fév 2017, 16:57 par patnat

» Présentation
Mer 22 Fév 2017, 16:53 par fred091

» [ clio III 1.5 dci an 2008 ] Problème moteur - surpression LDR
Mer 22 Fév 2017, 13:42 par Laure B

» Presentation
Mer 22 Fév 2017, 11:17 par albatros

» [ toyota Avensis Verso D4D 116 cv an 2005 ] nettoyage électrovanne (pompe)
Mer 22 Fév 2017, 10:37 par albatros

» Techniconnexion : carte des outils de diagnostic
Mer 22 Fév 2017, 06:46 par MacGyverFr

[ BMW e38 725 tds an 1997 ] problème démarrage a froid

Voir le sujet précédent Voir le sujet suivant Aller en bas

bien [ BMW e38 725 tds an 1997 ] problème démarrage a froid

Message par jerome lesage le Mar 09 Sep 2014, 10:43

Bonjour .

je viens vers vous car j ai un gros problème sur mon bmw 725 tds e38 de 1997 qui a 262 000 km ,

Le problème est quel a vraiment très du mal a démarrer a froid il faut que j insiste sur le démarreur pour que la voiture démarre et quand au bous de 30 second d acharnement sur le démarreur elle démarre et la grosse fumée qui sort du pot d échappement ,donc au début j'ai  pensé a un problème de préchauffage donc j'ai changé les bougies de préchauffage et même changer le boitier de préchauffage mais malheureusement toujours le problème mais a chaud la voiture démarre bien.

Merci d'avance pour votre aide

jerome lesage
Nouveau
Nouveau

Masculin Nombre de messages : 15
Age : 35
Localisation : beauvais
Emploi : fonctionnaire
Niveau technique automobile : moyen
Date d'inscription : 09/09/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ BMW e38 725 tds an 1997 ] problème démarrage a froid

Message par ced-46 le Mar 09 Sep 2014, 23:00

Salut,

As-tu vérifié que les bougies étaient alimentées en phase de préchauffage ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30737
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

bien Re: [ BMW e38 725 tds an 1997 ] problème démarrage a froid

Message par jerome lesage le Mer 10 Sep 2014, 09:02

Bonjour

Comment peut on vérifier ?
Merci pour vos reponses

jerome lesage
Nouveau
Nouveau

Masculin Nombre de messages : 15
Age : 35
Localisation : beauvais
Emploi : fonctionnaire
Niveau technique automobile : moyen
Date d'inscription : 09/09/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ BMW e38 725 tds an 1997 ] problème démarrage a froid

Message par albatros le Mer 10 Sep 2014, 10:56

:bienvenue:

jerome lesage

Bonjour,

Voici une petite vidéo pour tester voir remplacer tes bougies de préchauffage  



bonnejournée.gif



Albatros

___________________________________________

Adhérent de la Fédération Française des Motards en Colère du Finistère 29
ffmc29@ffmc.fr
Amis(es) Motards(es) si vous avez une question Moto en lisant mes sujets... N'hésiter pas je suis là pour vous aider...  albatros 
 K1200RS

albatros
Tech-modo
Tech-modo

Masculin Nombre de messages : 3640
Age : 64
Localisation : Bretagne 29560 ARGOL
Emploi : Retraité Technicien France Télécom
Niveau technique automobile : Débutant confirmé
Date d'inscription : 01/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ BMW e38 725 tds an 1997 ] problème démarrage a froid

Message par jerome lesage le Mer 10 Sep 2014, 12:18

Merci pour l accueil de bienvenu Albatros

je vais testé comme sur la vidéo mais les bougie je viens de les changer donc je pense pas que sa viens des bougies si sa viens de sa alors la pas de chance car j ai changé les 6 .

jerome lesage
Nouveau
Nouveau

Masculin Nombre de messages : 15
Age : 35
Localisation : beauvais
Emploi : fonctionnaire
Niveau technique automobile : moyen
Date d'inscription : 09/09/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ BMW e38 725 tds an 1997 ] problème démarrage a froid

Message par arnauld le Mer 10 Sep 2014, 23:43

bonsoir ,

un mauvais démarrage à froid sur le M51 peux avoir pour origine :
_ les petites durites de retour de gasoil percée ou poreuse donc une prise d'air ! vérifies si il y a ou pas des bulles d'air dans la durite transparente qui part du filtre à gasoil ver la pompe d'injection
_ les bougies de préchauffage ( mais elles sont neuve donc ok )
_ un injecteur pilote hs = témoin injection allumé au tableau de bord / fuite de gasoil de l'injecteur .
_ une batterie faible ou de mauvais ampérage = 95 AMP/H mini
_ une pompe de gavage encrassée ou hs = faire le teste du débit 2l/minute



___________________________________________
un 6 en ligne   sinon ....rien !!! 

arnauld
Tech-modo
Tech-modo

Masculin Nombre de messages : 1028
Age : 49
Localisation : pas de calais
Emploi : salarié
Niveau technique automobile : confirmé
Date d'inscription : 24/09/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ BMW e38 725 tds an 1997 ] problème démarrage a froid

Message par jerome lesage le Jeu 11 Sep 2014, 09:31

cool pour ta réponse je te remercie

- les durites entre chaque injecteur changer car il était poreuse a vus de d œil pas de de bulle d aire dans la durite transparente.
- bougie OK
-injecteur le témoin injection ne s allume pas et pas de fuite de gasoil
-batterie possible car a force d insister pour démarrer elle c est vidé et du coup je l avait recharger donc possible quel sois naze même si je l es recharger
- et pour la pompe de gavage comment savoir si elle est bonne car je comprend pas comment faire le teste du débit 2l/ minute
et autre question j ai un doute sur le filtre a gasoil car la personne avant moi dis l avoir changer mais la j y crois pas ce peut il que sa provienne de la aussi

encore merci pour vos réponse

jerome lesage
Nouveau
Nouveau

Masculin Nombre de messages : 15
Age : 35
Localisation : beauvais
Emploi : fonctionnaire
Niveau technique automobile : moyen
Date d'inscription : 09/09/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ BMW e38 725 tds an 1997 ] problème démarrage a froid

Message par arnauld le Jeu 11 Sep 2014, 12:48

salut ,

_ pour savoir si ta batterie tient la charge c'est très simple mesure son voltage le soir moteur éteint normalement entre 12v5 et 13v5 puis reprend cette mesure le matin avant de démarrer tu dois avoir le même relevé sinon soit la batterie est hs OU un consommable qui la vide dans ce cas il faudra utiliser un multimètre pour confirmer , nous y reviendrons le cas échéant .
_ pour le filtre à gasoil , je ne peux que te conseiller de le remplacer tu repartira sur de bonne base
_ au sujet de la pompe de gavage lors de la période du préchauffage tu dois entendre dans le coffre la pompe émettre un ZZZZ ... sinon alors nous y reviendrons

___________________________________________
un 6 en ligne   sinon ....rien !!! 

arnauld
Tech-modo
Tech-modo

Masculin Nombre de messages : 1028
Age : 49
Localisation : pas de calais
Emploi : salarié
Niveau technique automobile : confirmé
Date d'inscription : 24/09/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ BMW e38 725 tds an 1997 ] problème démarrage a froid

Message par jerome lesage le Jeu 11 Sep 2014, 13:29

merci pour tes explication je vais déjà faire le teste de la batterie et vérifier que la pompe de gavage fait bien du bruit une fois ces deux chose vérifier je changerais le filtre

encore merci pour vos réponse bonne journée

jerome lesage
Nouveau
Nouveau

Masculin Nombre de messages : 15
Age : 35
Localisation : beauvais
Emploi : fonctionnaire
Niveau technique automobile : moyen
Date d'inscription : 09/09/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ BMW e38 725 tds an 1997 ] problème démarrage a froid

Message par arnauld le Mar 16 Sep 2014, 08:50

bonjour ,

alors cette 725 tds démarre mieux ?

___________________________________________
un 6 en ligne   sinon ....rien !!! 

arnauld
Tech-modo
Tech-modo

Masculin Nombre de messages : 1028
Age : 49
Localisation : pas de calais
Emploi : salarié
Niveau technique automobile : confirmé
Date d'inscription : 24/09/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ BMW e38 725 tds an 1997 ] problème démarrage a froid

Message par jerome lesage le Mar 16 Sep 2014, 09:09

salut vraiment désoler du retard pour les nouvelles

donc batterie est ok donc on peut l éliminer

j ai changer le filtre a gasoil il en avait bien besoin le gasoil étais bien sale donc je pense que sa fessait un moment qu il n avait pas été changé .
après la pompe de gavage je n arrive pas a voir si elle fait du bruit car seul c est un peu dure d entendre la pompe derrière, le bruit est fort ou pas quand elle ce me en route ?

sinon elle a toujours du mal a démarrer avec gros fumée blanche
mais a chaud aucun problème elle démarre si je redémarre on vas dire 3 heure après avoir rouler avec elle par mais 4 heure après la c'est rebelote elle a du mal a repartir et fumée blanche pfff

jerome lesage
Nouveau
Nouveau

Masculin Nombre de messages : 15
Age : 35
Localisation : beauvais
Emploi : fonctionnaire
Niveau technique automobile : moyen
Date d'inscription : 09/09/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ BMW e38 725 tds an 1997 ] problème démarrage a froid

Message par arnauld le Mar 16 Sep 2014, 09:21

bonjour ,

fumée blanche mal odorante = gas-oil imbrûlé !
as tu contrôlé l'alimentation électrique des bougies de préchauffage ?
effectivement pour la pompe de gavage il vaut mieux être 2 , le problème est il le même avec un réservoir plein et un réservoir presque vide - de 20 litres ?

___________________________________________
un 6 en ligne   sinon ....rien !!! 

arnauld
Tech-modo
Tech-modo

Masculin Nombre de messages : 1028
Age : 49
Localisation : pas de calais
Emploi : salarié
Niveau technique automobile : confirmé
Date d'inscription : 24/09/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ BMW e38 725 tds an 1997 ] problème démarrage a froid

Message par jerome lesage le Mar 16 Sep 2014, 09:27

avec réservoir a moiter vide ou presque plein c est la même chose.

comment contrôlé l alimentation des bougie de préchauffage désoler de toute ces question mais je suis novice en mécanique mais j apprend

mais merci de m aidé

jerome lesage
Nouveau
Nouveau

Masculin Nombre de messages : 15
Age : 35
Localisation : beauvais
Emploi : fonctionnaire
Niveau technique automobile : moyen
Date d'inscription : 09/09/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ BMW e38 725 tds an 1997 ] problème démarrage a froid

Message par albatros le Mar 16 Sep 2014, 09:35

@jerome lesage a écrit:avec réservoir a moiter vide ou presque plein c est la même chose.

comment contrôlé l alimentation des bougie de préchauffage désoler de toute ces question mais je suis novice en mécanique mais j apprend

mais merci de m aidé

Salut,

Pour faire cela remonte un peu plus haut dans ma réponse du 10 septembre à 10h56 > tu as une vidéo

Albatros

___________________________________________

Adhérent de la Fédération Française des Motards en Colère du Finistère 29
ffmc29@ffmc.fr
Amis(es) Motards(es) si vous avez une question Moto en lisant mes sujets... N'hésiter pas je suis là pour vous aider...  albatros 
 K1200RS

albatros
Tech-modo
Tech-modo

Masculin Nombre de messages : 3640
Age : 64
Localisation : Bretagne 29560 ARGOL
Emploi : Retraité Technicien France Télécom
Niveau technique automobile : Débutant confirmé
Date d'inscription : 01/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ BMW e38 725 tds an 1997 ] problème démarrage a froid

Message par arnauld le Mar 16 Sep 2014, 09:44

donc on peux écarter la pompe de gavage qui dysfonctionne sous 20 litres de gas-oil .
pour le teste d'alimentation des bougies de préchauffage il faut êtres 2 et utilisé un multimètre .
l'un au volant prêt à mettre le contact et l'autre au niveau de moteur multimètre en position v la pointe rouge sur l'un des connecteurs des bougies de préchauffage , la pointe noire sur une masse .
à ce moment l'un met le contact pour un cycle de préchauffage et l'autre doit lire 12v mini sur son multimètre .
faire cette mesure sur chaque connecteur (6) pour vérifier qu'il n'y ai pas de coupure .

___________________________________________
un 6 en ligne   sinon ....rien !!! 

arnauld
Tech-modo
Tech-modo

Masculin Nombre de messages : 1028
Age : 49
Localisation : pas de calais
Emploi : salarié
Niveau technique automobile : confirmé
Date d'inscription : 24/09/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ BMW e38 725 tds an 1997 ] problème démarrage a froid

Message par jerome lesage le Mar 16 Sep 2014, 09:53

ok je vais faire comme tu me dis je ferrais sa dans la semaine et je vous tien au courant
encore merci de votre aide bonne journée a vous

jerome lesage
Nouveau
Nouveau

Masculin Nombre de messages : 15
Age : 35
Localisation : beauvais
Emploi : fonctionnaire
Niveau technique automobile : moyen
Date d'inscription : 09/09/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ BMW e38 725 tds an 1997 ] problème démarrage a froid

Message par jerome lesage le Jeu 25 Sep 2014, 08:34

bonjour je viens vous donnez des nouvelles de ma voiture donc depuis ce weekend elle déconne que une fois sur deux rien a y comprendre avait vous une explication a sa sinon je n est pas eu le temps de faire le teste des bougies de préchauffage car manque de temps entre le boulot et les travaux mais quand j aurait un moment je le ferais mais ce qu il me semble bizarre c est que du jour au lendemain est déconne une fois sur deux
encore merci pour votre aide

jerome lesage
Nouveau
Nouveau

Masculin Nombre de messages : 15
Age : 35
Localisation : beauvais
Emploi : fonctionnaire
Niveau technique automobile : moyen
Date d'inscription : 09/09/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ BMW e38 725 tds an 1997 ] problème démarrage a froid

Message par BMW PASSION le Jeu 25 Sep 2014, 13:33

Salut "jerome lesage " !

Je te cite ci dessous .

sinon elle a toujours du mal a démarrer avec gros fumée blanche
mais a chaud aucun problème elle démarre si je redémarre on vas dire 3 heure après avoir rouler avec elle par mais 4 heure après la c'est rebelote elle a du mal a repartir et fumée blanche pfff


Attention fumée blanche bien souvent correspond à une prise d'air sur le circuit de 
l'alimentation  en gasoil ,ce qui pourrait expliquer  que au bout  de 4 heures le mauvais départ !


A vérifier étanchéité du circuit  

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13432
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ BMW e38 725 tds an 1997 ] problème démarrage a froid

Message par jerome lesage le Jeu 25 Sep 2014, 13:56

merci de ta réponse pourrais tu me dire ou regarder pour essayer de trouver la prise d aire je suis dessolé de te le demander mais je suis novice en mécanique
mais merci pour votre aide

jerome lesage
Nouveau
Nouveau

Masculin Nombre de messages : 15
Age : 35
Localisation : beauvais
Emploi : fonctionnaire
Niveau technique automobile : moyen
Date d'inscription : 09/09/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ BMW e38 725 tds an 1997 ] problème démarrage a froid

Message par BMW PASSION le Jeu 25 Sep 2014, 18:12

@jerome lesage a écrit:merci de ta réponse pourrais tu me dire ou regarder pour essayer de trouver la prise d aire je suis dessolé de te le demander mais je suis novice en mécanique
mais merci pour votre aide

Salut !

Changer les 2 joints torique n°15 sur le support de filtre à gasoil ainsi que la cartouche 
filtrante si ça n'a pas déjà été fait ,remplir la cartouche neuve de gasoil propre pour 
éviter de purger pour que moteur démarre aussitôt !

Voila à suivre 

02 Cartouche  Filtrante  .1 Réf bmw :  >  :13327786647




___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13432
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ BMW e38 725 tds an 1997 ] problème démarrage a froid

Message par jerome lesage le Ven 26 Sep 2014, 13:30

ok cool pour ton aide pour la cartouche et le joints c est déjà changer dans je vais m attaquer au joint n° 15 et on verra bien si sa clore mon problème et aussi vérifier mes bougie 1 par 1 pour voir si j ai pas un fil de coupé on c est jamais
merci a tous pour votre aide

jerome lesage
Nouveau
Nouveau

Masculin Nombre de messages : 15
Age : 35
Localisation : beauvais
Emploi : fonctionnaire
Niveau technique automobile : moyen
Date d'inscription : 09/09/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ BMW e38 725 tds an 1997 ] problème démarrage a froid

Message par jerome lesage le Mer 01 Oct 2014, 09:15

salut tout le monde j ai voulus allez acheter les 2 joint comme on me la conseiller et la le mec du magasin n as pas pus me les vendre car il me demande c est quel type de joint j ai pas trop compris ce qu il ma dis avez vous une idée de quel type de joint c est je pense qu il veux savoir si c est des joint en caoutchouc ou autre .

autre question j ai remarque que sur mon support a gasoil j ai deux durite non relier une avec un filtre et une autre qui ce balade vers le bas de la voiture c est normal ou pas .

merci d avant pour vos reponse

jerome lesage
Nouveau
Nouveau

Masculin Nombre de messages : 15
Age : 35
Localisation : beauvais
Emploi : fonctionnaire
Niveau technique automobile : moyen
Date d'inscription : 09/09/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ BMW e38 725 tds an 1997 ] problème démarrage a froid

Message par BMW PASSION le Mer 01 Oct 2014, 13:07

@jerome lesage a écrit:salut tout le monde j ai voulus allez acheter les 2 joint comme on me la conseiller et la le mec du magasin n as pas pus me les vendre car il me demande c est quel type de joint j ai pas trop compris ce qu il ma dis avez vous une idée de quel type de joint c est je pense qu il veux savoir si c est des joint en caoutchouc ou autre .

autre question j ai remarque que sur mon support a gasoil j ai deux durite non relier une avec un filtre et une autre qui ce balade vers le bas de la voiture c est normal ou pas .

merci d avant pour vos reponse
Salut !

Vu le prix le mieux , d'allez chez bmw eux ils connaissent 4 joints Torique référence ci dessous !

15 Joint torique :dimension :13X1,5 /quant. 4 / Réf bmw : 13532243717.
  [Par contre tu écrit ]
 j ai deux durite non relier une avec un filtre et une autre qui ce balade vers le bas de la voiture 


Voir le dessin dessous ,mais je ne vois pas de ce que dire ,essai de nous faire une 
photo de la pièce ! 


A voir 





___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13432
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ BMW e38 725 tds an 1997 ] problème démarrage a froid

Message par jerome lesage le Mer 01 Oct 2014, 14:22

Merci pour ta réponse ok je vais faire des photo comme sa vous verrez

bonjour désoler de tout ce temps sans réponse mais le temps n étais avec moi pour me mettre sur la voiture et en plus le dieux de la voiture ne m aime pas car voila que ma deuxième voiture tombe en panne super .

voici les photo que j ai pris pour mon problème de durite non raccordé
http://i39.servimg.com/u/f39/19/02/05/31/img_0612.jpg
http://i39.servimg.com/u/f39/19/02/05/31/img_0613.jpg
http://i39.servimg.com/u/f39/19/02/05/31/img_0614.jpg
donc le rectangle en rouge est la durite raccordé a nul par elle par de la pièce entouré en rouge

et la c est la durite avec le filtre qui es racordé a nul par aussi
http://i39.servimg.com/u/f39/19/02/05/31/img_0615.jpg

jerome lesage
Nouveau
Nouveau

Masculin Nombre de messages : 15
Age : 35
Localisation : beauvais
Emploi : fonctionnaire
Niveau technique automobile : moyen
Date d'inscription : 09/09/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum