Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ bmw e46 316i 1.9L M43 an 2001 ] Trous à l'accélération
Aujourd'hui à 23:19 par celtic

» [ Alfa Romeo 156 1.9 Jtd 105 ] fuite d'huile sur raccord
Aujourd'hui à 23:01 par math61

» [ VW polo 6N 1.9D an 1997 ] cherche schémas électrique : problème démarrage a chaud
Aujourd'hui à 22:58 par ced-46

» (Ford escort 1.8td 1998) fuite pompe injection
Aujourd'hui à 21:50 par papatango

» Un peu d'HUMOUR sans paroles ... c'est BON pour la SANTÉ
Aujourd'hui à 21:39 par david38

» [ Citroën C5 2.0 hdi 110 an 2004 ] problème pour piger volant moteur
Aujourd'hui à 19:06 par Laure B

» [ BMW e28 520i M20 an 1986 ] ne demarre plus du tout
Aujourd'hui à 18:48 par BMW PASSION

» [ Citroën Jumper 2.2 hdi 130 ] emplacement vanne egr
Aujourd'hui à 18:27 par Laure B

» [ BMW E38 730i Bva an 1994 ] Remplacer un boitier DME
Aujourd'hui à 18:13 par BMW PASSION

» [ BMW E36 325tds M51 ] Nettoyant injecteur
Aujourd'hui à 17:04 par greg5129

» [ Renault express 1.6D an 1988 ] Voyant température
Aujourd'hui à 14:52 par nazoo

» [ BMW E38 730i Bva an 1994 ] Problème défaut boite auto
Aujourd'hui à 14:45 par calidero

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée
Aujourd'hui à 13:48 par Laure B

» L'équipement du Motard ... c'est ça
Aujourd'hui à 11:45 par albatros

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Aujourd'hui à 11:42 par albatros

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Aujourd'hui à 11:31 par patnat

» [ Renault Clio 3 an 2012 ] Problème radar de recul
Aujourd'hui à 09:41 par Diego06340

» [ Renault Mégane 4 ] Changement ampoule
Aujourd'hui à 09:23 par albatros

» [ Actualité : Essai ] Mercedes-AMG Classe E 63 S : tous aux abris !
Aujourd'hui à 06:33 par ced-46

» [ Actualité : Essai ] Suzuki Ignis
Aujourd'hui à 06:24 par ced-46

» [ Peugeot Partner 1,6 hdi an 2007 Moteur GJ9HWC ] problème de démarrage (résolu)
Aujourd'hui à 06:16 par ced-46

» [ BMW E36 325 tds M51 an 1995 ] Montage ODB 7 touches (Résolu)
Aujourd'hui à 05:58 par ced-46

» [ Citroën C2 1.4 HDI an 2007 ] problème boîte de vitesse/cardan gauche
Hier à 23:29 par matrock08

» Valise Diagnostic Auto et Assistance sur DOCTEURAUTO.FR
Hier à 22:52 par jm89

» [ Opel Corsa E 1.3 CDTI 95 S&S an 2015 ] Problème de stop and start
Hier à 21:50 par Sennheiser

» [ Chevrolet captiva ] Course longue frein à main
Hier à 21:08 par Poulpy 68

» [ Renault trafic dci 115 an 2013 ] batterie secondaire ne se recharge pas (Problème webasto)
Hier à 16:27 par lofoten29

» [ Mercedes Classe A 150 an 2007 ] Allumage du tableau de bord
Hier à 12:37 par albatros

» [ Actualité : Nouveauté ] Alfa Romeo Stelvio (2017) : première photo de la version de base
Hier à 06:35 par ced-46

» [ Actualité : Nouveauté ] Ford Fiesta 7 (2017) : elle se dévoile en ST-Line !
Hier à 06:29 par ced-46

[ Peugeot 206 1.4 essence an 2002 BVA ] problème démarrage

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ Peugeot 206 1.4 essence an 2002 BVA ] problème démarrage

Message par dave84 le Lun 15 Sep 2014, 07:43

Bonjour,

Ma sœur vient d'acheter une 206 1.4 BVA de 2002 avec 49000km.
De temps en temps, quand on actionne le Neiman pour démarrer, il ne se passe rien...
Voyant ok, batterie ok, mais pas de démarreur, même pas un petit bruit. Les voyants ne faiblissent pas quand on tourne le clé.
Après plusieurs tentatives elle démarre normalement.
Faux contact dans le Neiman ? c'est courant sur 206 ?

Le seul défaut visible à la lecture des codes défauts me donne P0105 (capteur pression air admission), mais le moteur réagit normalement. Les fils sont en bon état, le capteur est vraiment HS ?

Merci.

dave84
Nouveau
Nouveau

Masculin Nombre de messages : 44
Age : 48
Localisation : Manosque
Emploi : Electronicien
Niveau technique automobile : Amateur éclairé !
Date d'inscription : 21/01/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 206 1.4 essence an 2002 BVA ] problème démarrage

Message par fabi186 le Lun 15 Sep 2014, 18:40

salut
pour ton demarage sa peut etre ton contacteur de levier de vitesse car une bva ne demare qu'au neutre ou en position parking en controlant les parametre avec l outil diag tu le vera si c est pas sa sa peut etre egalement ton demareur....
pour ta sonde meme chose controle les parametre de fonctionnement mais logiquement si ton capteur est hs ta voiture tourne tres mal donc surment un "faux" defaut remonter a un moment sans importance si ton vehicule fonctionne bien

fabi186
Tech-modo
Tech-modo

Masculin Nombre de messages : 3648
Age : 34
Localisation : chatellerault 86
Emploi : mecano
Niveau technique automobile : Réferent Technique Peugeot
Date d'inscription : 04/10/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 206 1.4 essence an 2002 BVA ] problème démarrage

Message par dave84 le Lun 15 Sep 2014, 21:03

merci pour ton aide.
j'avais pensé au contact de la boîte. j'avais eu ce problème sur une XM V6 bva.
une idée de l'endroit où il se trouve ? j'ai peur que ce soit dans la boîte...
sinon le faux contact dans le neiman c'est courant sur 206 ? je sais que sur certaines voitures ça arrive...

d'accord pour la sonde, c'est surement un faux défaut car le moteur tourne normalement.

dave84
Nouveau
Nouveau

Masculin Nombre de messages : 44
Age : 48
Localisation : Manosque
Emploi : Electronicien
Niveau technique automobile : Amateur éclairé !
Date d'inscription : 21/01/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 206 1.4 essence an 2002 BVA ] problème démarrage

Message par fabi186 le Lun 15 Sep 2014, 22:56

Jamais eu de souci de Neiman sur 206
Pour le contacteur deux solution soit sur le levier mais je pense plus qui est sur la boite ( et non interne) j ai déjà eu des souci avec c est contacteur...
Le plus simple pour être sur que sa ne vienne pas simplement du démarreur serai de brancher une lampe témoin sur l excitation du démarreur sa ta lampe s allume et que sa ne démarre pas ton démarreur est hs

fabi186
Tech-modo
Tech-modo

Masculin Nombre de messages : 3648
Age : 34
Localisation : chatellerault 86
Emploi : mecano
Niveau technique automobile : Réferent Technique Peugeot
Date d'inscription : 04/10/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 206 1.4 essence an 2002 BVA ] problème démarrage

Message par dave84 le Mar 16 Sep 2014, 07:04

oui j'ai eu la même idée. je le ferai dès que possible.
merci.

dave84
Nouveau
Nouveau

Masculin Nombre de messages : 44
Age : 48
Localisation : Manosque
Emploi : Electronicien
Niveau technique automobile : Amateur éclairé !
Date d'inscription : 21/01/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 206 1.4 essence an 2002 BVA ] problème démarrage

Message par dave84 le Dim 21 Sep 2014, 21:51

la panne n'est plus revenue depuis une semaine... ah, les pannes chroniques...
la voiture n'a pas servit pendant un temps certain avant l'achat, je me dis que de rouler à nouveau ça ne peut que lui faire du bien !

dave84
Nouveau
Nouveau

Masculin Nombre de messages : 44
Age : 48
Localisation : Manosque
Emploi : Electronicien
Niveau technique automobile : Amateur éclairé !
Date d'inscription : 21/01/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum