Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Opel CORSA 1,3 CDTI an 2011 ] problème de chauffage
Aujourd'hui à 14:09 par mista

» [ BMW E46 320d M47 an 1998 ] Voyant orange huile allumé
Aujourd'hui à 14:04 par mista

» [ Peugeot 106 1.4 ess an 1992 ] Perte de puissance et broutage
Aujourd'hui à 14:03 par Rameuh

» [ Citroën C3 1.4 hdi an 2003 ] arret en roulant
Aujourd'hui à 13:27 par MacGyverFr

» Soucis catalyseur Mercedes classe c200 cdi w204 2008
Aujourd'hui à 12:34 par terry06

» [AUDI 80 1.9D 1990] Recherche rta
Aujourd'hui à 12:06 par freddy5923

» E39 - BRUIT FREINAGE ETRIER BREMBO 4 PISTONS
Aujourd'hui à 11:59 par pietree36

» MaxiRcu 2
Aujourd'hui à 11:50 par freddy5923

» [OPEL Astra H GTC an2005 1,6l ess 105 chv] Problème démarage
Aujourd'hui à 11:38 par albatros

» Présentation
Aujourd'hui à 11:26 par albatros

» [peugeot 307 1.6 16v an 2001] probleme allumage/ arret moteur aussitot
Aujourd'hui à 07:22 par steph08

» Bruit moteur Toyota Avensis Verso 4d4 2003
Hier à 21:21 par Lilian P

»  citoen ZX 1.9 D 1996 cale quand il fait froid
Hier à 20:38 par patnat

» "[Clio GrandTour]" - Problème car kit bluetooth Media-Nav et port USB
Hier à 19:53 par Kristel2311

» citroen ZX 1.9 D 1997 cale quand il fait froid
Hier à 13:53 par patnat

» Problème collecteur d'admission classe C 2004
Hier à 12:40 par bleualpine

» [ BMW E46 318 CI N42 an 2002 ] comment caler distribution moteur N42
Hier à 09:26 par BMW PASSION

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Hier à 02:12 par greg5129

» fuite liquide refroiddissement
Jeu 23 Fév 2017, 23:44 par albatros

» [ Lancia Delta 3 - 2L 163Cv diesel - 2009 ] Perte de puissance aleatoire
Jeu 23 Fév 2017, 21:42 par Antou-31

» Ford fiesta en panne
Jeu 23 Fév 2017, 19:43 par Dedegarage

» [ BMW 318 tds an 1995 ] Démarre mais cale aussitot
Jeu 23 Fév 2017, 17:57 par fred091

» xsara picasso 2l HDI 90ch - message airbag passager désactivé
Jeu 23 Fév 2017, 14:56 par albatros

» caddy 3 fourgon
Jeu 23 Fév 2017, 14:19 par philouxx77

» caddy 3 fourgon
Jeu 23 Fév 2017, 14:03 par philouxx77

» ford probe qui démarre plus
Jeu 23 Fév 2017, 13:32 par Jérôme Devaure

» Presentation
Jeu 23 Fév 2017, 09:44 par albatros

» Entretien Ford ranger wildtrak 3,2 de 2014
Mer 22 Fév 2017, 23:25 par Amiral1959

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Mer 22 Fév 2017, 22:14 par greg5129

» [Skoda Octavia 1.9 TDI 110 2002] soucis de verrouillage central
Mer 22 Fév 2017, 21:44 par Ixandre1

[ citroen c3 1.4i an 2004 ] Problème circuit charge

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Aller en bas

Re: [ citroen c3 1.4i an 2004 ] Problème circuit charge

Message par eidos le Mer 17 Sep 2014, 10:26

Merci

Donc c'est le fil 104 qui passe par A35 (calculateur) et qui remonte dans X28-1 (boite fusibles tdb) et qui doit ressortir vers A5 (tdb) qui contient A75 (boitier electro) et H1 (témoin alernateur), c'est ça ?

Bon, A35 qui a un pb ?

eidos
Nouveau
Nouveau

Masculin Nombre de messages : 18
Age : 40
Localisation : Yvelines
Emploi : Informaticien
Niveau technique automobile : moyen
Date d'inscription : 16/09/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ citroen c3 1.4i an 2004 ] Problème circuit charge

Message par Poulpy 68 le Mer 17 Sep 2014, 19:43

X28-1 est un boitier de fusibles, ouvre le pour vérifier qu'il y est pas un problème.

A35 doit pas faire que la convertion que de l'alternateur, donc peu de chances qu'il est un pb (C'est possible mais j'ouvrirais plutot X28, car sinon tu aurais d'autres anomalies)

Car si il a un court circuit ou une soudure qui ont pété, cela peux te generer tes soucis.

Poulpy 68
Tech-modo
Tech-modo

Masculin Nombre de messages : 4065
Age : 41
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ citroen c3 1.4i an 2004 ] Problème circuit charge

Message par eidos le Mer 17 Sep 2014, 20:38

J'avais déjà regardé le boîtier de fusibles mais je le referai demain avec plus d'attention.
Je vous tiens au jus

eidos
Nouveau
Nouveau

Masculin Nombre de messages : 18
Age : 40
Localisation : Yvelines
Emploi : Informaticien
Niveau technique automobile : moyen
Date d'inscription : 16/09/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ citroen c3 1.4i an 2004 ] Problème circuit charge

Message par Poulpy 68 le Mer 17 Sep 2014, 22:06

Faudrait l'ouvrir, pour le vérifier correctement. Surtout les soudures dedans.

Poulpy 68
Tech-modo
Tech-modo

Masculin Nombre de messages : 4065
Age : 41
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ citroen c3 1.4i an 2004 ] Problème circuit charge

Message par albatros le Jeu 18 Sep 2014, 05:43

@Poulpy 68 a écrit:Albatros non le 3 fil est pas le témoin.

Sur un alternateur on a en règle général que deux fils, un de grosse section qui finit sur la batterie ou s'arrette sur le démarreur et de celui ci finit sur la batterie.

L'autre c'est l'excitation qui finit sur le voyant de l'aternateur.

Quand on met le contact on alimente l'ampoule au tableau de bord qui alimente l'excitation, quand le démarreur tourne, il transforme son excitation qui est une masse en plus, et donc l'ampoule alimenté en plus d'un coté et pareil de l'autre se trouve avec une tension de 0 volts donc s'éteint.

Donc si l'excitation débranché le voyant au tdb fonctionne normalement avec celui ci debranché il y a un gros probleme. Donc soit un court circuit sur le cable qui part du voyant et qui va a l'alternateur, soit effectivement une bsi et celle ci déconne.

Je suis en train de regarder a gauche et droite pour voir si je trouve un schéma.


pour l'information Poulpy

Je prend note de tes précisions

Albatros

___________________________________________

Adhérent de la Fédération Française des Motards en Colère du Finistère 29
ffmc29@ffmc.fr
Amis(es) Motards(es) si vous avez une question Moto en lisant mes sujets... N'hésiter pas je suis là pour vous aider...  albatros 
 K1200RS

albatros
Tech-modo
Tech-modo

Masculin Nombre de messages : 3644
Age : 64
Localisation : Bretagne 29560 ARGOL
Emploi : Retraité Technicien France Télécom
Niveau technique automobile : Débutant confirmé
Date d'inscription : 01/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ citroen c3 1.4i an 2004 ] Problème circuit charge

Message par eidos le Jeu 18 Sep 2014, 13:39

Petite question sur l'alternateur : Il charge tout le temps ? Comment il sait qu'il doit fournir plus ou moins ?

eidos
Nouveau
Nouveau

Masculin Nombre de messages : 18
Age : 40
Localisation : Yvelines
Emploi : Informaticien
Niveau technique automobile : moyen
Date d'inscription : 16/09/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ citroen c3 1.4i an 2004 ] Problème circuit charge

Message par albatros le Jeu 18 Sep 2014, 14:49

@eidos a écrit:Petite question sur l'alternateur : Il charge tout le temps ? Comment il sait qu'il doit fournir plus ou moins ?

Bonjour eidos,

un Alternateur charge à partir du moment où tu mets ton moteur en fonction et que celui-ci atteint + 2000T/min

Ensuite l'Alternateur sait qu'il fournir + de courant par rapport à l'effort demandé au moteur ( Puissance + Rotation ) accompagné de son régulateur intégré lequel comme son nom l'indique régule le courant qui doit être au maximum avec le Maximum d'accessoires en fonction ( chauffage/ventilation interne, dégivrage arrière, les phares ) et ne doit pas dépassé 14,8 Volts

Albatros

___________________________________________

Adhérent de la Fédération Française des Motards en Colère du Finistère 29
ffmc29@ffmc.fr
Amis(es) Motards(es) si vous avez une question Moto en lisant mes sujets... N'hésiter pas je suis là pour vous aider...  albatros 
 K1200RS

albatros
Tech-modo
Tech-modo

Masculin Nombre de messages : 3644
Age : 64
Localisation : Bretagne 29560 ARGOL
Emploi : Retraité Technicien France Télécom
Niveau technique automobile : Débutant confirmé
Date d'inscription : 01/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ citroen c3 1.4i an 2004 ] Problème circuit charge

Message par eidos le Jeu 18 Sep 2014, 14:53

ok merci
J'avais cru comprendre que les alternateurs ne chargeaient pas tout le temps pour ne pas endommager la batterie. Bon, j'ai lu des conneries :)

eidos
Nouveau
Nouveau

Masculin Nombre de messages : 18
Age : 40
Localisation : Yvelines
Emploi : Informaticien
Niveau technique automobile : moyen
Date d'inscription : 16/09/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ citroen c3 1.4i an 2004 ] Problème circuit charge

Message par albatros le Jeu 18 Sep 2014, 14:57

@eidos a écrit:ok merci
J'avais cru comprendre que les alternateurs ne chargeaient pas tout le temps pour ne pas endommager la batterie. Bon, j'ai lu des conneries :)

Dès que la batterie est bien charger justement le régulateur est là pour minimiser la charge

___________________________________________

Adhérent de la Fédération Française des Motards en Colère du Finistère 29
ffmc29@ffmc.fr
Amis(es) Motards(es) si vous avez une question Moto en lisant mes sujets... N'hésiter pas je suis là pour vous aider...  albatros 
 K1200RS

albatros
Tech-modo
Tech-modo

Masculin Nombre de messages : 3644
Age : 64
Localisation : Bretagne 29560 ARGOL
Emploi : Retraité Technicien France Télécom
Niveau technique automobile : Débutant confirmé
Date d'inscription : 01/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ citroen c3 1.4i an 2004 ] Problème circuit charge

Message par eidos le Jeu 18 Sep 2014, 15:07

Ah voui ok :)
Merci

eidos
Nouveau
Nouveau

Masculin Nombre de messages : 18
Age : 40
Localisation : Yvelines
Emploi : Informaticien
Niveau technique automobile : moyen
Date d'inscription : 16/09/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ citroen c3 1.4i an 2004 ] Problème circuit charge

Message par eidos le Jeu 18 Sep 2014, 21:07

Coucou

Vla les dernières nouvelles:

Alors je confirme bien que, ptit fil débranché, le voyant s'allume moteur éteint et s'éteint moteur tournant.

J'ai vérifié comme j'ai pu le boîtier interne de fusibles et n'ai constaté rien de bizarre.

J'ai toujours 11v au ptit fil.

Par contre j'ai fait quelques autres mesures et je ne sais pas si elles sont cohérentes ou pas:
Prise + débranchée de la batterie j'ai environ 2 ohms de résistance avec la masse moteur.
J'ai environ 2ohms entre le petit fil et la masse.
J'ai environ 1ohm entre le ptit fil et la prise +.

Que pensez-vous de tout ça ?

eidos
Nouveau
Nouveau

Masculin Nombre de messages : 18
Age : 40
Localisation : Yvelines
Emploi : Informaticien
Niveau technique automobile : moyen
Date d'inscription : 16/09/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ citroen c3 1.4i an 2004 ] Problème circuit charge

Message par Poulpy 68 le Jeu 18 Sep 2014, 21:41

Si tu touches les deux pointes de ton multimetre ensemble tu a combien ?

Car certains multimetres tombent pas a zero, deja a vide voir la valeur.

Oui cela pourrait etre un pb de masse.

Poulpy 68
Tech-modo
Tech-modo

Masculin Nombre de messages : 4065
Age : 41
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ citroen c3 1.4i an 2004 ] Problème circuit charge

Message par eidos le Jeu 18 Sep 2014, 21:50

Entre les 2 pointes j'ai le bip du 0.

C'est normal d'avoir de la continuité entre le cable du + et la masse ?

eidos
Nouveau
Nouveau

Masculin Nombre de messages : 18
Age : 40
Localisation : Yvelines
Emploi : Informaticien
Niveau technique automobile : moyen
Date d'inscription : 16/09/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ citroen c3 1.4i an 2004 ] Problème circuit charge

Message par eidos le Ven 19 Sep 2014, 13:25

Alors j'ai testé différent truc sur une C4 pour comparer.

La résistance entre le cable + est la masse est la même.
La résistance entre le p'tit cable est la masse est la même.
La résistance entre le p'tit cable est le cable est de 0 (bip) sur la C4 est de 1 sur la C3. On va dire que c'est pareil, non ?

Par contre, là où ça change pas mal c'est sur le comportement électrique du p'tit fil: sur la C4 il n'y a du jus que quand le moteur démarre, c'est très bref mais on voit la tension monter à 11 et quelque. C'est trop rapide.
Sur la C3 il y a du jus tout le temps. contact, pas contact, moteur démarré, moteur éteint.

Bizarre non ?


Edit : je réfléchissais en même temps et c'est normal en fait cette différence. Sur la C4 il n'y a pas de voyant batterie, sur la C3 si. Donc pas besoin d'alimenter tout le temps le p'tit fil sur la C4.

Je ne sais plus quoi faire...

eidos
Nouveau
Nouveau

Masculin Nombre de messages : 18
Age : 40
Localisation : Yvelines
Emploi : Informaticien
Niveau technique automobile : moyen
Date d'inscription : 16/09/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum