Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Aujourd'hui à 02:49 par greg5129

» [ bmw e46 320d an 1999 ] compatibilitée jantes entre nos bmw
Aujourd'hui à 01:34 par greg5129

» [citroen picasso 2.0l hdi 90cv 2001] claquement avant droit
Hier à 22:13 par Laure B

» Bmw 318 TDS 1999 Mon ABS ne fonctionne pas ????
Hier à 22:08 par Laure B

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Hier à 20:31 par steph08

» [ford mondeo 2.0l tddi 115cv ghia] electrovanne egr
Hier à 19:44 par rufnet

»  (renault trafic 1.9 dci 82cv an 2005 )ralenti instable.
Hier à 19:28 par mig52

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Hier à 19:00 par harry974

» [ BMW e39 525 td M51 an 1997 ] Probleme fermeture centralisé
Hier à 18:30 par zick_bmw

» Bmw x5 3.0d
Hier à 14:05 par albatros

» Logiciel de pieces detachées Audi, VW, Seat, Skoda et Porsche
Hier à 12:56 par Techini12

» [OPEL, Vectra B (F68) 1.8 i 16V 113cv] plus de chauffage !!!
Hier à 07:57 par Mickaël Roussille

» [306]Câblage ou plutôt montage d'un bouton lève vitre
Jeu 19 Jan 2017, 21:10 par mathiasarzac@gmail.com

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Jeu 19 Jan 2017, 20:34 par Cotentin

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Jeu 19 Jan 2017, 20:08 par harry974

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche
Jeu 19 Jan 2017, 19:25 par toto57

» [ ford transit 2.4 TDI an 2006 ] problème démarrage
Jeu 19 Jan 2017, 18:58 par harry974

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Jeu 19 Jan 2017, 18:28 par berticoyote

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Jeu 19 Jan 2017, 18:12 par BMW PASSION

» presentation
Jeu 19 Jan 2017, 17:53 par akimus

» presentation
Jeu 19 Jan 2017, 17:32 par Laure B

» Bouchon de vidange X4 2.0D 190 CV
Jeu 19 Jan 2017, 17:04 par patnat

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Jeu 19 Jan 2017, 13:17 par jijiridou

» Revue technique automobile gratuite et RTA
Jeu 19 Jan 2017, 10:42 par leptitdrop

» [ Actualité : Nouveauté ] Airbus testera le premier transport individuel volant en 2017
Jeu 19 Jan 2017, 06:31 par ced-46

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Mer 18 Jan 2017, 20:45 par Poulpy 68

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur (résolu)
Mer 18 Jan 2017, 19:14 par albatros

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Mer 18 Jan 2017, 19:09 par leonidasXIII

» [ Peugeot partner 2.0 hdi ] Problème puissance
Mer 18 Jan 2017, 18:51 par Poulpy 68

» Remise en état des flexibles échappement .
Mer 18 Jan 2017, 15:28 par minesota59

[ mercedes W202 C250td bva an 1998 ] ralenti instable disparait en allumant les phares

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ mercedes W202 C250td bva an 1998 ] ralenti instable disparait en allumant les phares

Message par ptifred85 le Jeu 18 Sep 2014, 13:13

bonjour a tous
ptifred85,salarié dans le secteur telecom
possesseur depuis peut d une mercedes c250td bva de 98(w202)affichant 390000km

mon soucis est qu a chaud,bien souvent le ralenti est instable(le moteur boite),probleme quasiment corrigé en alumant les phares!!! confused

a l arret un peut plus de 12v a la batterie,moteur en route 14v,pas de regulateur de tension a coté de la batterie
ça ressemble pourtant bien a un phenomene comme ça,je veux dire par la -courant mal regulé qui fausserai le calculateur?
sinon,meme quand le ralenti est instable,pas de soucis a l acceleration

j avoue secher completement et je ne connais pas mercedes(du moins pas encore)

merci d avance aux personnes qui pourront m apporter leur aide

sinon voiture vraiment super agreable a conduire

ptifred85
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 47
Localisation : 85300
Emploi : salarié
Niveau technique automobile : moyen
Date d'inscription : 18/09/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ mercedes W202 C250td bva an 1998 ] ralenti instable disparait en allumant les phares

Message par ptifred85 le Sam 20 Sep 2014, 02:04

en fait je crois que l allumage des phares n a rien a voir(du moins plus maintenant)
elle le fait toujours au point mort
ne le fait plus si marche avant ou marche arriere engagée(bva)
debut de semaine rendez vous chez un dieseliste pour un passage a la valise

ptifred85
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 47
Localisation : 85300
Emploi : salarié
Niveau technique automobile : moyen
Date d'inscription : 18/09/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ mercedes W202 C250td bva an 1998 ] ralenti instable disparait en allumant les phares

Message par albatros le Sam 20 Sep 2014, 09:00

:bienvenue:

ptitfred85

Bonjour,

je pense que l'on va attendre le passage chez le Diéséliste à moins que des Spécialiste en Mercedes sur ce forum puissent te répondre

bonnejournée.gif



Albatros

___________________________________________

Adhérent de la Fédération Française des Motards en Colère du Finistère 29
ffmc29@ffmc.fr
Amis(es) Motards(es) si vous avez une question Moto en lisant mes sujets... N'hésiter pas je suis là pour vous aider...  albatros 
 K1200RS

albatros
Tech-modo
Tech-modo

Masculin Nombre de messages : 3485
Age : 64
Localisation : Bretagne 29560 ARGOL
Emploi : Retraité Technicien France Télécom
Niveau technique automobile : Débutant confirmé
Date d'inscription : 01/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ mercedes W202 C250td bva an 1998 ] ralenti instable disparait en allumant les phares

Message par ptifred85 le Sam 20 Sep 2014, 11:31

bonjour albatros
tit clin a la ffmc (j ai fais le tt avec un calif3 et j ais fini avec un 750r de 91 et arret pour cause de santé)

pour la voiture effectivement lundi j en saurais plus.meme le dieseliste trouve un peu bizzare que ça vienne de la pompe en elle meme.tres fiable d apres lui.
chez mercedes pareil
un capteur?silent bloc moteur?
a voir lundi

bon week end a toi fred

ptifred85
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 47
Localisation : 85300
Emploi : salarié
Niveau technique automobile : moyen
Date d'inscription : 18/09/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum