Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Aujourd'hui à 19:19 par BMW PASSION

» [Renault Scenic 1 phase 2 2.0 16v essence an 2002] Probleme moteur qui broute et fumé blanche
Aujourd'hui à 19:19 par patnat

» ressouder cosse degivrage ??
Aujourd'hui à 19:14 par eltcb

» Fumé bleu échappement et moteur 320d 98
Aujourd'hui à 19:10 par greg5129

» grosse fumée à froid pendant 1km et puis plus rien sur BMW x6 35d de 2008
Aujourd'hui à 19:08 par X6m

» Coffre de C4 qui ne s'ouvre plus
Aujourd'hui à 19:06 par eltcb

» Pédale embrayge bruit 
Aujourd'hui à 18:46 par Jukees

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Aujourd'hui à 17:52 par Gdo2711

» [résolu][ OPEL Vectra B (F68) 1.8 i 16V ] plus de chauffage
Aujourd'hui à 17:28 par Laure B

» [ Bmw X5 3.0d ] problème démarrage
Aujourd'hui à 16:31 par harry974

» [citroen berlingo 1 phase 2 1600 hdi 92 an 2007]mon ventilateur ne marche pas sur la position 1 et 2
Aujourd'hui à 15:32 par albatros

» jeu : devine a qui cela appartient?
Aujourd'hui à 14:47 par bidouapache

» [ Fiat punto 1.9 JTD an 2001 ] bruit sous le capot
Aujourd'hui à 13:46 par rottweiller62

» Presentation
Aujourd'hui à 13:21 par albatros

» lien schéma électrique.
Aujourd'hui à 11:39 par Olive 76690

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Aujourd'hui à 11:26 par BMW PASSION

» Mise à jour logiciel Tiguan
Aujourd'hui à 10:30 par Tiguan38

» Jeu : les unes dans les autres ...
Aujourd'hui à 09:28 par ced-46

» [ Actualité : Nouveauté ] Dodge Challenger Demon : plus légère que la Hellcat
Aujourd'hui à 09:10 par ced-46

» [ Actualité : Nouveauté ] Shelby célèbre les 50 ans de la Mustang Super Snake
Aujourd'hui à 09:07 par ced-46

» Présentation
Aujourd'hui à 08:58 par ced-46

» [ bmw e46 320d M47 an 2003 ] Problème tremblement et odeur ( Abandonné )
Aujourd'hui à 03:12 par greg5129

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Hier à 20:52 par Laure B

» [ Renault trafic 1.9 dci 82 an 2005 ] ralenti instable
Hier à 18:57 par harry974

» presentation
Hier à 15:57 par zobez

» [ bmw e46 320d an 1999 ] compatibilitée jantes entre nos bmw
Hier à 13:38 par BMW PASSION

» [ Renault Scenic 2 16v ] Cale en roulant
Hier à 13:19 par albatros

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération (résolu)
Hier à 11:53 par berticoyote

» presentation
Hier à 11:25 par akimus

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Hier à 11:12 par leonidasXIII

[bmw 324 td touring an 89] probleme surtension alternateur

Voir le sujet précédent Voir le sujet suivant Aller en bas

[bmw 324 td touring an 89] probleme surtension alternateur

Message par decolo le Sam 06 Jan 2007, 14:32

bmw 324 td touring 1989 210 000 km
bonjour à tous ,
j'ai pleins de faux contact dans le tableau de bord , (des voyants s'allument , puis s'eteignent , un vrai sapin de noel !!) comme j'ai aussi le voyant indiquant qu'il y a de l eau dans le circuit d'injection qui des fois s'allume faiblement au demarrage et, ( dans ce cas bloque le demarrage ) je pensais à un probleme d'injection, je suis donc allé chez bmw pour la passer au banc
le diagnostic est le suivant:
tension sortie d'alternateur de 15,5v et fuite sur deux injecteurs

ma question est:
cela peut il etre le regulateur de l'alternateur ?
et au niveau demarrage la fuite sur les injecteurs en est la cause?
merci pour vos conseils et réponse
a+ decolo

decolo
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 45
Localisation : adrien
Emploi : vendeur
Niveau technique automobile : novice
Date d'inscription : 06/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [bmw 324 td touring an 89] probleme surtension alternateur

Message par DarkGyver le Sam 06 Jan 2007, 16:55

Re;

Il est clair qu'une surtention au niveau de ta charge d'alternateur peut provoquer des symptomes très divers.... et notemment ton "sapin de nöel"!!!

Dans ce cas le régulateur est très probablement en cause.

Trois solutions :
Changer de suite le régulateur,
donner l'alternateur à réparer dans un point bosch
Acheter un échange standart

A titre perso, je pencherais pour la première solution....

Pour ce qui est de ta fuite aux injecteurs...
Dans certains cas ces fuites peuvent provoquer un dysfoncxtionnement de la pompe à injection, ce qui se traduit par des problèmes de démarrage à froid principalement...

Es-tu certain que les petites durites qui vont d'un injecteur à l'autre ne sont pas poreuses???
Je pense qu'ill faudrait commencer par cela!!!

@+ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum