Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Aujourd'hui à 06:09 par BMW PASSION

» [Skoda Octavia 1.9 TDI 110 2002] soucis de verrouillage central
Hier à 22:28 par Ixandre1

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Hier à 22:21 par minesota59

» Bruit moteur Toyota Avensis Verso 4d4 2003
Hier à 22:18 par Lilian P

» Problème collecteur d'admission classe C 2004
Hier à 22:14 par bleualpine

» [ Citroën C3 1.4 hdi an 2003 ] arret en roulant
Hier à 20:58 par MacGyverFr

» [ Ford Fiesta 1.8 TD an 2001 ] chauffage tardif
Hier à 20:54 par Stéphanemedoc

» [ Chrysler Neon LE 2.0 16V an 2001 ] Broutage et Claquements
Hier à 20:10 par patnat

» [ Peugeot 106 1.4 ess an 1992 ] Perte de puissance et broutage
Hier à 18:51 par Rameuh

» [ Fiat Punto 2 1.2 80 ess an 2002 ] Problème electrique / body computer
Hier à 18:47 par Stoomm

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 15:49 par midom

» [Audi 80] Purge de nos bloc ABS audi 80 et dérivé.
Hier à 15:16 par DSI77

» [ BMW E46 318 CI N42 an 2002 ] comment caler distribution moteur N42
Hier à 12:32 par BMW PASSION

» Scenic 2 1.9l dci 2004
Hier à 12:23 par yansof

» Arrêt moteur plus doux 320d
Hier à 00:46 par greg5129

» Conexion DRauto
Dim 19 Fév 2017, 19:52 par freddy5923

» présentation
Dim 19 Fév 2017, 19:36 par freddy5923

» bmw 320i e36 cabriolet 1996 probleme capote semi automatique
Dim 19 Fév 2017, 14:50 par albatros

» Déclenchement de la sonde du radiateur maximum pour une polo essence 98 ?
Dim 19 Fév 2017, 11:29 par Choupi Bertucci

» revue technique citroen c3 essence 1.4 stop end start
Dim 19 Fév 2017, 11:27 par albatros

» [ BMW E46 320d M47 an 1998 ] Voyant orange huile allumé
Sam 18 Fév 2017, 19:47 par greg5129

» [ BMW E36 318 tds M41 an 1995 ] Démarre mais cale aussitot
Sam 18 Fév 2017, 19:30 par frenesik

» [ Peugeot 307 2L 90cv HDI, 2002 ] Problème Recharge batterie et démarrage
Sam 18 Fév 2017, 19:21 par albatros

» boxer 2.8hdi de 2001 probleme de neiman
Sam 18 Fév 2017, 19:13 par seb33470

» [ AUDI 1.9 TDI 110 an 2000 ] Probleme turbo
Sam 18 Fév 2017, 18:31 par greg08230

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Sam 18 Fév 2017, 17:32 par m9r4ever

» [ DACIA SANDERO ] revue technique gratuite
Sam 18 Fév 2017, 16:42 par Pheonix Abdou

» [Opel corsa c 1.3 CDTI an 2006] problème démarrage chaud
Sam 18 Fév 2017, 14:17 par mista

» Présentation
Sam 18 Fév 2017, 13:27 par Ixandre1

» [ Test avis et liste permanente ] : Autel Ts401
Sam 18 Fév 2017, 07:58 par Poulpy 68

[ Renault Twingo an 2000 ] problème démarrage

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ Renault Twingo an 2000 ] problème démarrage

Message par Panda31 le Dim 21 Sep 2014, 14:19

Bonjour,

- En fin 2012 j'ai eu ce même type de problème: cosses du capteur de PMH oxydées d'où démarrage aléatoire etc. Après un bon nettoyage" des cosses tout marchait bien jusque à  aujourd'hui : elle me refait le même coup...
J'ai donc recommencé la même manip de nettoyage des cosses et les 10 démarrages successifs suivants ont été au poil sauf qu'un jour après  il m'a fallu faire un "démarrage en pente" pour bouger !

- Comme dans le passé une fois démarrée elle a ses performances nominales. C'est une Twingo des années 2000, les bougies sont récentes.

Est-ce que cette fois il faut changer le capteur ? Peut-on le tester pour en être sûr ? Autre cause ?

Merci

Panda31
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 76
Localisation : Toulouse
Emploi : retraité
Niveau technique automobile : moyen
Date d'inscription : 29/10/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Twingo an 2000 ] problème démarrage

Message par ced-46 le Dim 21 Sep 2014, 15:45

Salut,

Fort probable que le capteur soit HS.

Peux-tu me dire si c'est une 16v ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30737
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [ Renault Twingo an 2000 ] problème démarrage

Message par Panda31 le Dim 21 Sep 2014, 23:18

Bonsoir,

Pour le modèle je ne sais pas, j'essaye de joindre une photo du moteur qui t'éclairera certainement.
Pour le capteur PMH y-a-t-il un test qui indique son état, il présente actuellement un résistance de  250 ohms environ ?

Panda31
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 76
Localisation : Toulouse
Emploi : retraité
Niveau technique automobile : moyen
Date d'inscription : 29/10/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Twingo an 2000 ] problème démarrage

Message par Panda31 le Dim 21 Sep 2014, 23:37

A priori la manip n'a pas marché, je recommence...

Panda31
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 76
Localisation : Toulouse
Emploi : retraité
Niveau technique automobile : moyen
Date d'inscription : 29/10/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Twingo an 2000 ] problème démarrage

Message par Panda31 le Dim 21 Sep 2014, 23:42


Panda31
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 76
Localisation : Toulouse
Emploi : retraité
Niveau technique automobile : moyen
Date d'inscription : 29/10/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Twingo an 2000 ] problème démarrage

Message par heiki007 le Dim 05 Oct 2014, 17:01

Le capteur PMH qui équipe ce moteur est une vraie m***** on en change à tour de bras.

Il y a de fortes chances que ce soit lui la cause de ta panne, sous démarreur le moteur ne tourne pas assez vite et le volant moteur ne passe pas assez vite près du capteur pour créer un courant dans celui ci, alors que lorsque tu la démarre "à la pente" le VM tourne beaucoup plus vite et permet de créer le courant induit du capteur qui renvoi l'info au calculateur ;)

heiki007
Nouveau
Nouveau

Masculin Nombre de messages : 10
Age : 31
Localisation : Ardèche
Emploi : Electricien électronicien automobile
Niveau technique automobile : Electricien électronicien automobile
Date d'inscription : 05/10/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum