Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [Bmw e46 320i m52 année 1999] problème porte côté chauffeur qui s'ouvre pas
Aujourd'hui à 22:12 par tchiz

» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Aujourd'hui à 22:11 par Back91

» [ Bmw E46 330d M57N an 2003 ] Pb ventilo sur le moteur
Aujourd'hui à 21:30 par swallas

» [ Bmw E46 330d M57N an 2003 ] Pb rétro électrique passager
Aujourd'hui à 21:13 par swallas

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil
Aujourd'hui à 21:10 par swallas

» Techniconnexion : carte des outils de diagnostic
Aujourd'hui à 19:30 par Poulpy 68

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Aujourd'hui à 19:16 par Docteur Auto

» [ Peugeot 106 1.0i an 1999 ] demarre quand elle veut
Aujourd'hui à 17:41 par marino.p

» [ VW, AUDI, SKODA, SEAT 1.9 et 2.0 TDI 90 à 140 ] Résoudre le problème de démarrage à chaud (tuto)
Aujourd'hui à 15:21 par Agat Ze Powr

» [ BMW E46 318ci an 2000 ] problème d'à-coups
Aujourd'hui à 13:12 par BMW PASSION

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Aujourd'hui à 12:03 par Agat Ze Powr

» [ Renault Mégane ] probleme carte de démarrage
Aujourd'hui à 10:13 par gcomi

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Aujourd'hui à 09:45 par alainSky

» [ BMW E30 324d an 1987 ] Problème préchauffage
Aujourd'hui à 08:44 par BMW PASSION

» [ Actualité : Nouveauté ] Seat Leon Cupra : 300 chevaux !
Aujourd'hui à 06:19 par ced-46

» [ Actualité : Nouveauté ] Mercedes Digital Light : réinventer le phare
Aujourd'hui à 06:16 par ced-46

» [ Ford Focus 1.8 Tdci an 2001 ] manque de puissance (résolu)
Aujourd'hui à 06:13 par ced-46

» Nouveau
Aujourd'hui à 06:09 par ced-46

» [ Fiat Punto 1,7 D an 1997 mot 176B3 ] fixation moteur
Aujourd'hui à 06:01 par ced-46

» [Outillage mécanique] nouveautés et test :
Hier à 20:53 par Poulpy 68

» [ Ford fiesta an 2006 ] Cable d'ouverture de coffre décroché
Hier à 20:29 par Poulpy 68

» [ Opel Corsa E 1.3 CDTI 95 S&S an 2015 ] Problème de stop and start
Hier à 20:19 par Poulpy 68

» Valise Diagnostic Auto et Assistance sur DOCTEURAUTO.FR
Hier à 20:17 par Poulpy 68

» [ Citroën C2 1.4 HDI an 2007 ] problème boîte de vitesse/cardan gauche
Hier à 20:16 par Poulpy 68

» [BMW E92 325ia N53 an 2009]claquement ralenti.(Abandonné)
Hier à 19:58 par BMW PASSION

» [ VW Polo 1.4 TDi an 2005 ] Rajouter des feux Anti-Brouillard
Hier à 18:12 par albatros

» [ Peugeot 106 1.5D an 1995 ] barre train avant
Hier à 14:49 par nonox88

» [ Chevrolet captiva ] Course longue frein à main
Hier à 14:08 par patnat

» [ Renault KANGOO 1.5 Dci ] Monter un moteur 1.9 de mégane, possible ?
Hier à 13:42 par Laure B

» [ Mitsubishi l200 DI-D 136 an 2007 ] Voyant moteur suite nettoyage admission/egr
Hier à 12:45 par Laure B

[ opel astra 1.6 twinsport 105 ch z16xep ] problème voyant moteur et P0141

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ opel astra 1.6 twinsport 105 ch z16xep ] problème voyant moteur et P0141

Message par jimmix le Mar 30 Sep 2014, 19:57

Bonjour j' ai un problème de voyant moteur allumé j' ai regardé code erreur  P0141 j' ai donc changer la sonde lambda après le cata éffacé le voyant avec scanmaster ELM  mais l' érreur reste enregistrer et au bout de 2 démarrage le voyant est de retour.J' ai tester les 2 fils blanc du coté faisceau pour voir si la sonde est alimenté  il y a du jus sa change de 14v a 9v mais je prend peut etre mal vu la place pour mettre les mains ! J' aimerais avoir des avis c' est pas une sonde d' origine gm le prix est pas le meme.

jimmix
Nouveau
Nouveau

Masculin Nombre de messages : 1
Age : 40
Localisation : tours
Emploi : magasinier
Niveau technique automobile : amateur
Date d'inscription : 27/09/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ opel astra 1.6 twinsport 105 ch z16xep ] problème voyant moteur et P0141

Message par Poulpy 68 le Mer 01 Oct 2014, 08:20

Attention, ce code erreur arrive aussi, avec un débitmètre defectueux.

Avec le scanmaster tu arrive a voir la quantité d'air qui traverse ton débitmètre ?

Poulpy 68
Tech-modo
Tech-modo

Masculin Nombre de messages : 3903
Age : 41
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum