Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ SKODA Fabia 1.9 TDI 105 an 2007 ] clak clak au-dessus du turbo
Aujourd'hui à 08:58 par LucustaREX

» presentation
Aujourd'hui à 08:55 par jm89

» [ Ford Fiesta ess. an 2010 ] probléme démarrage
Aujourd'hui à 08:27 par Laure B

» [ VW bora 1.9 tdi 90 agr an 2000 ] Problème cliquetis/claquement
Aujourd'hui à 08:23 par Laure B

» [ BMW E46 330D M57 an 2000 ] Problème démarrage
Aujourd'hui à 00:18 par carprod95

» [ Peugeot 307 2.0 HDI 110 an 2003 ] Coupure moteur + Difficulté de démarrage
Hier à 22:24 par Zadaro

» [ VW golf 4 1.6 ess an 1998 ] Perte de puissances et ratées moteur
Hier à 22:03 par ced-46

» [ seat leon 1.4 i 16v ahw an 2001 ] problème démarrage moteur (résolu)
Hier à 21:56 par ced-46

» [ BMW E39 530d Bva M57 ] claquement et fumée grise (Résolu)
Hier à 21:51 par ced-46

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil (résolu)
Hier à 21:39 par ced-46

» [ BMW E46 320i M52 an 1998 ] fuite d'eau
Hier à 21:19 par Laure B

» [ BMW e28 520i M20 an 1986 ] ne demarre plus du tout
Hier à 18:16 par jim29

» [ SEAT ALTEA 1.9 tdi an 2006 ] remplacement module vitre conducteur (re coding)
Hier à 17:03 par JuanLuco63

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 15:57 par Patrice83

» [ Fiat Panda 3 4*4 ] dysfonctionnement essuie glace
Hier à 14:59 par Laure B

» [ Opel Corsa E 1.3 CDTI 95 S&S an 2015 ] Problème de stop and start
Hier à 12:54 par Sennheiser

» [ BMW E46 318D M47N an 2005 ] Coupure moteur à froid (résolu)
Hier à 12:26 par patamande

» [ Jeep compass an 2007 ] voyants abs, esp et 4wd allumés
Hier à 12:17 par fred972

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Hier à 12:05 par steph08

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Hier à 09:26 par swallas

» [ Actualité : Essai ] Lexus LC 500 : un dangereux rival
Hier à 09:00 par ced-46

» [ Actualité : Législation ] Après le radar de feu rouge, le radar de passage piéton
Hier à 08:49 par ced-46

» [ Opel Corsa 1.4 essence an 1997 ] moteur cale
Hier à 08:41 par Laure B

» [ Opel Astra h 1.7 CDTI an 2008 ] Perte puissance et voyant moteur orange (résolu)
Hier à 08:10 par ced-46

» [ Peugeot 607 2.2 hdi 136 an 2004 ] démontage carter d'huile (résolu)
Hier à 07:53 par ced-46

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée (résolu)
Hier à 07:34 par ced-46

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Hier à 00:42 par tchiz

» [ Renault Modus 1.5 dci an 2005 ] Feux de croisement s'allument en mettant les clignotants
Ven 09 Déc 2016, 21:16 par Sabou

» [ Renault Mégane ] probleme carte de démarrage
Ven 09 Déc 2016, 18:51 par gcomi

» [ Volkswagen golf 4 cab 1.6 an 1999 ] demarre pas et de calage a chaud
Ven 09 Déc 2016, 16:28 par stephanenbvc

[ BMW E30 324TD an 1990 ] Problème moteur, démarrage à froid

Voir le sujet précédent Voir le sujet suivant Aller en bas

bien [ BMW E30 324TD an 1990 ] Problème moteur, démarrage à froid

Message par gimly35 le Jeu 02 Oct 2014, 18:16

Bonjour à tous je viens de faire l'acquisition d'une E30 324TD de 1990 avec 334 000km donc par jeune jeune pour le premier diesel de chez BMW. Au passage mal réputé pour leur culasse, trop près du turbo.
La voiture est revenue par autoroute de Clermont-Ferrant jusqu'à Tours 120/140km/h tout le long. Je précise que la distribution, joint de culasse ont été fait suite à soucis de culasse. L'ancien propriétaire l'a remplacé par une culasse de 324D exactement la même sauf au niveau des arbres à cames => puissance diminuée.
J'ai fabriqué une plaque de protection thermique entre la culasse et le turbo pour éviter au maximum les écarts de température, je souhaites aussi ajouter un échangeur pour diminuer la température d'air, (option regagner les quelques chevaux manquant).

Revenons en au moteur, le démarrage à froid se fait mal, je fait entre 2 et 3 cycle de préchauffage avant de démarrer. Le démarrage est poussif mais elle démarre avec une fumée blanche bien sur... Le ralenti est instable, je garde donc le pied au alentour de 1000 trs/min pour l'aider avant de se stabiliser au bout de 30 sec environ. Lors de la route jusqu'à mon travail 15 km en ville, j'ai constaté l'allumage de temps en temps et pendant un cour instant du voyant injecteur. Le moteur peine énormément dans les montées et avant les 1500/1700 trs/min après il se lance d'un coup. Presque normale me direz vous mais même sur le plat c'est un tank et elle galère entre 1000 et 1500 trs/min. Le pot d'échappement est a changer car troué et des ratées se font ressentir lors des l’accélération puissance jusqu'à 3000 trs/min moteur chaud bien sur !!
Quelles pièces ou dispositif électrique me conseilleriez vous de vérifiez dans l'ordre pour remédier a mon soucis de démarrage ?

PS : L'allumage du voyant injecteurs en permanence et une perte de puissance se matérialise uniquement par un défaut du boitier DDE ou calculateur moteur ?

gimly35
Nouveau
Nouveau

Masculin Nombre de messages : 43
Age : 25
Localisation : Tours
Emploi : Militaire
Niveau technique automobile : Assez bonne
Date d'inscription : 04/05/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ BMW E30 324TD an 1990 ] Problème moteur, démarrage à froid

Message par arnauld le Sam 04 Oct 2014, 19:16

bonjour et bienvenue

après lecture de ton post , il semblerai que ton moteur présente plusieurs soucis  pale

pour commencer ;
1)  un mauvais démarrage à froid peut être la cause de :
_ bougies de préchauffage hs = tester les bougies avec un multimètre en position ohms
_ relais hs = vérifier l'alimentation électrique des bougies pendant la phase de préchauffe avec un multimètre en position V
_ les petites durites de retour de gas-oil fixée sur le coté des injecteurs = vérifier leur état
_ filtre à gas-oil = est il récent ?
_ fuites de gas-oil ? = prise d'air = mauvais démarrage !

2 ) le ralenti instable
_ injecteur pilote ( le 4 celui avec un fil électrique )en mauvais état (fuite) = à remplacer , attention il faut une douille spéciale !
_ l'actuateur de ralenti probablement très encrassé et peut etre fuyant = pochette de joints à se procurer ( n° sur le coté de la pompe d'injection ) bien se renseigner avant d'entreprendre la dépose ! sinon = plus de démarrage du tout !!!

3) la perte de puissance :
_ le capteur de dépression de turbo = vérifier la petite durite qui le relie à la pipe d'admission , elle doit être correctement fixée et ne pas être percée ni bouchée .
_ la sonde de débit d'air = vérifier qu'elle n'est pas trop sale par des dépôts huileux

voila déja de quoi passer le temps !

http://www.realoem.com/bmw/showparts.do?model=AD91&mospid=47280&btnr=13_1324&hg=13&fg=15&lan   ( pièce 1 )
http://www.realoem.com/bmw/showparts.do?model=AD91&mospid=47280&btnr=11_4343&hg=11&fg=40&lan   ( pièce 18 )
http://www.realoem.com/bmw/showparts.do?model=AD91&mospid=47280&btnr=11_0865&hg=11&fg=45&lan   ( pièce 1 )

___________________________________________
un 6 en ligne   sinon ....rien !!! 

arnauld
Tech-modo
Tech-modo

Masculin Nombre de messages : 1028
Age : 49
Localisation : pas de calais
Emploi : salarié
Niveau technique automobile : confirmé
Date d'inscription : 24/09/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ BMW E30 324TD an 1990 ] Problème moteur, démarrage à froid

Message par golgote138 le Sam 04 Oct 2014, 21:03

il y a une prise diag sur ces modèles ? ça faciliterai, ou à l'ancienne comme papa

golgote138
Petit mécano
Petit mécano

Masculin Nombre de messages : 62
Age : 41
Localisation : saint andiol
Emploi : gestionnaire commercial
Niveau technique automobile : 4
Date d'inscription : 21/01/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ BMW E30 324TD an 1990 ] Problème moteur, démarrage à froid

Message par gimly35 le Ven 10 Oct 2014, 16:05

Merci pour vos réponses pour la prise diag je ne sais absolument pas si elle en possède une ...

Pour toutes tes réponses Arnauld je pense déjà écarter les bougies et le relais car tout fonctionne.
Je pense plutôt a une prise d'air dans le circuit d'alimentation, je vais changer le filtre et les durites de retour gazole et je verrais.

Pour le ralenti je pense que ce n'est rien car une fois chaude le ralenti est stable, elle prend parfois des tours pour ce bloquer à 1000 au lieu de 750trs/min quand je tapote la pédale d’accélération donc je pense au potentiomètre de la pédale qui doit avoir des petits soucis !!

Pour la perte de puissance je vais nettoyer la sonde de débit d'air et vérifier la durite de dépression.

Merci encore pour vos réponses utiles, je vous tiens au courant.
Yann

gimly35
Nouveau
Nouveau

Masculin Nombre de messages : 43
Age : 25
Localisation : Tours
Emploi : Militaire
Niveau technique automobile : Assez bonne
Date d'inscription : 04/05/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ BMW E30 324TD an 1990 ] Problème moteur, démarrage à froid

Message par golgote138 le Ven 10 Oct 2014, 17:05

Attention au débitmètre le nettoyer sans toucher la petite plaque chromé ni chiffon ni coton tige bombe nettoyant frein et un coup de compresseur suffise sinon c'est direct poubelle on appel cet plaque chromé un film chaud si par malheur il y contact physique il est foutu !


Non No   "Modération "

golgote138
Petit mécano
Petit mécano

Masculin Nombre de messages : 62
Age : 41
Localisation : saint andiol
Emploi : gestionnaire commercial
Niveau technique automobile : 4
Date d'inscription : 21/01/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ BMW E30 324TD an 1990 ] Problème moteur, démarrage à froid

Message par gimly35 le Ven 10 Oct 2014, 19:19

Vu du turbo et des durite je pense quelles sont bien, dites moi ou regardez en particulier



Vue des fils de l'injecteur pilote comment régler ça ?



Zoom injecteur pilote



Je pense que le joint du couvercle de DA fuit ??



A quoi correspondent ces prises ?









Vue du capteur de température admission, où est celui de pression d'admission ??



Kesaco toutes ces prises ?





J'attends vos réponses !!
Yann

gimly35
Nouveau
Nouveau

Masculin Nombre de messages : 43
Age : 25
Localisation : Tours
Emploi : Militaire
Niveau technique automobile : Assez bonne
Date d'inscription : 04/05/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ BMW E30 324TD an 1990 ] Problème moteur, démarrage à froid

Message par arnauld le Sam 11 Oct 2014, 12:11

salut ,
par ordre de d'affichage de tes clichés :

photo 1 : tige de wastegate , elle ne doit pas présenter de jeu mais doit être. libre de pouvoir monter et descendre

photos 2/3 : injecteur pilote , les fils semblent très abîmés voir coupé , il faut les ressouder après avoir glissé un morceau de gaine thermo-retractable pour renforcer la gaine , pas de chatterton qui se décollera avec la chaleur .
si les fils sont coupés à ras de l'injecteur = hs à remplacer .

photo 4 : oui il doit y avoir une fuite peux être resserrer les colliers dessous .

photos 5/6 : sondes de température du liquide de refroidissement sur la culasse

photo 7 : sonde de départ à froid fixé au cul de la pompe d'injection

photo 8 : ( vue du dessous du collecteur d'admission d'air ) sur la gauche durite du capteur de pression  de suralimentation du turbo = elle ne doit pas être craquée ni bouchée par des suies .
à droite , la prise de la sonde du débit d'air = dépose cette sonde et nettoie la
( cette sonde est l’ancêtre du débitmètre massique à fil chaud ).

photo 9 : idem 8

photos 10/11 :  prises alimentation électrique multiples , préchauffage , actuateur , sondes ...

___________________________________________
un 6 en ligne   sinon ....rien !!! 

arnauld
Tech-modo
Tech-modo

Masculin Nombre de messages : 1028
Age : 49
Localisation : pas de calais
Emploi : salarié
Niveau technique automobile : confirmé
Date d'inscription : 24/09/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ BMW E30 324TD an 1990 ] Problème moteur, démarrage à froid

Message par gimly35 le Sam 11 Oct 2014, 15:04

Bonjour et merci pour tes réponses !!

- La tige a du jeu ou niveau de la wastegate, il faut la changer ou refection possible ??

- Je vais voir ce que je peux faire pour les fils avec de la thermo, mais il ne me semble pas coupé seulement dénudés, d'ou l'affichage par intermittence du voyant injecteur au TDB ???

- Pour la sonde de départ a froid je ne vois pas très bien de laquelle tu veux parler car sur la photo 7 la prise que l'on voit est branchée sur le bloc moteur et non la pompe d'injection ??

- Pour la sonde de débit d'air je la nettoie avec un nettoyant contact en bombe et séchage par le vent ??

Yann

Modération    pour les photos !

gimly35
Nouveau
Nouveau

Masculin Nombre de messages : 43
Age : 25
Localisation : Tours
Emploi : Militaire
Niveau technique automobile : Assez bonne
Date d'inscription : 04/05/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ BMW E30 324TD an 1990 ] Problème moteur, démarrage à froid

Message par arnauld le Sam 11 Oct 2014, 21:59

re

_ pour la tige de wastegate tu dois pouvoir la manipuler librement mais ressentir la résistance de la membrane .
_ pour l'injecteur pilote oui c'est fort probable qu'il ne fonctionne pas correctement et qu'il soit à l'origine du témoin injection du tdb . encore + si il fuit ; dans ce cas remplacement obligatoire .
_ pour la sonde de départ froid et pleine charge clique sur ce lien :
http://www.realoem.com/bmw/showparts.do?model=AD91&mospid=47280&btnr=13_1320&hg=13&fg=15&lan
pièce n°13

_ la sonde de débit d'air tu la nettoie avec du nettoyant frein ou contact et séchage à la soufflette si tu en disposes .

_

___________________________________________
un 6 en ligne   sinon ....rien !!! 

arnauld
Tech-modo
Tech-modo

Masculin Nombre de messages : 1028
Age : 49
Localisation : pas de calais
Emploi : salarié
Niveau technique automobile : confirmé
Date d'inscription : 24/09/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ BMW E30 324TD an 1990 ] Problème moteur, démarrage à froid

Message par gimly35 le Sam 11 Oct 2014, 22:50

Quand je secoue la tige il y du jeu mais bon après comme tu dis il y a une certaine résistance...
La sonde de débit est nettoyé, une sorte de doigt en matière noire, ok pour la couleur ?
Pour la sonde de départ a froid je vais essayer de la démonter et de la nettoyer, au nettoyant contact aussi ?? Ouch 400 boules la pièce sacré sonde ça !!!
Merci encore pour tes réponses

gimly35
Nouveau
Nouveau

Masculin Nombre de messages : 43
Age : 25
Localisation : Tours
Emploi : Militaire
Niveau technique automobile : Assez bonne
Date d'inscription : 04/05/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ BMW E30 324TD an 1990 ] Problème moteur, démarrage à froid

Message par arnauld le Dim 12 Oct 2014, 09:40

salut ,

c'est tout bon pour la sonde de débit d'air !
attention lors de la dépose de la sonde de départ à froid , car il y a deux joints torique fixés sur la sonde , donc  joint déposé = joint remplacé ! ( nettoyage avec un pinceau et du gas-oil )
procures toi une pochette de joints correspondant aux références de la pompe d'injection  elles sont gravées sur le coté .

___________________________________________
un 6 en ligne   sinon ....rien !!! 

arnauld
Tech-modo
Tech-modo

Masculin Nombre de messages : 1028
Age : 49
Localisation : pas de calais
Emploi : salarié
Niveau technique automobile : confirmé
Date d'inscription : 24/09/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ BMW E30 324TD an 1990 ] Problème moteur, démarrage à froid

Message par BMW PASSION le Dim 12 Oct 2014, 12:34

@golgote138 a écrit:Attention au debimetre le nettoyer sans toucher la petite plaque chromé ni chiffon ni coton tige bombe nettoyant frein et un coup de compresseur suffise sinon c'est direct poubelle on appel cet plaque chromé un film chaud si par malheur il y contact physique il est foutu



Salut !

C'est une une E.30 324/td  moteur M.21 année 1990  ,pas de débitmètre ou
( mesureur massique d'air )
 sur ce  modèle !


Donc post à ne pas prendre en considération !


Voila 

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13145
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ BMW E30 324TD an 1990 ] Problème moteur, démarrage à froid

Message par BMW PASSION le Dim 12 Oct 2014, 12:42

Salut !

Attention pour l'injecteur pilote ( utiliser clé spéciale )

voila 





___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13145
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ BMW E30 324TD an 1990 ] Problème moteur, démarrage à froid

Message par gimly35 le Lun 13 Oct 2014, 17:51

Ok merci bien pour les joints je vais commander ça !!

Pour le débitmètre je me disais aussi pas trouvé sur real oem, merci pour la clé ça peut servir en effet pour pas couper le fil. En même temps depuis le nettoyage au nettoyant contact j'ai plus l'allumage du voyant injecteur, j'attends de voir mais je pense juste refaire la gaine des câbles et zou !!

Petite question a part j'ai un des tubes juste avant le silencieux arrière coupé en deux ça peut jouer sur la perte de puissance ??

gimly35
Nouveau
Nouveau

Masculin Nombre de messages : 43
Age : 25
Localisation : Tours
Emploi : Militaire
Niveau technique automobile : Assez bonne
Date d'inscription : 04/05/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ BMW E30 324TD an 1990 ] Problème moteur, démarrage à froid

Message par BMW PASSION le Lun 13 Oct 2014, 20:20

@gimly35 a écrit:Ok merci bien pour les joints je vais commander ça !!

Pour le débitmètre je me disais aussi pas trouvé sur real oem, merci pour la clé ça peut servir en effet pour pas couper le fil. En même temps depuis le nettoyage au nettoyant contact j'ai plus l'allumage du voyant injecteur, j'attends de voir mais je pense juste refaire la gaine des câbles et zou !!

Petite question a part j'ai un des tubes juste avant le silencieux arrière coupé en deux ça peut jouer sur la perte de puissance ??
RE

Non pour le tube échappement coupé  rien à voir !

Par contre pour les fils 'injecteur pilote " si tu est  minutieux  en soudure à l'étain
ça se répare bien regarder   CECI .

@+

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13145
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ BMW E30 324TD an 1990 ] Problème moteur, démarrage à froid

Message par gimly35 le Lun 13 Oct 2014, 22:20

Merci pour ta réponse pour la baisse de puissance, par contre les files ne sont pas coupés mais juste a nu sans gaine donc contact entre les deux files possible.

gimly35
Nouveau
Nouveau

Masculin Nombre de messages : 43
Age : 25
Localisation : Tours
Emploi : Militaire
Niveau technique automobile : Assez bonne
Date d'inscription : 04/05/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ BMW E30 324TD an 1990 ] Problème moteur, démarrage à froid

Message par BMW PASSION le Mar 14 Oct 2014, 07:53

@gimly35 a écrit:Merci pour ta réponse pour la baisse de puissance, par contre les files ne sont pas coupés mais juste a nu sans gaine donc contact entre les deux files possible.
Bonjour !

Oui le contact entre les deux fils est à éviter ,ce que tu peu faire c'est tester la résistance 
de l'injecteur ,multimètre en position Ohms ;l’essentiel ne pas trouver "0" ,je vais à la 
recherche la valeur exacte pour moteur M°21   Question

PS : injecteur pilote  n°4   la valeur doit être  environ : entre 100 et 120 Ohms ..

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13145
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ BMW E30 324TD an 1990 ] Problème moteur, démarrage à froid

Message par BMW PASSION le Mar 14 Oct 2014, 08:45

SUITE 


Il serait aussi intéressant de tester le capteur de PMH sous le démarreur ;
fiche déconnecté (  ne pas le desserrer pour ne pas modifier son réglage )
sinon risque de sa destruction !

Sur la Fiche du capteur déconnectée , au personne au démarreur mesurer
avec le voltmètre sur courant alternatif   entre les due fiches = de 0,2 à 2/v.ac 
V.AC == Alternative current == Courant alternatif .

Voila a bientôt 

Si  le mesure est de  "0" le  capteur est  HS !

PS. en cas de son remplacement voici son réglage !


___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13145
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ BMW E30 324TD an 1990 ] Problème moteur, démarrage à froid

Message par gimly35 le Mar 14 Oct 2014, 17:56

Bonjour merci encore pour tes réponses.
Je vais vérifier ça, donc si j'ai bien compris je prends la résistance entre les deux files ?
Pour le capteur de PMH je verrais ça un peu plus tard pas vraiment le temps en ce moment.
Mais je vois pas vraiment le rapport avec mon soucis de démarrage ...
Yann

gimly35
Nouveau
Nouveau

Masculin Nombre de messages : 43
Age : 25
Localisation : Tours
Emploi : Militaire
Niveau technique automobile : Assez bonne
Date d'inscription : 04/05/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ BMW E30 324TD an 1990 ] Problème moteur, démarrage à froid

Message par BMW PASSION le Mar 14 Oct 2014, 18:57

@gimly35 a écrit:Bonjour merci encore pour tes réponses.
Je vais vérifier ça, donc si j'ai bien compris je prends la résistance entre les deux fils ?
Pour le capteur de PMH je verrais ça un peu plus tard pas vraiment le temps en ce moment.
Mais je vois pas vraiment le rapport avec mon soucis de démarrage ...
Yann

Salut !

Oui  pour la résistance avec multimètre  position Ohms entre les 2 fils injecteur pilote  ;
par ce que ( l'injecteur pilote ) ne peu pas empêcher  de démarrer  ,mais peu perturber
la bonne marche  du moteur !


 
Figure toi que si je t'ai mis le capteur de PMH c'est justement que lui peut te causer
des soucis de démarrage ! 

Par contre si au démarreur il te donne les valeurs que j'ai  mis sur mon précédent  message  il est bon ; mais n'essaie surtout pas de le régler "danger" !


Voila 


Dernière édition par BMW PASSION le Mar 14 Oct 2014, 23:35, édité 1 fois

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13145
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ BMW E30 324TD an 1990 ] Problème moteur, démarrage à froid

Message par gimly35 le Mar 14 Oct 2014, 21:57

Ok ça marche, je m'en doutais mais c'était pour confirmer
Merci bien.

gimly35
Nouveau
Nouveau

Masculin Nombre de messages : 43
Age : 25
Localisation : Tours
Emploi : Militaire
Niveau technique automobile : Assez bonne
Date d'inscription : 04/05/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ BMW E30 324TD an 1990 ] Problème moteur, démarrage à froid

Message par ced-46 le Lun 10 Nov 2014, 09:22

Salut,

où en est ton problème ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30412
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum