Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Aujourd'hui à 02:49 par greg5129

» [ bmw e46 320d an 1999 ] compatibilitée jantes entre nos bmw
Aujourd'hui à 01:34 par greg5129

» [citroen picasso 2.0l hdi 90cv 2001] claquement avant droit
Hier à 22:13 par Laure B

» Bmw 318 TDS 1999 Mon ABS ne fonctionne pas ????
Hier à 22:08 par Laure B

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Hier à 20:31 par steph08

» [ford mondeo 2.0l tddi 115cv ghia] electrovanne egr
Hier à 19:44 par rufnet

»  (renault trafic 1.9 dci 82cv an 2005 )ralenti instable.
Hier à 19:28 par mig52

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Hier à 19:00 par harry974

» [ BMW e39 525 td M51 an 1997 ] Probleme fermeture centralisé
Hier à 18:30 par zick_bmw

» Bmw x5 3.0d
Hier à 14:05 par albatros

» Logiciel de pieces detachées Audi, VW, Seat, Skoda et Porsche
Hier à 12:56 par Techini12

» [OPEL, Vectra B (F68) 1.8 i 16V 113cv] plus de chauffage !!!
Hier à 07:57 par Mickaël Roussille

» [306]Câblage ou plutôt montage d'un bouton lève vitre
Jeu 19 Jan 2017, 21:10 par mathiasarzac@gmail.com

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Jeu 19 Jan 2017, 20:34 par Cotentin

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Jeu 19 Jan 2017, 20:08 par harry974

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche
Jeu 19 Jan 2017, 19:25 par toto57

» [ ford transit 2.4 TDI an 2006 ] problème démarrage
Jeu 19 Jan 2017, 18:58 par harry974

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Jeu 19 Jan 2017, 18:28 par berticoyote

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Jeu 19 Jan 2017, 18:12 par BMW PASSION

» presentation
Jeu 19 Jan 2017, 17:53 par akimus

» presentation
Jeu 19 Jan 2017, 17:32 par Laure B

» Bouchon de vidange X4 2.0D 190 CV
Jeu 19 Jan 2017, 17:04 par patnat

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Jeu 19 Jan 2017, 13:17 par jijiridou

» Revue technique automobile gratuite et RTA
Jeu 19 Jan 2017, 10:42 par leptitdrop

» [ Actualité : Nouveauté ] Airbus testera le premier transport individuel volant en 2017
Jeu 19 Jan 2017, 06:31 par ced-46

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Mer 18 Jan 2017, 20:45 par Poulpy 68

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur (résolu)
Mer 18 Jan 2017, 19:14 par albatros

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Mer 18 Jan 2017, 19:09 par leonidasXIII

» [ Peugeot partner 2.0 hdi ] Problème puissance
Mer 18 Jan 2017, 18:51 par Poulpy 68

» Remise en état des flexibles échappement .
Mer 18 Jan 2017, 15:28 par minesota59

[ Peugeot 407 1.6 hdi an 2006 ] Problème Electrovanne réchauffage air admission

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ Peugeot 407 1.6 hdi an 2006 ] Problème Electrovanne réchauffage air admission

Message par Pbo38 le Sam 04 Oct 2014, 10:06

Bonjour à tous,
en rentrant du travail, sur l'autoroute, ma 407 s'est soudainement mise en défaillance avec le voyant de dysfonctionnant moteur allumé. Une fois la voiture mise en mode défaillance, celle ci ne dépasse plus les 3000 trs/min. Pensant qu'il s'agissait d'un simple encrassage de vanne EGR, j'ai procédé à un nettoyage de celle-ci. Seulement, cela n'a pas changer le problème... Cependant le voyant du tableau de bord s'étant éteint, je pensais alors à un passage à la valise et effacer le code erreur.  Hier au soir je me suis alors rendu chez un mécanicien (mon ancien maitre de stage) pour effectuer cette manipulation. Chose faite, cela n'a rien changé au problème et nous avons put constaté un autre souci. Lorsque la voiture accélère, les deux grosses durites d'air se situant à l'admission se pince provoquant un étouffement du moteur . Il m'a alors parlé du swirl qui pouvait avoir cassé mais une autre chose a attiré notre attention. Une des deux prises de l’électrovanne de réchauffage d'air en admission est manquante. Étrange puisque le problème est apparu sur l'autoroute et que personne n'a pus alors à ce moment débrancher cette prise... Mais le plus étrange est qu’après avoir chercher dans tout les coins du moteur, cette prise n'est nul part, comme si elle s'était volatilisé (ce qui me parait fort improbable)!
Je pense alors que le problème vient de la, et qu'une des deux vannes restes fermé causant un vide d'air, et ainsi la perte de puissance du turbo.
J'aurais donc voulu savoir si quelqu’un pourrait m'indiquer par où passe le fil de cette prise afin de pouvoir voir retracer son chemin et ainsi de la retrouver.

Merci d'avance !

Cordialement

Ps : Les photos




Pbo38
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 21
Localisation : Grenoble
Emploi : Etudiant
Niveau technique automobile : Moyen
Date d'inscription : 04/10/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 407 1.6 hdi an 2006 ] Problème Electrovanne réchauffage air admission

Message par fabi186 le Dim 05 Oct 2014, 00:29

Salut ne cherche pas midi à quatorze heures si y a rien de brancher c est qu il n y a rien qui se branche à cette endroit.sinon y a lontemps que tu aurai retrouver le fil...
Débranche la dureté rigide d admition du turbo et voie si tu peut faire tournée se l aube à la main sans forcer regarde aussi si tu a du jeux dans l axe

fabi186
Tech-modo
Tech-modo

Masculin Nombre de messages : 3651
Age : 34
Localisation : chatellerault 86
Emploi : mecano
Niveau technique automobile : Réferent Technique Peugeot
Date d'inscription : 04/10/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 407 1.6 hdi an 2006 ] Problème Electrovanne réchauffage air admission

Message par Pbo38 le Dim 05 Oct 2014, 10:46

Salut,
merci pour ta réponse !Seulement je ne comprends pas car sur toutes les autre 407 1.6 cette prise est branchée...

Pbo38
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 21
Localisation : Grenoble
Emploi : Etudiant
Niveau technique automobile : Moyen
Date d'inscription : 04/10/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 407 1.6 hdi an 2006 ] Problème Electrovanne réchauffage air admission

Message par fabi186 le Dim 05 Oct 2014, 12:51

Les fils devrais être raccorder au faisceau au même endroit que l autre donc fouille et tu verra bien si tu a ou pas

fabi186
Tech-modo
Tech-modo

Masculin Nombre de messages : 3651
Age : 34
Localisation : chatellerault 86
Emploi : mecano
Niveau technique automobile : Réferent Technique Peugeot
Date d'inscription : 04/10/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 407 1.6 hdi an 2006 ] Problème Electrovanne réchauffage air admission

Message par Pbo38 le Dim 05 Oct 2014, 13:43

J'ai fouillé un peu de partout et vraiment rien trouvé, c'est un truc de fou ...

Pbo38
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 21
Localisation : Grenoble
Emploi : Etudiant
Niveau technique automobile : Moyen
Date d'inscription : 04/10/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

fil électrovanne sur 1,6l HDI

Message par Bern35 le Jeu 23 Oct 2014, 21:51

Bonsoir,
en lisant ton sujet je me suis posé la question de la présence de ce connecteur sur mon véhicule.
J'ai constaté que sur le moteur 1,6 l HDI qui équipe mon C5 Citroen de 2006 j'ai bien un connecteur gris branché sur l'électrovanne.
Si cela peut t'aider


Bern35
Nouveau
Nouveau

Masculin Nombre de messages : 1
Age : 69
Localisation : Acigné 35
Emploi : retraité
Niveau technique automobile : Moyen
Date d'inscription : 31/05/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum