Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Peugeot 306 1.9d an 2000 ] Câblage montage d'un bouton lève vitre
Hier à 23:43 par mathiasarzac@gmail.com

» Fumé bleu échappement et moteur 320d 98
Hier à 23:30 par greg5129

» 318 ti de 1995
Hier à 22:51 par Bibi321

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Hier à 22:10 par greg5129

» bmw x5 e70 moteur se coupe en roulant
Hier à 22:05 par aziz93

» Ibiza 6l cale sans raison refuse de démarrer
Hier à 21:24 par Alexisl12

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie (Résolu )
Hier à 20:12 par BMW PASSION

» fumée bleu à l'échappement sur x6 35d de 2008 160000km (remplacement unité de ventilation il y a 30j
Hier à 19:35 par X6m

» [Renault Scenic 1 phase 2 2.0 16v essence an 2002] Probleme moteur qui broute et fumé blanche
Hier à 19:19 par patnat

» ressouder cosse degivrage ??
Hier à 19:14 par eltcb

» grosse fumée à froid pendant 1km et puis plus rien sur BMW x6 35d de 2008
Hier à 19:08 par X6m

» Coffre de C4 qui ne s'ouvre plus
Hier à 19:06 par eltcb

» Pédale embrayge bruit 
Hier à 18:46 par Jukees

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Hier à 17:52 par Gdo2711

» [résolu][ OPEL Vectra B (F68) 1.8 i 16V ] plus de chauffage
Hier à 17:28 par Laure B

» [ Bmw X5 3.0d ] problème démarrage
Hier à 16:31 par harry974

» [citroen berlingo 1 phase 2 1600 hdi 92 an 2007]mon ventilateur ne marche pas sur la position 1 et 2
Hier à 15:32 par albatros

» jeu : devine a qui cela appartient?
Hier à 14:47 par bidouapache

» [ Fiat punto 1.9 JTD an 2001 ] bruit sous le capot
Hier à 13:46 par rottweiller62

» Presentation
Hier à 13:21 par albatros

» lien schéma électrique.
Hier à 11:39 par Olive 76690

» Mise à jour logiciel Tiguan
Hier à 10:30 par Tiguan38

» Jeu : les unes dans les autres ...
Hier à 09:28 par ced-46

» [ Actualité : Nouveauté ] Dodge Challenger Demon : plus légère que la Hellcat
Hier à 09:10 par ced-46

» [ Actualité : Nouveauté ] Shelby célèbre les 50 ans de la Mustang Super Snake
Hier à 09:07 par ced-46

» Présentation
Hier à 08:58 par ced-46

» [ bmw e46 320d M47 an 2003 ] Problème tremblement et odeur ( Abandonné )
Hier à 03:12 par greg5129

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Sam 21 Jan 2017, 20:52 par Laure B

» [ Renault trafic 1.9 dci 82 an 2005 ] ralenti instable
Sam 21 Jan 2017, 18:57 par harry974

» presentation
Sam 21 Jan 2017, 15:57 par zobez

[ Ford Ka 2 1.2 ess. an 2010 ] problème pédale embrayage et frein

Voir le sujet précédent Voir le sujet suivant Aller en bas

voyons [ Ford Ka 2 1.2 ess. an 2010 ] problème pédale embrayage et frein

Message par Nico194 le Mer 08 Oct 2014, 14:34

Bonjour à tous,

Je possède une petite Ford KA 2 1.2 69ch essence de 2010 depuis peu, elle a actuellement 42000 km et des brouettes et je suis face à deux phénomènes assez embêtants qui sont  peut-être liés, je m'explique :

- La pédale d'embrayage fait une sorte de "clic", un bruit infime à l'oreille, mais un "clic" qui se ressent surtout au niveau du pied en début et fin de course de la pédale et qui se ressent également sur la pédale de frein. A noter que ce phénomène se produit également moteur éteint. Impossible de passer outre, c'est très perturbant !

- Au moment de débrayer, et surtout quand le régime moteur commence à devenir assez élevé (à partir de 3000 tours environ), on entend une sorte de frottement métallique, ou une résonance très désagréable, et je ressens des petites vibrations au niveau du pied également.

Je pensais au câble d'embrayage, usé? Mais je ne m'y connais que très peu en mécanique auto.
Si quelqu'un pouvait m'éclairer de son savoir, ou du moins de son avis concernant la chose.

En vous remerciant d'avance,

Nico.


Dernière édition par Nico194 le Mer 08 Oct 2014, 16:25, édité 1 fois

Nico194
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 21
Localisation : Paris, France
Emploi : Etudiant
Niveau technique automobile : Sans plus
Date d'inscription : 08/10/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ Ford Ka 2 1.2 ess. an 2010 ] problème pédale embrayage et frein

Message par Laure B le Mer 08 Oct 2014, 14:55

Bonjour,

Il faudrait modifier ton titre selon la charte :
[Ford Ka 2 1.2  ess. an. 2010 42000 km] problème pédale embrayage et frein

A mon avis, sur un modèle aussi récent, tu dois avoir un système hydraulique : un maître-cylindre émetteur sous la pédale d'embrayage qui envoie le liquide dans la butée, à l'intérieur de la cloche de la boite de vitesses.
Si le bruit ne se faisait que sous la pédale d'embrayage, on pourrait penser que le problème vient du système lui-même : hydraulique ou mécanisme (maître-cylindre émetteur, butée, plateau d'embrayage avec le disque, un de ces éléments donc). Mais le bruit se produit aussi sous la pédale de frein. Et le seul point commun entre ces deux éléments, c'est le liquide. Vu qu'il a 4 ans et qu'on le change en moyenne tous les 4 ans, je commencerais par faire une purge complète freins + embrayage.
Evidemment, je parle en fonction des montages les plus courants. Il faudrait vérifier qu'il n'y a pas d'autres éléments communs entre ces deux éléments sur ta voiture, et pour cela il faudrait consulter une RTA.
Tu peux la télécharger (si elle existe) en fouillant sur le site indiqué en bas à gauche de cette page, "Revue Technique Automobile".

Tiens-nous au courant.

___________________________________________

Laure B
Tech-modo
Tech-modo

Féminin Nombre de messages : 2747
Age : 49
Localisation : 64
Emploi : NC
Niveau technique automobile : Moyen
Date d'inscription : 11/09/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ Ford Ka 2 1.2 ess. an 2010 ] problème pédale embrayage et frein

Message par Nico194 le Mer 08 Oct 2014, 16:38

Merci pour ta réponse,

Je n'ai pas trouvé de RTA pour ma voiture, cela dit je suis presque sur que ce n'est pas un embrayage hydraulique mais bien "à cable" sur ma version (un moyen d'en être certain sans tout démonter ?)

J'apporte également plus de précisions quand au "clic" : je n'entends ce "clic" que moteur éteint; en roulant il est toujours là mais masqué par le moteur, mais je sens un déclic au pied dans la pédale d'embrayage (début et fin de course), que je ressens également sous la pédale de frein (lors des rétrogradages), peut être une simple histoire de ressort alors ?

Pour LE bruit métallique, celui la inquiétant, il ne se produit qu'au débrayage, en montant un peu dans les tours, et j'ai l'impression qu'il provient de la pédale.

Des idées ?

Nico.

Nico194
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 21
Localisation : Paris, France
Emploi : Etudiant
Niveau technique automobile : Sans plus
Date d'inscription : 08/10/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ Ford Ka 2 1.2 ess. an 2010 ] problème pédale embrayage et frein

Message par Laure B le Mer 08 Oct 2014, 17:01

Si on est dans cette version, ton souci fait penser à un problème classique d'embrayage. Le bruit métallique lors du débrayage (donc au moment d'appuyer sur la pédale) évoque une butée fatiguée.

___________________________________________

Laure B
Tech-modo
Tech-modo

Féminin Nombre de messages : 2747
Age : 49
Localisation : 64
Emploi : NC
Niveau technique automobile : Moyen
Date d'inscription : 11/09/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum