Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Aujourd'hui à 13:17 par jijiridou

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Aujourd'hui à 11:58 par albatros

» Revue technique automobile gratuite et RTA
Aujourd'hui à 10:42 par leptitdrop

» [OPEL, Vectra B (F68) 1.8 i 16V 113cv] plus de chauffage !!!
Aujourd'hui à 09:57 par Laure B

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Aujourd'hui à 09:37 par saber1979

» [306]Câblage ou plutôt montage d'un bouton lève vitre
Aujourd'hui à 09:19 par mathiasarzac@gmail.com

» Bouchon de vidange X4 2.0D 190 CV
Aujourd'hui à 07:35 par Lorenzoc62

» [ Actualité : Nouveauté ] Airbus testera le premier transport individuel volant en 2017
Aujourd'hui à 06:31 par ced-46

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Aujourd'hui à 06:29 par ced-46

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Hier à 20:45 par Poulpy 68

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur (résolu)
Hier à 19:14 par albatros

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Hier à 19:09 par leonidasXIII

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Hier à 18:59 par albatros

» [ Peugeot partner 2.0 hdi ] Problème puissance
Hier à 18:51 par Poulpy 68

» Remise en état des flexibles échappement .
Hier à 15:28 par minesota59

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Hier à 14:36 par minesota59

» [ Renault scenic 2 1.9 dci an 2003 ] Plus de clignotant
Hier à 13:56 par driankef

» [ Bmw E46 330d M57 an 2000 ] problème accélération démarrage
Hier à 12:57 par joerdf07

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Hier à 12:14 par albatros

» [ VW POLO 1.9 TDI 100 9N2 an 2002 ] problème climatisation
Hier à 11:03 par albatros

» [ BMW E46 320d an 1999 ] problème de centralisation (résolu)
Hier à 09:10 par BMW PASSION

» [ Actualité : Nouveauté ] la Ford Mustang restylée 2017 se dévoile en images
Hier à 06:48 par ced-46

» [ Actualité : Nouveauté ] Porsche Panamera Sport Turismo 2017
Hier à 06:46 par ced-46

» [ Actualité : Nouveauté ] ALPINE 2017 INFOS TECHNIQUES
Hier à 06:41 par ced-46

» [ Renault scenic 2 1.5 dci 80 an 2003 ] problème demarrage (résolu)
Mar 17 Jan 2017, 23:32 par claude.n

» Les fiches pratiques et problèmes résolus carrosserie FORD FIESTA
Mar 17 Jan 2017, 23:25 par ced-46

» [ BMW E36 318 tds M41 an 1994 ] Problème démarrage
Mar 17 Jan 2017, 21:41 par BMW PASSION

» [ BMW e93 330d BVA an 2007 ] bruit tic tic tic au niveau du pont ???
Mar 17 Jan 2017, 21:29 par teksound

» [ VW Polo 1.4 essence an 1998 ] problème de démarrage et perte de puissance
Mar 17 Jan 2017, 20:29 par harry974

» [ VW Golf 5 GTI ] Problème pédale d'embrayage
Mar 17 Jan 2017, 20:26 par Gti89

[ Peugeot 106 1.1 ] problème de démarrage à chaud

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ Peugeot 106 1.1 ] problème de démarrage à chaud

Message par adrien67600 le Ven 10 Oct 2014, 10:15

bonjour à tous , j'ai un problème depuis un bon moment qui n'est toujours pas résolu

Quand la voiture est chaud  si je m'arrête et que je la redémarre après quelques minutes (10) environ les tours minutes sont très instable sa fait du yoyo entre le me 1000 et 500 à la limite de caler mais ne cale pas !
il y a aussi quand le regime  est stable si je met les lumières les tours minutes chute

à froid la voiture démarre trés bien et le régime est stable ,il y a uniquement quand le moteur est chaud que le problème apparait
au démarrage  

le moteur pas à pas a  étais changer il y a 2 jours !

adrien67600
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 26
Localisation : bas rhin
Emploi : ouvrier
Niveau technique automobile : débutant
Date d'inscription : 10/10/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 106 1.1 ] problème de démarrage à chaud

Message par DiaboloEtSatanas le Ven 10 Oct 2014, 13:40

@adrien67600 a écrit:
il y a aussi quand le regime  est stable si je met les lumières les tours minutes chute
Salut

mesure ton alternateur (12,5V mini au ralenti, 14 à 14,5 V en accéléré)
Si tu essaie de démarrer en mettant les gros consommateurs, elle démarre bien?
Ton filtre à essence est propre?

___________________________________________
Il y a deux jours où on ne peut rien faire, c'est hier et demain.
Alors c'est maintenant ou jamais.

DiaboloEtSatanas
Mécano qualifié
Mécano qualifié

Masculin Nombre de messages : 1983
Age : 53
Localisation : Périgord Noir
Emploi : facteur ( aggravant )
Niveau technique automobile : 3. Je fais mes petits services+ divers travaux.
Date d'inscription : 23/09/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 106 1.1 ] problème de démarrage à chaud

Message par adrien67600 le Ven 10 Oct 2014, 15:00

alors déjà merci d'avoir répondu

alors là je viens de tester de l'allumer à froid avec toutes les lumières ,le dégivrage arrière les feux de détrèsse le chauffage ,l'autoradio et l'aiguille faisait du yoyo et la voiture tremblé légèrement !

Ensuite comment je peux mesurer l'alternateur ?
le filtre à étais changer il y a 2 mois
Et quand j'ai tout coupé le régime étais asser stable

adrien67600
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 26
Localisation : bas rhin
Emploi : ouvrier
Niveau technique automobile : débutant
Date d'inscription : 10/10/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 106 1.1 ] problème de démarrage à chaud

Message par DiaboloEtSatanas le Ven 10 Oct 2014, 17:27

@adrien67600 a écrit:
alors là je viens de tester de l'allumer à froid avec toutes les lumières ,le dégivrage arrière les feux de détrèsse le chauffage ,l'autoradio et l'aiguille faisait du yoyo et la voiture tremblé légèrement !

la voiture a démarré normalement ou elle avait du mal?
pour tester alternateur/batterie, il te faut un multimètre réglé sur 20V, tu démarres, au ralenti tu dois avoir 12,5V, accéléré(à 2000trs/min par ex)tu dois avoir 14 à 14,5V
faire les 2 mesures

___________________________________________
Il y a deux jours où on ne peut rien faire, c'est hier et demain.
Alors c'est maintenant ou jamais.

DiaboloEtSatanas
Mécano qualifié
Mécano qualifié

Masculin Nombre de messages : 1983
Age : 53
Localisation : Périgord Noir
Emploi : facteur ( aggravant )
Niveau technique automobile : 3. Je fais mes petits services+ divers travaux.
Date d'inscription : 23/09/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 106 1.1 ] problème de démarrage à chaud

Message par adrien67600 le Ven 10 Oct 2014, 18:55

elle démarre bien sauf que 2 seconde après le démarrage et que tout les consommateurs sont allumer  les tours minutes font du yoyo
j'ai 14.26 v au ralenti
et 14.21v en accélerer
c'est surement une mauvaise injection ?

adrien67600
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 26
Localisation : bas rhin
Emploi : ouvrier
Niveau technique automobile : débutant
Date d'inscription : 10/10/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 106 1.1 ] problème de démarrage à chaud

Message par DiaboloEtSatanas le Sam 11 Oct 2014, 12:47

cafouillage à chaud, ça me fait plutôt penser à un problème de bobines d'allumage, mais je ne sais pas comment les tester

___________________________________________
Il y a deux jours où on ne peut rien faire, c'est hier et demain.
Alors c'est maintenant ou jamais.

DiaboloEtSatanas
Mécano qualifié
Mécano qualifié

Masculin Nombre de messages : 1983
Age : 53
Localisation : Périgord Noir
Emploi : facteur ( aggravant )
Niveau technique automobile : 3. Je fais mes petits services+ divers travaux.
Date d'inscription : 23/09/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 106 1.1 ] problème de démarrage à chaud

Message par ced-46 le Dim 12 Oct 2014, 09:03

Salut,

Peux-tu préciser l'année de ta 106 ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30628
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [ Peugeot 106 1.1 ] problème de démarrage à chaud

Message par adrien67600 le Dim 12 Oct 2014, 10:13

ben c'est quel s'allume mais après les tours minutes deviennent instable
30/09/1996
c'est en plus une série limité

adrien67600
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 26
Localisation : bas rhin
Emploi : ouvrier
Niveau technique automobile : débutant
Date d'inscription : 10/10/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum