Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» 318 ti de 1995
Aujourd'hui à 21:06 par Bibi321

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Aujourd'hui à 20:40 par BMW PASSION

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie (Résolu )
Aujourd'hui à 20:12 par BMW PASSION

» fumée bleu à l'échappement sur x6 35d de 2008 160000km (remplacement unité de ventilation il y a 30j
Aujourd'hui à 19:35 par X6m

» [Renault Scenic 1 phase 2 2.0 16v essence an 2002] Probleme moteur qui broute et fumé blanche
Aujourd'hui à 19:19 par patnat

» ressouder cosse degivrage ??
Aujourd'hui à 19:14 par eltcb

» Fumé bleu échappement et moteur 320d 98
Aujourd'hui à 19:10 par greg5129

» grosse fumée à froid pendant 1km et puis plus rien sur BMW x6 35d de 2008
Aujourd'hui à 19:08 par X6m

» Coffre de C4 qui ne s'ouvre plus
Aujourd'hui à 19:06 par eltcb

» Pédale embrayge bruit 
Aujourd'hui à 18:46 par Jukees

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Aujourd'hui à 17:52 par Gdo2711

» [résolu][ OPEL Vectra B (F68) 1.8 i 16V ] plus de chauffage
Aujourd'hui à 17:28 par Laure B

» [ Bmw X5 3.0d ] problème démarrage
Aujourd'hui à 16:31 par harry974

» [citroen berlingo 1 phase 2 1600 hdi 92 an 2007]mon ventilateur ne marche pas sur la position 1 et 2
Aujourd'hui à 15:32 par albatros

» jeu : devine a qui cela appartient?
Aujourd'hui à 14:47 par bidouapache

» [ Fiat punto 1.9 JTD an 2001 ] bruit sous le capot
Aujourd'hui à 13:46 par rottweiller62

» Presentation
Aujourd'hui à 13:21 par albatros

» lien schéma électrique.
Aujourd'hui à 11:39 par Olive 76690

» Mise à jour logiciel Tiguan
Aujourd'hui à 10:30 par Tiguan38

» Jeu : les unes dans les autres ...
Aujourd'hui à 09:28 par ced-46

» [ Actualité : Nouveauté ] Dodge Challenger Demon : plus légère que la Hellcat
Aujourd'hui à 09:10 par ced-46

» [ Actualité : Nouveauté ] Shelby célèbre les 50 ans de la Mustang Super Snake
Aujourd'hui à 09:07 par ced-46

» Présentation
Aujourd'hui à 08:58 par ced-46

» [ bmw e46 320d M47 an 2003 ] Problème tremblement et odeur ( Abandonné )
Aujourd'hui à 03:12 par greg5129

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Hier à 20:52 par Laure B

» [ Renault trafic 1.9 dci 82 an 2005 ] ralenti instable
Hier à 18:57 par harry974

» presentation
Hier à 15:57 par zobez

» [ bmw e46 320d an 1999 ] compatibilitée jantes entre nos bmw
Hier à 13:38 par BMW PASSION

» [ Renault Scenic 2 16v ] Cale en roulant
Hier à 13:19 par albatros

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération (résolu)
Hier à 11:53 par berticoyote

[ Mercedes c220 cdi an 2002 ] Problème électrique de démarrage

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ Mercedes c220 cdi an 2002 ] Problème électrique de démarrage

Message par faroun le Sam 11 Oct 2014, 15:14

Bonjour à tous,

Je suis un nouveau membre et je souhaite avoir de l'aide pour ma voiture svp.

J'ai une mercedes c220 année 2002 et je pense que j'ai un problème électrique.

Description de problème:

1. Quand j'introduis la clef de CONTACT dans le démarreur, je tourne la clé dans la première position tout fonction très bien (les vitres électrique, clignotant, phare automatique, le multifonction de volant, essuie glace, avoir accès a l'ordinateur de bord...).

2. Lorsque je tourne la clef pour un démarrage normale, j'entends le démarreur qui reste enclencher 2 à 3 sec. malgré que le moteur à bien démarrer.
Tout les fonctions que j'ai CITÉ ci-dessus au numéro 1 ne fonction plus en précisant que le moteur tourne toujours.

Si vous pensez que c'est un problème de relais ou de fusible, je serais reconnaissant de m'envoyer un SCHÉMA  détailler de relais et fusible.

Merci d'avance.

faroun
Nouveau
Nouveau

Masculin Nombre de messages : 1
Age : 36
Localisation : belgique
Emploi : ouvrier
Niveau technique automobile : 0
Date d'inscription : 11/10/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Mercedes c220 cdi an 2002 ] Problème électrique de démarrage

Message par ced-46 le Dim 12 Oct 2014, 09:05

Salut,

Ca ressemble à un problème de neiman.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30646
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [ Mercedes c220 cdi an 2002 ] Problème électrique de démarrage

Message par kess54 le Sam 25 Juin 2016, 01:08

bonjour, j'ai le meme soucis que faroun, mon probleme est aléatoire parfois tout marche niquel , parfois plus de tableau de bord, jauge essence esuis glace ect,
- le soucis devrait etre le sam avant a controler, ainsi que le sam arriere.

pour mon cas, une fois le moteur demarré, et que je n'est plus de jauge dessence, ni de compte tour minute et vitres electrique ect, j'entends un bruit de relais situé au niveau du boitier sam, je devrais controler les cablages dans les jours a venir.

kess54
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 29
Localisation : longwy
Emploi : chauffeur livreur
Niveau technique automobile : debutant
Date d'inscription : 25/06/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum