Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Citroën C3 1.4 hdi an 2003 ] arret en roulant
Aujourd'hui à 19:13 par mista

» fuite liquide refroiddissement
Aujourd'hui à 18:33 par fabi186

» [ Lancia Delta 3 - 2L 163Cv diesel - 2009 ] Perte de puissance aleatoire
Aujourd'hui à 18:24 par fabi186

»  citoen ZX 1.9 D 1996 cale quand il fait froid
Aujourd'hui à 18:22 par fabi186

» Soucis catalyseur Mercedes classe c200 cdi w204 2008
Aujourd'hui à 18:05 par terry06

» [ BMW 318 tds an 1995 ] Démarre mais cale aussitot
Aujourd'hui à 17:57 par fred091

» xsara picasso 2l HDI 90ch - message airbag passager désactivé
Aujourd'hui à 14:56 par albatros

» caddy 3 fourgon
Aujourd'hui à 14:19 par philouxx77

» caddy 3 fourgon
Aujourd'hui à 14:03 par philouxx77

» ford probe qui démarre plus
Aujourd'hui à 13:32 par Jérôme Devaure

» citroen ZX 1.9 D 1997 cale quand il fait froid
Aujourd'hui à 11:46 par Laure B

» Presentation
Aujourd'hui à 09:44 par albatros

» [ BMW E46 318 CI N42 an 2002 ] comment caler distribution moteur N42
Hier à 23:29 par BMW PASSION

» Entretien Ford ranger wildtrak 3,2 de 2014
Hier à 23:25 par Amiral1959

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Hier à 22:14 par greg5129

» [ Peugeot 106 1.4 ess an 1992 ] Perte de puissance et broutage
Hier à 22:06 par Rameuh

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Hier à 22:03 par greg5129

» [Skoda Octavia 1.9 TDI 110 2002] soucis de verrouillage central
Hier à 21:44 par Ixandre1

» [AUDI 80 1.9D 1990] Recherche rta
Hier à 20:57 par truckmars

» Manque de puissance
Hier à 18:42 par Jbaja

» [ BMW E46 M57 330D Touring boîte auto 184cv ] Odeur huile brulée dans habitacle
Hier à 17:12 par fred091

» BMW e60 2004
Hier à 17:05 par Igor Abreu

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 16:57 par patnat

» Présentation
Hier à 16:53 par fred091

» [ clio III 1.5 dci an 2008 ] Problème moteur - surpression LDR
Hier à 13:42 par Laure B

» Presentation
Hier à 11:17 par albatros

» [ toyota Avensis Verso D4D 116 cv an 2005 ] nettoyage électrovanne (pompe)
Hier à 10:37 par albatros

» Techniconnexion : carte des outils de diagnostic
Hier à 06:46 par MacGyverFr

» Ford fiesta en panne
Mar 21 Fév 2017, 22:54 par david38

» Scenic 2 1.9l dci 2004
Mar 21 Fév 2017, 22:22 par yansof

[ Renault clio II 1.5 DCI 65 an 2004 ] le moteur cale en roulant

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ Renault clio II 1.5 DCI 65 an 2004 ] le moteur cale en roulant

Message par wil42 le Dim 12 Oct 2014, 22:22

Bonsoir chers internautes,
Je viens de scruter plusieurs heures ce forum très intéressant,  pour essayer de résoudre le problème sur ma clio 135 000 KM.
Ma panne est souvent évoqué dans votre forum comme dans beaucoup d'autre et je n'ai pas trouvé la solution.
J'ai acquis en décembre 2012 cette clio de 2004, et en été 2013 j'ai eu plusieurs coupures du moteur sur l'autoroute en 2 mois, et après mettre mis sur le bas coté, elle redémarre et tout va bien.
Tout fonctionnement dans la voiture, Pas de voyant défaut allumé, et surtout aucun défaut relevé par le garage.
J'ai contrôlé l'alimentation gasoil, pas de fuite , beaucoup de bulles entre la pompe injection et le filtre (  ce que j'ai pu observé sur d'autre clio, conclusion normal)

Je me rapproche de l'ancien propriétaire et j'obtiens toutes ses factures d'entretien et dépannage.
Entretien régulier au garage Renault, distribution repris en 2012, et depuis 2007 jusqu"en 2012 plusieurs factures reprennent des relevés de défaut, de remplacement de vanne egr, de batterie... Donc le problème existé déjà....

Bien sur elle a refait le probleme en juin 2014, période chaude,
En suivant les recommandations de votre forum, j'ai testé la batterie, OK, remplacer le filtre a gasoil, remplacer capteur MPH,
retour garage pas de défaut, test valise du cablage OK, permutation des relais OK....RAS. Le problème persiste. et en début en fin septembre 2014 plus de démarrage. Je précise, vous tourner la clé normalement, le démarreur ne se lance pas, si vous tourner la clé rapidement pour aller directement sur le démarage, le démarreur tourne mais elle ne démarre pas.

Dépanneuse et retour Garage, pas de défaut , et au bout de 2 semaines un matin , elle redémarre, depuis 3 jours elle tourne bien.
Avez vous des idéees, des points a vérifier ?
Wil

wil42
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 48
Localisation : RIVE DE GIER
Emploi : artisan
Niveau technique automobile : debutant
Date d'inscription : 12/10/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault clio II 1.5 DCI 65 an 2004 ] le moteur cale en roulant

Message par wil42 le Mar 14 Oct 2014, 22:43

scratch bonsoir, y aurait il un technicien dépanneur Renault sur le forum , peut on me mettre en relation avec ?
dans l'attente de vous lire

___________________________________________
Willy42

wil42
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 48
Localisation : RIVE DE GIER
Emploi : artisan
Niveau technique automobile : debutant
Date d'inscription : 12/10/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault clio II 1.5 DCI 65 an 2004 ] le moteur cale en roulant

Message par wil42 le Sam 25 Oct 2014, 20:18

Bonsoir,
Est ce que un disfonctionnement de l'antidémarrage ( voyant rouge sur le tableau de bord) peut générer des coupures moteurs en roulant ?

___________________________________________
Willy42

wil42
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 48
Localisation : RIVE DE GIER
Emploi : artisan
Niveau technique automobile : debutant
Date d'inscription : 12/10/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault clio II 1.5 DCI 65 an 2004 ] le moteur cale en roulant

Message par karamelchaud69 le Lun 27 Oct 2014, 01:42

salut pour ta question.
le code constructeur dis voyant orange attention.
voyant rouge problème donc le moteur ce mais en sécurité.
la maladie des 1.5 dci boitier préchauffe .pompe injection .boitier antidémarrage. demande le code de démarrage a Renault pour voir ci cé pas ta clés qui est déprogrammé. Jai eu cette panne sur un senic. bon courage

karamelchaud69
Petit mécano
Petit mécano

Masculin Nombre de messages : 161
Age : 43
Localisation : lyon neuville
Emploi : sidérurgie
Niveau technique automobile : cap electrotheque+meca
Date d'inscription : 20/09/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault clio II 1.5 DCI 65 an 2004 ] le moteur cale en roulant

Message par wil42 le Mer 29 Oct 2014, 22:17

Bonsoir KARAMELCHAUD69,
Je te remercie de tes infos,
Comme la panne est intempestive, je ne pense pas à la clé déprogrammée le problème de non démarrage serait permanent.
Concernant la pompe à injection, je ne suis pas qualifié pour mettre les doigts et le garage m'a certifié qu'elle fonctionne bien.
J'ai examiné le calculateur tableau de bord ( boitier noir sous le tableau de bord coté conducteur ( merci pour les infos et photos sur le site) connecteurs et relais nettoyé, état des câbles et rien d'anormale.
Voila 3 semaines qu'elle fonctionne bien (sans arrêt moteur et prob démarrage)... en attente

___________________________________________
Willy42

wil42
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 48
Localisation : RIVE DE GIER
Emploi : artisan
Niveau technique automobile : debutant
Date d'inscription : 12/10/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum