Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Aujourd'hui à 01:37 par greg5129

» [Skoda Octavia 1.9 TDI 110 2002] soucis de verrouillage central
Hier à 22:28 par Ixandre1

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Hier à 22:21 par minesota59

» Bruit moteur Toyota Avensis Verso 4d4 2003
Hier à 22:18 par Lilian P

» Problème collecteur d'admission classe C 2004
Hier à 22:14 par bleualpine

» [ Citroën C3 1.4 hdi an 2003 ] arret en roulant
Hier à 20:58 par MacGyverFr

» [ Ford Fiesta 1.8 TD an 2001 ] chauffage tardif
Hier à 20:54 par Stéphanemedoc

» [ Chrysler Neon LE 2.0 16V an 2001 ] Broutage et Claquements
Hier à 20:10 par patnat

» [ Peugeot 106 1.4 ess an 1992 ] Perte de puissance et broutage
Hier à 18:51 par Rameuh

» [ Fiat Punto 2 1.2 80 ess an 2002 ] Problème electrique / body computer
Hier à 18:47 par Stoomm

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 15:49 par midom

» [Audi 80] Purge de nos bloc ABS audi 80 et dérivé.
Hier à 15:16 par DSI77

» [ BMW E46 318 CI N42 an 2002 ] comment caler distribution moteur N42
Hier à 12:32 par BMW PASSION

» Scenic 2 1.9l dci 2004
Hier à 12:23 par yansof

» Arrêt moteur plus doux 320d
Hier à 00:46 par greg5129

» Conexion DRauto
Dim 19 Fév 2017, 19:52 par freddy5923

» présentation
Dim 19 Fév 2017, 19:36 par freddy5923

» bmw 320i e36 cabriolet 1996 probleme capote semi automatique
Dim 19 Fév 2017, 14:50 par albatros

» Déclenchement de la sonde du radiateur maximum pour une polo essence 98 ?
Dim 19 Fév 2017, 11:29 par Choupi Bertucci

» revue technique citroen c3 essence 1.4 stop end start
Dim 19 Fév 2017, 11:27 par albatros

» [ BMW E46 320d M47 an 1998 ] Voyant orange huile allumé
Sam 18 Fév 2017, 19:47 par greg5129

» [ BMW E36 318 tds M41 an 1995 ] Démarre mais cale aussitot
Sam 18 Fév 2017, 19:30 par frenesik

» [ Peugeot 307 2L 90cv HDI, 2002 ] Problème Recharge batterie et démarrage
Sam 18 Fév 2017, 19:21 par albatros

» boxer 2.8hdi de 2001 probleme de neiman
Sam 18 Fév 2017, 19:13 par seb33470

» [ AUDI 1.9 TDI 110 an 2000 ] Probleme turbo
Sam 18 Fév 2017, 18:31 par greg08230

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Sam 18 Fév 2017, 17:32 par m9r4ever

» [ DACIA SANDERO ] revue technique gratuite
Sam 18 Fév 2017, 16:42 par Pheonix Abdou

» [Opel corsa c 1.3 CDTI an 2006] problème démarrage chaud
Sam 18 Fév 2017, 14:17 par mista

» Présentation
Sam 18 Fév 2017, 13:27 par Ixandre1

» [ Test avis et liste permanente ] : Autel Ts401
Sam 18 Fév 2017, 07:58 par Poulpy 68

[ Renault clio 1.2 ess RTE an 1998 ] problème cale en roulant et batterie vidée en un éclair.

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ Renault clio 1.2 ess RTE an 1998 ] problème cale en roulant et batterie vidée en un éclair.

Message par schmurtzboy le Lun 13 Oct 2014, 13:36

Bonjour,

J'ai un problème avec une clio 1.2l RTE de 1998.
Les symptômes :

1ere panne batterie après un arrêt à la station service -> redémarrage avec pince .
J'ai testé la tension de la batterie 10v à peine, j'ai donc changé la batterie.

2ème panne avec batterie neuve en roulant la voiture cale et impossible de redémarrer car batterie neuve vidée d'un coup -> redémarrage avec pince je roule 50m et elle recale -> redémarrage avec pince et j'ai pu rentrer chez moi 1.5km environ.

Suspicion sur les moteurs qui règle la hauteur des phares ma femme l'a activé et elle a calé juste après.


Ce matin
J'ai déconnecté les 2 moteurs qui règlent la hauteur des phares
je démarre la voiture avec pince et je teste la tension à la batterie, moteur en route 14.7V environ j'ai testé alternateur en mettant voltmètre sur la borne rouge de l’alternateur et la noir sur le moins de la batterie 14.7 donc à priori l'alternateur charge bien.
J'ai laissé tourné l'auto avec les codes, clignotants, ventilo, même le ventilo de refroidissement c'est mis en route plusieurs fois, elle n'a pas calé, tension 14,7V.
J'ai enlevé le moins de la batterie moteur en route elle cale pas.

Je me dis c'est bon y a une masse sur une des moteurs ou qq chose comme ca.

Fin d'après midi on part à 2 voitures au cas ou pour tester si ça le fait plus, je roule 10km nickel environ et à un stop elle cale et batterie vidée direct !! , j'ai du redémarré avec les pinces 2 fois pour pouvoir rentrer...

Si quelqu'un peut m'aider...

Merci d'avance.

schmurtzboy
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 39
Localisation : Nord
Emploi : Dessinateur bâtiment
Niveau technique automobile : débutant
Date d'inscription : 13/10/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault clio 1.2 ess RTE an 1998 ] problème cale en roulant et batterie vidée en un éclair.

Message par ced-46 le Mar 14 Oct 2014, 05:55

Salut,

Vérifies bien l'état des différentes masses.

Le démarreur ne tourne pas quand elle ne veut pas démarrer ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30737
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Suite de mon problème

Message par schmurtzboy le Lun 27 Oct 2014, 14:06

Bonjour,

J'ai toujours pas la solution à mon problème sur la clio.
Elle cale en roulant suite à un vidage de la batterie en un rien de temps... (quand l'autoradio s’éteint tu sais qu'elle va caler tu serres à droite !!)
Avant hier nettoyage des fils de masse à la batterie, sur la boite de vitesse et châssis.
Test sur route environ 15min avec feux de croisement allumer et ventilation de chauffage sur 1 pas de soucis.
Hier je vais au ciné 20min de route environ sans souci
En sortant du ciné elle démarre nickel, je roule 30 mètres et hop elle cale. j’essaie de redémarrer pas de lancement du démarreur, tension batterie 12V à peine.
-> pinces sur ma 2e voiture (on avait prévu de prendre la 2e voiture au cas où ) elle redémarre, je roule 30 mètres et hop elle recale. tension batterie 3.75V.

Précision c'est une batterie neuve (voir 1er message)

-> barre de remorquage.....

Est ce que quelqu'un à une idée ?

Merci.



schmurtzboy
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 39
Localisation : Nord
Emploi : Dessinateur bâtiment
Niveau technique automobile : débutant
Date d'inscription : 13/10/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault clio 1.2 ess RTE an 1998 ] problème cale en roulant et batterie vidée en un éclair.

Message par DiaboloEtSatanas le Lun 27 Oct 2014, 15:20

Salut
à tout hasard, débranche ton autoradio, ça se peut que ce soit lui qui décharge ta batterie.

___________________________________________
Il y a deux jours où on ne peut rien faire, c'est hier et demain.
Alors c'est maintenant ou jamais.

DiaboloEtSatanas
Mécano qualifié
Mécano qualifié

Masculin Nombre de messages : 1983
Age : 53
Localisation : Périgord Noir
Emploi : facteur ( aggravant )
Niveau technique automobile : 3. Je fais mes petits services+ divers travaux.
Date d'inscription : 23/09/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum