Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» CORSA 1,3 CDTI 75 édition 2011 (problème de chauffage)
Aujourd'hui à 20:22 par rv18

» [206 1.9d DW8] Remplacement filtre à gazole (tuto)
Aujourd'hui à 19:37 par piero210

» [ BMW E46 323CI an 1999 ] Manque de couple/puissance, problème de VANOS
Aujourd'hui à 19:36 par BMW PASSION

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Aujourd'hui à 18:57 par harry974

» [ Peugeot 306 1.9d an 2000 ] Câblage montage d'un bouton lève vitre
Aujourd'hui à 17:22 par mathiasarzac@gmail.com

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Aujourd'hui à 17:19 par m9r4ever

» [ Citroen picasso 2.0 hdi 90 an 2001 ] claquement avant droit
Aujourd'hui à 17:18 par rufnet

» Peugeot Partner 1.9D an 1999
Aujourd'hui à 16:46 par A

» [ Bmw E36 318 TDS an 1999 ] ABS ne fonctionne pas
Aujourd'hui à 16:04 par Allard Loic

» [ bmw e70 x5 an éààè ] moteur se coupe en roulant
Aujourd'hui à 13:47 par aziz93

» [ Seat Ibiza 6l 1.4 TDI 70 an 2007 ] cale sans raison et refuse de démarrer
Aujourd'hui à 13:06 par harry974

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Aujourd'hui à 10:20 par harry974

» [ Mercedes classe C W204 an 2011 ] Recherche + APC et + permanent
Aujourd'hui à 10:07 par Olive 76690

» bonjour à tous
Aujourd'hui à 10:03 par X6m

» jeu : devine a qui cela appartient?
Aujourd'hui à 09:44 par bidouapache

» Presentation
Aujourd'hui à 09:03 par jm89

» [ Actualité : sport auto ] Seb Ogier remporte le Rallye de Monte-Carlo pour sa première avec M-SPORT
Aujourd'hui à 08:08 par moteur service +

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Aujourd'hui à 08:01 par moteur service +

» [ bmw e46 320d M47 an 1999 ] déchargement intempestif de la batterie (résolu)
Aujourd'hui à 05:56 par ced-46

» [ BMW e36 318ti an 1995 ] Warning s'enclenche en activant les phares
Hier à 22:51 par Bibi321

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Hier à 22:10 par greg5129

» [ BMW E71 X6 35d M57N2 an 2009 ] huile dans l'échappement et fumée bleue (Résolu)
Hier à 19:35 par X6m

» [ Renault Scenic 2.0 16v essence an 2002 ] Probleme moteur qui broute et fumée blanche
Hier à 19:19 par patnat

» [ Citroen C4 ] Ressouder cosse dégivrage lunette arrière
Hier à 19:14 par eltcb

» [ Citroen C4 an 2004 ] Coffre ne s'ouvre plus
Hier à 19:06 par eltcb

» [ Citroen Xsara Picasso ] bruit pédale embrayage
Hier à 18:46 par Jukees

» [ OPEL Vectra B (F68) 1.8 i 16V ] plus de chauffage (résolu)
Hier à 17:28 par Laure B

» [ Bmw X5 3.0d M57 an 2005 ] problème démarrage
Hier à 16:31 par harry974

» [ Citroen berlingo 1.6 hdi 92 an 2007 ] Ventilateur ne fonctionne que sur position 4
Hier à 15:32 par albatros

» [ BMW E71 X6 35d M57N2 an 2009 ] grosse fumée à froid pendant 1km et puis plus rien
Hier à 14:31 par X6m

[ Renault Clio II 1.2 60 an 2002 ] problème de démarrage

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ Renault Clio II 1.2 60 an 2002 ] problème de démarrage

Message par louloute_x21 le Lun 13 Oct 2014, 22:31

Bonsoir à tous,

Quelques soucis sur ma clio ces derniers temps et me voila faire appel à vous ! ( il s'agit d'une clio 2 phase 2, année 2002, 1.2 L, finition authentique )
J'ai eu des soucis d'uch qui semblent réglés après plusieurs essais. Cependant, mon essuie glace arrière ne marchait plus (normalement pas de soucis uch de ce côté là). J'ai donc commencé par vérifier les fusibles (aucun changement de fusible à faire...), au moment de faire un essai j'ai tenté de redémarrer la voiture, en vain. (le demarreur ne se lance pas, aucun bruit rien ne se passe lorsque je tourne la clef)

Finalement un ami mécano est venu, j'avais mal remis le fusible uch. il le remet correctement et la, le demarreur tourne mais la voiture ne se lance pas ... Il a fait une réinitialisation, a resynchronisé la clefs, a nouveau vérifier les fusibles etc.

Mais ma voiture ne fonctionne toujours pas. Il réfléchit au problème mais je vous sollicite afin de partager votre experience ou votre savoir ...

Merci par avance à ceux qui sauront m'apporter quelques hypothèses !! Triste

louloute_x21
Nouveau
Nouveau

Féminin Nombre de messages : 2
Age : 24
Localisation : 21
Emploi : ES
Niveau technique automobile : debutant
Date d'inscription : 13/10/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Clio II 1.2 60 an 2002 ] problème de démarrage

Message par ced-46 le Mar 14 Oct 2014, 06:03

Salut,

Vu que le problème est arrivé de suite après avoir touché au fusible, il faut revérifier de ce côté.

L'appareil de diag n'indique rien en défaut ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30654
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [ Renault Clio II 1.2 60 an 2002 ] problème de démarrage

Message par louloute_x21 le Mar 14 Oct 2014, 09:27

On a pas verifier avec un appareil de diag car si possible j'aimerais éviter une nouvelle facture en garage mais si nous ne trouvons pas de solutions ...

louloute_x21
Nouveau
Nouveau

Féminin Nombre de messages : 2
Age : 24
Localisation : 21
Emploi : ES
Niveau technique automobile : debutant
Date d'inscription : 13/10/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Clio II 1.2 60 an 2002 ] problème de démarrage

Message par sacha le Mar 14 Oct 2014, 17:18

Salut
voyant rouge de anti démarrage au tableau de bord il se coup quand tu met contact ?

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum