Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Aujourd'hui à 21:04 par jijiridou

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Aujourd'hui à 20:45 par Poulpy 68

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur (résolu)
Aujourd'hui à 19:14 par albatros

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Aujourd'hui à 19:09 par leonidasXIII

» [Peugeot J5 2.5D 1991]Problème contact.
Aujourd'hui à 18:59 par albatros

» [ Peugeot partner 2.0 hdi ] Problème puissance
Aujourd'hui à 18:51 par Poulpy 68

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Aujourd'hui à 18:43 par harry974

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Aujourd'hui à 18:40 par Poulpy 68

» Remise en état des flexibles échappement .
Aujourd'hui à 15:28 par minesota59

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Aujourd'hui à 14:36 par minesota59

» Plus de clignotant scenic 2
Aujourd'hui à 13:56 par driankef

» [ Bmw E46 330d M57 an 2000 ] problème accélération démarrage
Aujourd'hui à 12:57 par joerdf07

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Aujourd'hui à 12:14 par albatros

» [ VW POLO 1.9 TDI 100 9N2 an 2002 ] problème climatisation
Aujourd'hui à 11:03 par albatros

» [ BMW E46 320d an 1999 ] problème de centralisation
Aujourd'hui à 09:10 par BMW PASSION

» [ Actualité : Nouveauté ] la Ford Mustang restylée 2017 se dévoile en images
Aujourd'hui à 06:48 par ced-46

» [ Actualité : Nouveauté ] Porsche Panamera Sport Turismo 2017
Aujourd'hui à 06:46 par ced-46

» [ Actualité : Nouveauté ] ALPINE 2017 INFOS TECHNIQUES
Aujourd'hui à 06:41 par ced-46

» [ Renault scenic 2 1.5 dci 80 an 2003 ] problème demarrage (résolu)
Hier à 23:32 par claude.n

» Les fiches pratiques et problèmes résolus carrosserie FORD FIESTA
Hier à 23:25 par ced-46

» [ BMW E36 318 tds M41 an 1994 ] Problème démarrage
Hier à 21:41 par BMW PASSION

» [ BMW e93 330d BVA an 2007 ] bruit tic tic tic au niveau du pont ???
Hier à 21:29 par teksound

» [ VW Polo 1.4 essence an 1998 ] problème de démarrage et perte de puissance
Hier à 20:29 par harry974

» [ VW Golf 5 GTI ] Problème pédale d'embrayage
Hier à 20:26 par Gti89

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche
Hier à 20:24 par toto57

» [ Peugeot 207 1.4 hdi an 2008 ] baisse liquide refroidissement
Hier à 18:40 par mugiwara59

» [ Nissan X-trail VDI ] Ralenti trés élevé à froid
Hier à 17:57 par harry974

» [ ford transit 2.4 TDI an 2006 ] problème démarrage
Hier à 17:04 par harry974

» [ Peugeot 306 2.0 HDI an 2000 ] Problème essuie glace (résolu)
Hier à 15:27 par inler

» [ Renault Mégane 2 1.5 dci An 2007 ] Problème compresseur airco
Hier à 11:13 par boutsa

[ Renault Mégane Scénic I 1.9D RTE an 1997 ] Moteur broute + Fumée blanche + voyant allumé

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ Renault Mégane Scénic I 1.9D RTE an 1997 ] Moteur broute + Fumée blanche + voyant allumé

Message par manuel73 le Mar 14 Oct 2014, 09:53

Bonjour à tous,

Depuis quelques temps (mais pas systématiquement), après le démarrage : le moteur "tousse" + fumée blanche + le témoin de défaillance électronique reste allumé
quand je roule, perte de vitesse puis soudainement "pic" de puissance, ce qui me fait rouler avec des à-coups...
après plusieurs Km tout redevient en ordre...

Le problème est il important?
cela vaut le coup de s'engager dans ce type de réparation?

Mégane Scenic I 1,9D RTE
Année 1997
215.000 km

Par avance merci

manuel73
Nouveau
Nouveau

Masculin Nombre de messages : 28
Age : 44
Localisation : chambery
Emploi : autre
Niveau technique automobile : débutant
Date d'inscription : 14/11/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Mégane Scénic I 1.9D RTE an 1997 ] Moteur broute + Fumée blanche + voyant allumé

Message par sacha le Mar 14 Oct 2014, 17:09

Salut
1 fumé blanche = prise d'aire sur le circuit de gasoil
2 fumé blanche= une ou 2 bougies de préchauffage HS

donc contrôle d'abord si ta une prise d'aire (trop de bulles dans la durite de gasoil), as tu deja remplacer filtre a gasoil?
souvent tu as une micro fissure sur le poire de purge

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Mégane Scénic I 1.9D RTE an 1997 ] Moteur broute + Fumée blanche + voyant allumé

Message par manuel73 le Mar 14 Oct 2014, 20:13

Merci je vais regarder ca de prêt...
le filtre Gasoil à été changé il y 2 ans
et les bougies de préchauffage il y a 6 mois
Merci pour tes conseils...
(je pensais que cela venait de l'injection)s

manuel73
Nouveau
Nouveau

Masculin Nombre de messages : 28
Age : 44
Localisation : chambery
Emploi : autre
Niveau technique automobile : débutant
Date d'inscription : 14/11/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Mégane Scénic I 1.9D RTE an 1997 ] Moteur broute + Fumée blanche + voyant allumé

Message par sacha le Mar 14 Oct 2014, 20:30

ok tien nous au jus

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Mégane Scénic I 1.9D RTE an 1997 ] Moteur broute + Fumée blanche + voyant allumé

Message par manuel73 le Mer 15 Oct 2014, 17:08

A première vue la poire est ok
et pas de bulles d'air dans les durites visibles...
Il faut peut être regarder s'il y a des bulles quand le moteur tourne?!

manuel73
Nouveau
Nouveau

Masculin Nombre de messages : 28
Age : 44
Localisation : chambery
Emploi : autre
Niveau technique automobile : débutant
Date d'inscription : 14/11/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Mégane Scénic I 1.9D RTE an 1997 ] Moteur broute + Fumée blanche + voyant allumé

Message par manuel73 le Mar 28 Oct 2014, 09:20

Bonjour à tous,
J'ai pu constater la présence de bulles d'air dans le circuit gasoil quand le moteur tourne et tousse...

changer la poire de purge?!

manuel73
Nouveau
Nouveau

Masculin Nombre de messages : 28
Age : 44
Localisation : chambery
Emploi : autre
Niveau technique automobile : débutant
Date d'inscription : 14/11/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum