Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [vw bora 1.9 tdi 90 agr 2000] Problème cliquetis/claquement
Aujourd'hui à 03:20 par astra90

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Aujourd'hui à 00:42 par tchiz

» [ Renault Modus 1.5 dci an 2005 ] Feux de croisement s'allument en mettant les clignotants
Hier à 21:16 par Sabou

» [ Renault Mégane ] probleme carte de démarrage
Hier à 18:51 par gcomi

» [ BMW E46 320i M52 an 1998 ] fuite d'eau
Hier à 18:43 par BMW PASSION

» [CORSA '94 1400]ralenti, manque puiss,T°moteur basse(résolu)
Hier à 18:20 par paul 33

» Opel Astra CDTI 1.7 (Année 2008) PERTE PUISSANCE Voyant moteur orange
Hier à 17:49 par Murielle 17

» [ Peugeot 607 2.2 hdi 136 an 2004 ] démontage carter d'huile
Hier à 16:59 par david38

» [ Volkswagen golf 4 cab 1.6 an 1999 ] demarre pas et de calage a chaud
Hier à 16:28 par stephanenbvc

» problème chauffage iveco daily 35c15 année 2013
Hier à 14:18 par Djamel Haid

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Hier à 10:10 par albatros

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil
Hier à 09:10 par BMW PASSION

» [ Ford Fiesta ess. an 2010 ] probléme démarrage
Hier à 08:32 par Farid Bergheul

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée
Hier à 07:33 par Laure B

» [ Actualité : Nouveauté ] Donkervoort D8 GTO-RS
Hier à 06:10 par ced-46

» [ Actualité : Nouveauté technique ] Le filon des gaz d'échappement
Hier à 06:07 par ced-46

» [ Actualité : Nouveauté ] Surprise : la nouvelle Suzuki Swift se dévoile !
Hier à 06:04 par ced-46

» [ Actualité : Nouveauté ] Renault Mégane GT dCi 165 : la nouvelle Mégane 4 GT passe au diesel
Hier à 06:02 par ced-46

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Jeu 08 Déc 2016, 22:03 par Patrice83

» [ SAAB 9.3 2.0 ess turbo an 2002 ] code erreur P0715
Jeu 08 Déc 2016, 21:12 par Poulpy 68

» [ Renault Kangoo 1.9D an 1999 ] Embrayage tout mou
Jeu 08 Déc 2016, 19:43 par william51

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Jeu 08 Déc 2016, 19:17 par Poulpy 68

» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Jeu 08 Déc 2016, 19:12 par Poulpy 68

» [ Opel Asta 1.7 cdti 125 ch ] régulateur de pression carburant
Jeu 08 Déc 2016, 16:15 par Murielle 17

» Infos sur les supports moteurs pilotés
Jeu 08 Déc 2016, 13:37 par BMW PASSION

» [ Peugeot Partner 1.9d DW8 an 2001 ] Voyant batterie reste allumé
Jeu 08 Déc 2016, 11:15 par albatros

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Jeu 08 Déc 2016, 09:07 par BMW PASSION

» [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid
Jeu 08 Déc 2016, 08:48 par BMW PASSION

» [ Actualité : Nouveauté ] Opel Insignia Grand Sport (2017) : premières photos officielles
Jeu 08 Déc 2016, 05:18 par ced-46

» [ Actualité : Nouveauté ] Une rivale venue d’Arizona pour Tesla
Jeu 08 Déc 2016, 05:12 par ced-46

[ BMW E46 316i an 2004 ] conso d'huile + accoups

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ BMW E46 316i an 2004 ] conso d'huile + accoups

Message par jaime59 le Mar 21 Oct 2014, 13:04

Bonjour,

J'ai acheté il y a environ 1 an et demi une 316i E46 de 2004 (moteur 115cv 1.8, pas le 1.9 donc).
La voiture avait 100 000Km tout pile à l'achat, j'en suis à environ 125 000 à ce jour.
Une révision effectuée chez BMW (la petite) à 115 000Km.
Je précise que je suis une vrai bille en mécanique :)

J'ai au bout de quelques mois constaté 2 phénomènes qui je pense ne sont pas liés :

1 - Consommation d'huile
La voiture consomme de l'huile et m'oblige à en remettre fréquement.
Au début environ 1L tous les 4000Km, à présent, ça devient plus 1L tous les 2000...
Je mets de la 5W40 pour info.
Quelqu'un aurait-il des pistes sur la cause de cette consommation ? J'en ai parlé durant la révision, on m'a dit que cela devenait une conso anormale pour 1L / 1500 Km ou moins...


2 - Accoups à bas régime, en 1er et 2eme
La voiture a des accoups importants en 1er et 2ème, à bas régime.
J'ai l'impression qu'il s'agit de la transmission. Cela a du commencer entre 3 et 6 mois après l'achat et ça s'est amplifié avec le temps.
Ces accoups m'obligent parfois à relacher l'embrayage pour reprendre.
A la révision au garage, ils m'ont dit avoir resséré qq chose (je ne sais plus quoi... Je les recontacterai) et effectivement, plus d'accoups.... durant 2 semaines.
Idem, de quoi pourrait-il s'agir selon vous ?


Je n'ai pas payé la voiture très très cher (5000€) mais j'avoue que j'ai un peu les boules car les 2 problèmes sentent les frais à plein nez...

Merci d'avance pour votre aide !

jaime59
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 32
Localisation : Lille
Emploi : Informatique
Niveau technique automobile : Nul
Date d'inscription : 21/10/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E46 316i an 2004 ] conso d'huile + accoups

Message par sacha le Mar 04 Nov 2014, 17:47

'Salut

pour la consso de l'huile je dirait 5w40 c'est trop fluide,moi je mettrai la 10w40

pour les a coups demande a ton garagiste sur quoi il est intervenue


___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E46 316i an 2004 ] conso d'huile + accoups

Message par jaime59 le Jeu 06 Nov 2014, 11:25

Merci de ta réponse Sacha, je vais regarder pour une autre huile.

Sinon je me suis un peu renseigné sur les 2 problèmes.

1) le souci d'accoups
J'ai l'impression que ce sont les symptômes d'un flector HS. Je vais demander au garage de regarder ça...

2) La conso d'huile
Elle consomme de plus en plus... J'ai mis un demi litre et j'ai fait 750 bornes avant l'allumage du voyant...
J'ai effectué quelques vérifs :
- Pas de mayonnaise que ça soit au niveau du bouchon d'huile ou au niveau du liquide de refroidissement
- Pas de fumée bleu
L'huile doit pourtant bien partir quelque part... J'ai pas l'impression d'avoir de fuite, mais je devrais sûrement démonter les caches pour confirmer ce dernier point.

Des avis là dessus ?

Merci

jaime59
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 32
Localisation : Lille
Emploi : Informatique
Niveau technique automobile : Nul
Date d'inscription : 21/10/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum