Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ FORD ESCORT 1.6 16S ZETEC an 1996] pb pollution, démarrage et cale à froid
Aujourd'hui à 20:14 par AlainD06

» [ BMW 318 tds an 1995 ] Démarre mais cale aussitot
Aujourd'hui à 19:41 par frenesik

» [ BMW 318 tds an 1995 ] Démarre mais cale aussitot
Aujourd'hui à 19:32 par frenesik

» [ Bmw E36 318 TDS an 1999 ] ABS ne fonctionne pas
Aujourd'hui à 18:50 par BMW PASSION

» [Vw polo 1.4 i an 1999 ]problème remontage levier de vitesse
Aujourd'hui à 18:49 par fred47

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Aujourd'hui à 18:23 par harry974

» [ BMW E46 323CI M52 an 1999 ] Manque de couple/puissance, problème de VANOS (résolu)
Aujourd'hui à 17:55 par BMW PASSION

» [ Peugeot Partner 1.9D an 1999 ] fume à froid et odeur de gasoil
Aujourd'hui à 17:45 par harry974

» FIAT doblo diesel 1.3L multidjet 2008 problème de voyan moteur + perte de puissance
Aujourd'hui à 13:47 par Cyril321

» [ Renault Espace 3 2.0 16v essence an 2000 ] pas d'allumage
Aujourd'hui à 12:49 par Bipbip@

» [ Peugeot 106 1.5d an 1995 ]
Aujourd'hui à 12:26 par nonox88

» Présentation de Yann
Aujourd'hui à 12:13 par albatros

» [ BMW E71 X6 35d M57N2 an 2009 ] grosse fumée à froid pendant 1km et puis plus rien
Aujourd'hui à 11:37 par X6m

» PB démarage Clio 2 phase 2 1.4 essence
Aujourd'hui à 10:45 par albatros

» jeu : devine a qui cela appartient?
Aujourd'hui à 10:38 par albatros

» [ Peugeot 306 1.9d an 2000 ] Câblage montage d'un bouton lève vitre
Aujourd'hui à 09:57 par mathiasarzac@gmail.com

» [ Actualité : Nouveauté ] FORD DÉVOILE LA MUSTANG CABRIOLET RESTYLÉE
Aujourd'hui à 06:05 par ced-46

» [ Actualité : sport auto ] Seb Ogier remporte le Rallye de Monte-Carlo pour sa première avec M-SPORT
Aujourd'hui à 05:00 par ced-46

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Hier à 23:46 par greg5129

» [ Opel CORSA 1,3 CDTI an 2011 ] problème de chauffage
Hier à 20:22 par rv18

» [206 1.9d DW8] Remplacement filtre à gazole (tuto)
Hier à 19:37 par piero210

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Hier à 17:19 par m9r4ever

» [ Citroen picasso 2.0 hdi 90 an 2001 ] claquement avant droit
Hier à 17:18 par rufnet

» [ bmw e70 x5 3.0D an 2007 ] moteur se coupe en roulant
Hier à 13:47 par aziz93

» [ Seat Ibiza 6l 1.4 TDI 70 an 2007 ] cale sans raison et refuse de démarrer
Hier à 13:06 par harry974

» [ Mercedes classe C W204 an 2011 ] Recherche + APC et + permanent
Hier à 10:07 par Olive 76690

» bonjour à tous
Hier à 10:03 par X6m

» Presentation
Hier à 09:03 par jm89

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Hier à 08:01 par moteur service +

» [ bmw e46 320d M47 an 1999 ] déchargement intempestif de la batterie (résolu)
Hier à 05:56 par ced-46

[ BMW E46 316i an 2004 ] conso d'huile + accoups

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ BMW E46 316i an 2004 ] conso d'huile + accoups

Message par jaime59 le Mar 21 Oct 2014, 13:04

Bonjour,

J'ai acheté il y a environ 1 an et demi une 316i E46 de 2004 (moteur 115cv 1.8, pas le 1.9 donc).
La voiture avait 100 000Km tout pile à l'achat, j'en suis à environ 125 000 à ce jour.
Une révision effectuée chez BMW (la petite) à 115 000Km.
Je précise que je suis une vrai bille en mécanique :)

J'ai au bout de quelques mois constaté 2 phénomènes qui je pense ne sont pas liés :

1 - Consommation d'huile
La voiture consomme de l'huile et m'oblige à en remettre fréquement.
Au début environ 1L tous les 4000Km, à présent, ça devient plus 1L tous les 2000...
Je mets de la 5W40 pour info.
Quelqu'un aurait-il des pistes sur la cause de cette consommation ? J'en ai parlé durant la révision, on m'a dit que cela devenait une conso anormale pour 1L / 1500 Km ou moins...


2 - Accoups à bas régime, en 1er et 2eme
La voiture a des accoups importants en 1er et 2ème, à bas régime.
J'ai l'impression qu'il s'agit de la transmission. Cela a du commencer entre 3 et 6 mois après l'achat et ça s'est amplifié avec le temps.
Ces accoups m'obligent parfois à relacher l'embrayage pour reprendre.
A la révision au garage, ils m'ont dit avoir resséré qq chose (je ne sais plus quoi... Je les recontacterai) et effectivement, plus d'accoups.... durant 2 semaines.
Idem, de quoi pourrait-il s'agir selon vous ?


Je n'ai pas payé la voiture très très cher (5000€) mais j'avoue que j'ai un peu les boules car les 2 problèmes sentent les frais à plein nez...

Merci d'avance pour votre aide !

jaime59
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 32
Localisation : Lille
Emploi : Informatique
Niveau technique automobile : Nul
Date d'inscription : 21/10/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E46 316i an 2004 ] conso d'huile + accoups

Message par sacha le Mar 04 Nov 2014, 17:47

'Salut

pour la consso de l'huile je dirait 5w40 c'est trop fluide,moi je mettrai la 10w40

pour les a coups demande a ton garagiste sur quoi il est intervenue


___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E46 316i an 2004 ] conso d'huile + accoups

Message par jaime59 le Jeu 06 Nov 2014, 11:25

Merci de ta réponse Sacha, je vais regarder pour une autre huile.

Sinon je me suis un peu renseigné sur les 2 problèmes.

1) le souci d'accoups
J'ai l'impression que ce sont les symptômes d'un flector HS. Je vais demander au garage de regarder ça...

2) La conso d'huile
Elle consomme de plus en plus... J'ai mis un demi litre et j'ai fait 750 bornes avant l'allumage du voyant...
J'ai effectué quelques vérifs :
- Pas de mayonnaise que ça soit au niveau du bouchon d'huile ou au niveau du liquide de refroidissement
- Pas de fumée bleu
L'huile doit pourtant bien partir quelque part... J'ai pas l'impression d'avoir de fuite, mais je devrais sûrement démonter les caches pour confirmer ce dernier point.

Des avis là dessus ?

Merci

jaime59
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 32
Localisation : Lille
Emploi : Informatique
Niveau technique automobile : Nul
Date d'inscription : 21/10/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum