Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Test avis et liste permanente ] : Autel Mot Pro EU
Aujourd'hui à 22:03 par Patrice83

» [BMW e46 6 CYLINDRES ESSENCE 150 CV 1998] fuite d'eau
Aujourd'hui à 21:23 par thaie

» [Ford Fiesta ess. 2010] probléme démarrage
Aujourd'hui à 21:15 par Farid Bergheul

» [SAAB 9.3 ess 2L turbo sep 2002] code erreur P0715
Aujourd'hui à 21:12 par Poulpy 68

» [ Renault Kangoo 1.9D an 1999 ] Embrayage tout mou
Aujourd'hui à 19:43 par william51

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Aujourd'hui à 19:29 par Poulpy 68

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Aujourd'hui à 19:17 par Poulpy 68

» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Aujourd'hui à 19:12 par Poulpy 68

» [ Opel Asta 1.7 cdti 125 ch ] régulateur de pression carburant
Aujourd'hui à 16:15 par Murielle 17

» Infos sur les supports moteurs pilotés
Aujourd'hui à 13:37 par BMW PASSION

» Peugeot Partner 1.9d Dw8 an 2001
Aujourd'hui à 11:15 par albatros

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Aujourd'hui à 09:46 par BMW PASSION

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Aujourd'hui à 09:07 par BMW PASSION

» [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid
Aujourd'hui à 08:48 par BMW PASSION

» [ Actualité : Nouveauté ] Opel Insignia Grand Sport (2017) : premières photos officielles
Aujourd'hui à 05:18 par ced-46

» [ Actualité : Nouveauté ] Une rivale venue d’Arizona pour Tesla
Aujourd'hui à 05:12 par ced-46

» [ Citroen Xsara 1.4 ess. an 1998 ] Problème de tension courroie (résolu)
Aujourd'hui à 04:56 par ced-46

» [ BMW E60 535D ] Concommation excessive
Hier à 19:02 par leo59

» [ Audi A4 1.6 ess an 2000 ] Problème roue avant
Hier à 18:04 par Laure B

» [ Renault Mégane ] probleme carte de démarrage
Hier à 09:46 par gcomi

» [ Actualité : Essai ] Mazda 3 2017 : Acérée !
Hier à 06:25 par ced-46

» [ Actualité : Essai ] Embarquez à bord du concept Citroën CXperience
Hier à 06:22 par ced-46

» [ Bmw E46 330d M57N an 2003 ] Problème rétro électrique passager
Mar 06 Déc 2016, 21:13 par swallas

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil
Mar 06 Déc 2016, 21:10 par swallas

» Techniconnexion : carte des outils de diagnostic
Mar 06 Déc 2016, 19:30 par Poulpy 68

» [ Peugeot 106 1.0i an 1999 ] demarre quand elle veut
Mar 06 Déc 2016, 17:41 par marino.p

» [ VW, AUDI, SKODA, SEAT 1.9 et 2.0 TDI 90 à 140 ] Résoudre le problème de démarrage à chaud (tuto)
Mar 06 Déc 2016, 15:21 par Agat Ze Powr

» [ BMW E46 318ci an 2000 ] problème d'à-coups
Mar 06 Déc 2016, 13:12 par BMW PASSION

» [ BMW E30 324d an 1987 ] Problème préchauffage
Mar 06 Déc 2016, 08:44 par BMW PASSION

» [ Actualité : Nouveauté ] Seat Leon Cupra : 300 chevaux !
Mar 06 Déc 2016, 06:19 par ced-46

[ CITROEN C15 FIRST ] panne des clignotants / warning

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ CITROEN C15 FIRST ] panne des clignotants / warning

Message par seb c15 le Lun 03 Nov 2014, 17:12

Bonjour à tous,

après quelques signes de fatigue, mes clignotants ne fonctionnent plus sur mon C15 FIRST. les warning non plus.

Les fusibles ont été vérifiés : RAS.
Le commodo ne "semble" pas être en cause dixit le mécano, qui me dit que "ça marche", ou "ça marche pas", mais comme il y a eu des signes de fatigue, ça ne doit pas venir de là.

En gros, les clignotants ont commencé de déconner , marchant une fois sur deux, ou encore après plusieurs tentatives (j'abaisse le levier, le remonte, puis le rabaisse, et de temps en temps, ça fonctionnait). Bref, tant et si bien que maintenant, ça ne fonctionne plus du tout.

Voulant éviter de payer plus cher que la valeur de mon C15 (qui me rend mille services , pour 200 000 km tout de même...), je me tourne vers vous...

Donc je me suis rendu dans une casse, pensant que le relais était foutu. Le gars de la casse a bien eu beau chercher, il n'a pas trouvé le "relais" concerné.
Il me demande de regarder sur internet...

C'est bien ce que j'ai fait, mais à part des "pubs" pour oscaro and co, j'ai rien trouvé de plus...

Ma question est simple : ou donc se trouve le relais qui commande les clignotants sur un C15 FIRST (je précise, car ce sont les derniers C15, a priori, c'est différents des anciens C15...)
j'ai bien trouvé plusieurs boitiers avec des fils, ça doit donc être des relais, mais en actionnant les clignotant, on ne ressent pas de "clic"...

merci pour votre aide....

Seb

seb c15
Nouveau
Nouveau

Masculin Nombre de messages : 1
Age : 39
Localisation : dijon
Emploi : banque
Niveau technique automobile : nul
Date d'inscription : 03/11/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ CITROEN C15 FIRST ] panne des clignotants / warning

Message par sacha le Mar 04 Nov 2014, 16:08

Salut
donne plus d'info elle est de quel année la C15
met une photo des relais



pense a sortir relais un a un pour nettoyer les broches de connexion, elle sont peut être oxydé

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum