Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ VW bora 1.9 tdi 90 agr an 2000 ] Problème cliquetis/claquement
Aujourd'hui à 00:21 par astra90

» [ BMW E46 330D M57 an 2000 ] Problème démarrage
Aujourd'hui à 00:18 par carprod95

» [ Ford Fiesta ess. an 2010 ] probléme démarrage
Hier à 22:30 par Farid Bergheul

» [ Peugeot 307 2.0 HDI 110 an 2003 ] Coupure moteur + Difficulté de démarrage
Hier à 22:24 par Zadaro

» [ VW golf 4 1.6 ess an 1998 ] Perte de puissances et ratées moteur
Hier à 22:03 par ced-46

» presentation
Hier à 21:59 par ced-46

» [ seat leon 1.4 i 16v ahw an 2001 ] problème démarrage moteur (résolu)
Hier à 21:56 par ced-46

» [ BMW E39 530d Bva M57 ] claquement et fumée grise (Résolu)
Hier à 21:51 par ced-46

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil (résolu)
Hier à 21:39 par ced-46

» [ BMW E46 320i M52 an 1998 ] fuite d'eau
Hier à 21:19 par Laure B

» [ BMW e28 520i M20 an 1986 ] ne demarre plus du tout
Hier à 18:16 par jim29

» [ SEAT ALTEA 1.9 tdi an 2006 ] remplacement module vitre conducteur (re coding)
Hier à 17:03 par JuanLuco63

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 15:57 par Patrice83

» [ Fiat Panda 3 4*4 ] dysfonctionnement essuie glace
Hier à 14:59 par Laure B

» [ Opel Corsa E 1.3 CDTI 95 S&S an 2015 ] Problème de stop and start
Hier à 12:54 par Sennheiser

» [ BMW E46 318D M47N an 2005 ] Coupure moteur à froid (résolu)
Hier à 12:26 par patamande

» [ Jeep compass an 2007 ] voyants abs, esp et 4wd allumés
Hier à 12:17 par fred972

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Hier à 12:05 par steph08

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Hier à 09:26 par swallas

» [ Actualité : Essai ] Lexus LC 500 : un dangereux rival
Hier à 09:00 par ced-46

» [ Actualité : Législation ] Après le radar de feu rouge, le radar de passage piéton
Hier à 08:49 par ced-46

» [ Opel Corsa 1.4 essence an 1997 ] moteur cale
Hier à 08:41 par Laure B

» [ Opel Astra h 1.7 CDTI an 2008 ] Perte puissance et voyant moteur orange (résolu)
Hier à 08:10 par ced-46

» [ Peugeot 607 2.2 hdi 136 an 2004 ] démontage carter d'huile (résolu)
Hier à 07:53 par ced-46

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée (résolu)
Hier à 07:34 par ced-46

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Hier à 00:42 par tchiz

» [ Renault Modus 1.5 dci an 2005 ] Feux de croisement s'allument en mettant les clignotants
Ven 09 Déc 2016, 21:16 par Sabou

» [ Renault Mégane ] probleme carte de démarrage
Ven 09 Déc 2016, 18:51 par gcomi

» [ Volkswagen golf 4 cab 1.6 an 1999 ] demarre pas et de calage a chaud
Ven 09 Déc 2016, 16:28 par stephanenbvc

» [ Iveco daily 35c15 an 2013 ] problème chauffage
Ven 09 Déc 2016, 14:18 par Djamel Haid

[ Renault Mégane II 1.6 ess. an 2003 ] Pédale embrayage accroche/accoup (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [ Renault Mégane II 1.6 ess. an 2003 ] Pédale embrayage accroche/accoup (résolu)

Message par StefouFR le Dim 09 Nov 2014, 08:21

Bonjour à tous,

Je vous expose mon petit problème :)

Depuis vendredi sur ma Mégane 2 (essence, 1.6, 2003, confort expression) la pédale d'embrayage accroche une fois, comme un accoup et donc ne remonte pas de façon "normale/fluide". Une sensation de pédale collée à la chaussure, drole de sensation en fait...

Ca le fait uniquement au démarrage, pour la première vitesse et après c'est beaucoup plus discret voir même le problème disparait.

Les vitesses en elles même se passent normalement et sans bruit particulier. Le reste de la voiture fonctionne bien, pas de problème de frein ni de voyant sur le tableau de bord.


J'ai peur qu'à terme la pédale ne remonte plus du tout et la ça serai grave dans un rond point ou sur autoroute... Actuellement, les finances sont au plus bas et j'aurai vraiment du mal à faire faire une grosse répration à plus de 150€...

Avez-vous des idées de vérification que je pourrais faire avant tout ? Est-ce que je pourrais peut être un petit peu patienter le temps que mes finances se porte mieux :s ?!

Merci à vous,
Un très bon dimanche,
Steph.

StefouFR
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 30
Localisation : FRANCE
Emploi : OUI
Niveau technique automobile : AMATEUR
Date d'inscription : 09/11/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Mégane II 1.6 ess. an 2003 ] Pédale embrayage accroche/accoup (résolu)

Message par sacha le Dim 09 Nov 2014, 08:29

Salut
C'est quoi comme système, pédale hydraulique ou par câble ?

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Mégane II 1.6 ess. an 2003 ] Pédale embrayage accroche/accoup (résolu)

Message par albatros le Dim 09 Nov 2014, 08:35

Bonjour StefouFR,

En lisant avec attention ton problème, il doit y avoir de l'air dans ton circuit embrayage donc certainement à purger ... vérifie déjà ton bocal de liquide d'embrayage ... le niveau est au mini ou maxi + la couleur du liquide doit être clair si il est noir c'est qu'il est à changer entièrement

Tiens nous au courant

Albatros

___________________________________________

Adhérent de la Fédération Française des Motards en Colère du Finistère 29
ffmc29@ffmc.fr
Amis(es) Motards(es) si vous avez une question Moto en lisant mes sujets... N'hésiter pas je suis là pour vous aider...  albatros 
 K1200RS

albatros
Tech-modo
Tech-modo

Masculin Nombre de messages : 3372
Age : 64
Localisation : Bretagne 29560 ARGOL
Emploi : Retraité Technicien France Télécom
Niveau technique automobile : Débutant confirmé
Date d'inscription : 01/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Mégane II 1.6 ess. an 2003 ] Pédale embrayage accroche/accoup (résolu)

Message par StefouFR le Dim 09 Nov 2014, 09:40

Bonjour à vous deux et merci pour vos réponses !

Alors pour la première question je ne sais pas si c'est hydraulique ou pas câble, mais je vais essayer de toruver ça :)

Ensuite je vais vérifier le bocal de liquide d'embrayage + le niveau + la couleur (si je trouve ce fichu bocal :p).

Je vous tiens informé, encore merci !

StefouFR
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 30
Localisation : FRANCE
Emploi : OUI
Niveau technique automobile : AMATEUR
Date d'inscription : 09/11/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Mégane II 1.6 ess. an 2003 ] Pédale embrayage accroche/accoup (résolu)

Message par sacha le Dim 09 Nov 2014, 10:20

C'est le bocal de frein qu tu dois contrôler

Vue qu ton problème disparaît après plusieurs appuis sur la pédale moi je vote pour une prise d'air

Pour avoir une prise d'air tu as 2 solution
Niveau de liquide trop bas ou une fuite sur émetteur ou sur récepteur

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Mégane II 1.6 ess. an 2003 ] Pédale embrayage accroche/accoup (résolu)

Message par StefouFR le Lun 10 Nov 2014, 17:12

Bon après tout vos messages j'ai donc vérifié le liquide de frein et il est vrai qu'il est noir de chez noir ! Du coup avant tout chose je vais le faire vidanger puis en faire mettre un neuf. Je verrais ensuite si cela modifie quelque chose à cette pédale d'embrayage qui ne remonte pas de façon fluide !

En tout cas encore merci pour vos réponses, je vous tiendrais au courant, l'opération devrait se dérouler samedi 15 !

StefouFR
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 30
Localisation : FRANCE
Emploi : OUI
Niveau technique automobile : AMATEUR
Date d'inscription : 09/11/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Mégane II 1.6 ess. an 2003 ] Pédale embrayage accroche/accoup (résolu)

Message par StefouFR le Sam 15 Nov 2014, 11:49

Bonjour à tous,

Juste pour vous prévenir que suite au changement du liquide de frein la pédale d'embrayage est redevenu normal !

Donc merci beaucoup de votre aide, c'est grâce à vous !!

Un bon weekend à tous,

StefouFR
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 30
Localisation : FRANCE
Emploi : OUI
Niveau technique automobile : AMATEUR
Date d'inscription : 09/11/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Mégane II 1.6 ess. an 2003 ] Pédale embrayage accroche/accoup (résolu)

Message par albatros le Sam 15 Nov 2014, 13:54

Bonjour StefouFR,



Un forum est fait pour cela

bonnejournée.gif



Albatros

___________________________________________

Adhérent de la Fédération Française des Motards en Colère du Finistère 29
ffmc29@ffmc.fr
Amis(es) Motards(es) si vous avez une question Moto en lisant mes sujets... N'hésiter pas je suis là pour vous aider...  albatros 
 K1200RS

albatros
Tech-modo
Tech-modo

Masculin Nombre de messages : 3372
Age : 64
Localisation : Bretagne 29560 ARGOL
Emploi : Retraité Technicien France Télécom
Niveau technique automobile : Débutant confirmé
Date d'inscription : 01/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Mégane II 1.6 ess. an 2003 ] Pédale embrayage accroche/accoup (résolu)

Message par ced-46 le Dim 16 Nov 2014, 05:32

Salut,

Merci pour le retour d'infos

Sujet répertorié ici : http://www.techniconnexion.com/t16985-megane-et-scenic-renault-problemes-moteurs-resolus

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30412
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum