Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» Fumé bleu échappement et moteur 320d 98
Aujourd'hui à 23:30 par greg5129

» 318 ti de 1995
Aujourd'hui à 22:51 par Bibi321

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Aujourd'hui à 22:10 par greg5129

» bmw x5 e70 moteur se coupe en roulant
Aujourd'hui à 22:05 par aziz93

» Ibiza 6l cale sans raison refuse de démarrer
Aujourd'hui à 21:24 par Alexisl12

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie (Résolu )
Aujourd'hui à 20:12 par BMW PASSION

» fumée bleu à l'échappement sur x6 35d de 2008 160000km (remplacement unité de ventilation il y a 30j
Aujourd'hui à 19:35 par X6m

» [Renault Scenic 1 phase 2 2.0 16v essence an 2002] Probleme moteur qui broute et fumé blanche
Aujourd'hui à 19:19 par patnat

» ressouder cosse degivrage ??
Aujourd'hui à 19:14 par eltcb

» grosse fumée à froid pendant 1km et puis plus rien sur BMW x6 35d de 2008
Aujourd'hui à 19:08 par X6m

» Coffre de C4 qui ne s'ouvre plus
Aujourd'hui à 19:06 par eltcb

» Pédale embrayge bruit 
Aujourd'hui à 18:46 par Jukees

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Aujourd'hui à 17:52 par Gdo2711

» [résolu][ OPEL Vectra B (F68) 1.8 i 16V ] plus de chauffage
Aujourd'hui à 17:28 par Laure B

» [ Bmw X5 3.0d ] problème démarrage
Aujourd'hui à 16:31 par harry974

» [citroen berlingo 1 phase 2 1600 hdi 92 an 2007]mon ventilateur ne marche pas sur la position 1 et 2
Aujourd'hui à 15:32 par albatros

» jeu : devine a qui cela appartient?
Aujourd'hui à 14:47 par bidouapache

» [ Fiat punto 1.9 JTD an 2001 ] bruit sous le capot
Aujourd'hui à 13:46 par rottweiller62

» Presentation
Aujourd'hui à 13:21 par albatros

» lien schéma électrique.
Aujourd'hui à 11:39 par Olive 76690

» Mise à jour logiciel Tiguan
Aujourd'hui à 10:30 par Tiguan38

» Jeu : les unes dans les autres ...
Aujourd'hui à 09:28 par ced-46

» [ Actualité : Nouveauté ] Dodge Challenger Demon : plus légère que la Hellcat
Aujourd'hui à 09:10 par ced-46

» [ Actualité : Nouveauté ] Shelby célèbre les 50 ans de la Mustang Super Snake
Aujourd'hui à 09:07 par ced-46

» Présentation
Aujourd'hui à 08:58 par ced-46

» [ bmw e46 320d M47 an 2003 ] Problème tremblement et odeur ( Abandonné )
Aujourd'hui à 03:12 par greg5129

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Hier à 20:52 par Laure B

» [ Renault trafic 1.9 dci 82 an 2005 ] ralenti instable
Hier à 18:57 par harry974

» presentation
Hier à 15:57 par zobez

» [ bmw e46 320d an 1999 ] compatibilitée jantes entre nos bmw
Hier à 13:38 par BMW PASSION

[ Opel omega b 2.0 dti ] perte de puissance puis voyant allumé

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ Opel omega b 2.0 dti ] perte de puissance puis voyant allumé

Message par papabaldas le Mar 11 Nov 2014, 16:48

Bonjour ,

j'ai mon voyant moteur qui ces allumer hier apres midi et plus aucune puissance comme si je n'avais pas de turbo

donc j'ai demonter ma vanne egr et nettoyer j'ai trouver un peu d'huile dessus et dans le collecteur

j'ai demonter mon debimetre idem un peut d'huile

je remonte le tout voyant moteur eteint mais toujours aucune puissance
la le voyant ces rallumer et ne veut plus s'eteindre , je branche mon appareil ( de merde lol ) car il me detecte 0 defaut alors que le voyant etait allumer pendant le diag , mais j'ai vue que la pression de je cite [ tuyau tubulaire d'admision ] et de 0.94 bar

donc j'ai demonter le capteur de pression qui etait d'ailleur tres encrasser je l'ai nettoyer avec un chiffon sec , aucun resultat

je vais vous dire les essaie que j'ai fait

j'ai inverser les electrovanne ( vanne egr>turbo ) ce sont les meme reference
j'ai verifier tout les tuyau de depression
j'ai boucher la vanne egr
j'ai demarrer sans debimetre
j'ai demonter mon echappement apres le turbo ( je penser au cata )
toujour rien aucune amelioration


quesque vous en pensez ? turbo hs ?
Merci

papabaldas
Nouveau
Nouveau

Masculin Nombre de messages : 17
Age : 26
Localisation : maubeuge
Emploi : aucun
Niveau technique automobile : Je fais tous sur ma voiture en apprenant à mesure
Date d'inscription : 21/04/2014

Voir le profil de l'utilisateur http://montage-photo-lobby.xooit.be/index.php

Revenir en haut Aller en bas

Re: [ Opel omega b 2.0 dti ] perte de puissance puis voyant allumé

Message par ced-46 le Mer 12 Nov 2014, 06:04

Salut,

Vérifies aussi l'état des grosses durites d'air

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30646
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [ Opel omega b 2.0 dti ] perte de puissance puis voyant allumé

Message par papabaldas le Mer 12 Nov 2014, 08:10

elle ont pas l'air mauvaise
aujourd'hui je vais chercher une vectra dti pour piece , je vais essayer de changer le turbo dans un premier tant et bien verifier les durite comme tu me conseil ced-46

sinon il pourrait avoir autre chose ?

papabaldas
Nouveau
Nouveau

Masculin Nombre de messages : 17
Age : 26
Localisation : maubeuge
Emploi : aucun
Niveau technique automobile : Je fais tous sur ma voiture en apprenant à mesure
Date d'inscription : 21/04/2014

Voir le profil de l'utilisateur http://montage-photo-lobby.xooit.be/index.php

Revenir en haut Aller en bas

Re: [ Opel omega b 2.0 dti ] perte de puissance puis voyant allumé

Message par papabaldas le Ven 14 Nov 2014, 08:17

up svp

papabaldas
Nouveau
Nouveau

Masculin Nombre de messages : 17
Age : 26
Localisation : maubeuge
Emploi : aucun
Niveau technique automobile : Je fais tous sur ma voiture en apprenant à mesure
Date d'inscription : 21/04/2014

Voir le profil de l'utilisateur http://montage-photo-lobby.xooit.be/index.php

Revenir en haut Aller en bas

Re: [ Opel omega b 2.0 dti ] perte de puissance puis voyant allumé

Message par ced-46 le Sam 15 Nov 2014, 06:03

Salut,

Les durites sont ok ?

Tu as contrôlé le turbo ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30646
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [ Opel omega b 2.0 dti ] perte de puissance puis voyant allumé

Message par papabaldas le Sam 15 Nov 2014, 16:22

sur le turbo les palme sont abimer comme ci quelque chose etait rentrer dedans
les durites sont ok

papabaldas
Nouveau
Nouveau

Masculin Nombre de messages : 17
Age : 26
Localisation : maubeuge
Emploi : aucun
Niveau technique automobile : Je fais tous sur ma voiture en apprenant à mesure
Date d'inscription : 21/04/2014

Voir le profil de l'utilisateur http://montage-photo-lobby.xooit.be/index.php

Revenir en haut Aller en bas

Re: [ Opel omega b 2.0 dti ] perte de puissance puis voyant allumé

Message par ced-46 le Dim 16 Nov 2014, 06:11

Salut,

Ok donc il faut commencer par le remplacer

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30646
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [ Opel omega b 2.0 dti ] perte de puissance puis voyant allumé

Message par papabaldas le Dim 16 Nov 2014, 09:33

j'ai un turbo de 2.2 dti il passe mais j'ai quelque modif au niveau de l'echappement

papabaldas
Nouveau
Nouveau

Masculin Nombre de messages : 17
Age : 26
Localisation : maubeuge
Emploi : aucun
Niveau technique automobile : Je fais tous sur ma voiture en apprenant à mesure
Date d'inscription : 21/04/2014

Voir le profil de l'utilisateur http://montage-photo-lobby.xooit.be/index.php

Revenir en haut Aller en bas

Re: [ Opel omega b 2.0 dti ] perte de puissance puis voyant allumé

Message par ced-46 le Dim 07 Déc 2014, 05:36

Salut,

Je te déconseille de faire ce genre de modification ... tu en es où ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30646
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum