Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Opel Corsa E 1.3 CDTI 95 S&S an 2015 ] Problème de stop and start
Aujourd'hui à 12:54 par Sennheiser

» [ BMW E46 318D M47N an 2005 ] Coupure moteur à froid (résolu)
Aujourd'hui à 12:26 par patamande

» [ Jeep compass an 2007 ] voyants abs, esp et 4wd allumés
Aujourd'hui à 12:17 par fred972

» [ Ford Fiesta ess. an 2010 ] probléme démarrage
Aujourd'hui à 12:10 par Farid Bergheul

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Aujourd'hui à 12:05 par steph08

» [ BMW E46 320i M52 an 1998 ] fuite d'eau
Aujourd'hui à 11:39 par BMW PASSION

» Dysfonctionnement essui glace panda3 4x4
Aujourd'hui à 11:34 par Laure B

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil
Aujourd'hui à 10:56 par BMW PASSION

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Aujourd'hui à 09:26 par swallas

» [ Actualité : Essai ] Lexus LC 500 : un dangereux rival
Aujourd'hui à 09:00 par ced-46

» [ Actualité : Législation ] Après le radar de feu rouge, le radar de passage piéton
Aujourd'hui à 08:49 par ced-46

» [ Opel Corsa 1.4 essence an 1997 ] moteur cale
Aujourd'hui à 08:41 par Laure B

» [ Opel Astra h 1.7 CDTI an 2008 ] Perte puissance et voyant moteur orange (résolu)
Aujourd'hui à 08:10 par ced-46

» [ Peugeot 607 2.2 hdi 136 an 2004 ] démontage carter d'huile (résolu)
Aujourd'hui à 07:53 par ced-46

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée (résolu)
Aujourd'hui à 07:34 par ced-46

» [ VW bora 1.9 tdi 90 agr an 2000 ] Problème cliquetis/claquement
Aujourd'hui à 03:20 par astra90

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Aujourd'hui à 00:42 par tchiz

» [ Renault Modus 1.5 dci an 2005 ] Feux de croisement s'allument en mettant les clignotants
Hier à 21:16 par Sabou

» [ Renault Mégane ] probleme carte de démarrage
Hier à 18:51 par gcomi

» [ Volkswagen golf 4 cab 1.6 an 1999 ] demarre pas et de calage a chaud
Hier à 16:28 par stephanenbvc

» [ Iveco daily 35c15 an 2013 ] problème chauffage
Hier à 14:18 par Djamel Haid

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Hier à 10:10 par albatros

» [ Actualité : Nouveauté ] Donkervoort D8 GTO-RS
Hier à 06:10 par ced-46

» [ Actualité : Nouveauté technique ] Le filon des gaz d'échappement
Hier à 06:07 par ced-46

» [ Actualité : Nouveauté ] Surprise : la nouvelle Suzuki Swift se dévoile !
Hier à 06:04 par ced-46

» [ Actualité : Nouveauté ] Renault Mégane GT dCi 165 : la nouvelle Mégane 4 GT passe au diesel
Hier à 06:02 par ced-46

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Jeu 08 Déc 2016, 22:03 par Patrice83

» [ SAAB 9.3 2.0 ess turbo an 2002 ] code erreur P0715
Jeu 08 Déc 2016, 21:12 par Poulpy 68

» [ Renault Kangoo 1.9D an 1999 ] Embrayage tout mou
Jeu 08 Déc 2016, 19:43 par william51

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Jeu 08 Déc 2016, 19:17 par Poulpy 68

[ RENAULT twingo essence C3G an 1996 ] ne démarre plus

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ RENAULT twingo essence C3G an 1996 ] ne démarre plus

Message par pitinazique le Mer 12 Nov 2014, 19:30

Bonjour a Tous,

a la suite d'une panne un ami m'a demandé d'intervenir sur son vehicule a la suite d'une tentative de changement de pompe a eau, ou il a cassé 4 vis dans la culasse . opération dont je me suis chargé avec succes .
donc a la remise en route de la voiture pour refaire les operations necessaires pour faire le niveau le LDR elle ne demarre pas .

Voici ce que j'ai controlé .

-j'ai de l'allumage quand j'actionne le demarreur a chaques faisceaux de bougies .
-la pompe a essence tourne pendant 3s environ avant de demarrer .
-Le capteur PMH semble en bon etat et assez rescent les connectiques sont propres . résistance de 223ohms
-batterie en bon etat de charge .
-J'ai essayé egalement un demarrage au start pilote sans succes elle pete pas .
-J'ai egalement regardé les linguets bougent normalement .
-Controlé egalement les fusibles sous le volant et la boite a coté de la la batterie , j'ai interverti les relais pour voir et il claque bien .

Merci de votre aide
Cordialement

Julien

pitinazique
Petit mécano
Petit mécano

Masculin Nombre de messages : 127
Age : 35
Localisation : seine maritime
Emploi : concepteur d'outilllage poste de travail
Niveau technique automobile : bon
Date d'inscription : 19/11/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ RENAULT twingo essence C3G an 1996 ] ne démarre plus

Message par pitinazique le Ven 14 Nov 2014, 07:10

Personne ?

pitinazique
Petit mécano
Petit mécano

Masculin Nombre de messages : 127
Age : 35
Localisation : seine maritime
Emploi : concepteur d'outilllage poste de travail
Niveau technique automobile : bon
Date d'inscription : 19/11/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ RENAULT twingo essence C3G an 1996 ] ne démarre plus

Message par pitinazique le Sam 15 Nov 2014, 16:13

le vehicule a redemarrer apres controle des bougies et verification de l'ordre de connexion des cables le 3 et 4eme cylindre etait inversé.

Après quelques essais elle cale a chaud beaucoup de difficulté pour redemarrer a chaud, je suis obligé de maintenir la pedale accelerer, demarrage a froid impeccable .
a l'acceleration elle fume noire .
en cherchant encore, apres avoir debranché la sonde lambda elle tient le ralentit .

est il possible que ce soit la sonde lambda ??
Qu en pensez vous ??

merci d'avance

cordialement

pitinazique
Petit mécano
Petit mécano

Masculin Nombre de messages : 127
Age : 35
Localisation : seine maritime
Emploi : concepteur d'outilllage poste de travail
Niveau technique automobile : bon
Date d'inscription : 19/11/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ RENAULT twingo essence C3G an 1996 ] ne démarre plus

Message par ced-46 le Dim 16 Nov 2014, 06:10

Salut,

Soit c'est la sonde lambda HS soit c'est un problème d'injection/allumage qui fait que la sonde lambda demande au calculateur de faire une correction anormale.

Voilà la procédure pour vérifier la sonde lambda :


___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30407
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [ RENAULT twingo essence C3G an 1996 ] ne démarre plus

Message par pitinazique le Dim 16 Nov 2014, 10:07

ok je vais faire ca .
et je te redis .

pitinazique
Petit mécano
Petit mécano

Masculin Nombre de messages : 127
Age : 35
Localisation : seine maritime
Emploi : concepteur d'outilllage poste de travail
Niveau technique automobile : bon
Date d'inscription : 19/11/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ RENAULT twingo essence C3G an 1996 ] ne démarre plus

Message par ced-46 le Dim 07 Déc 2014, 05:39

Salut,

où en es-tu ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30407
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [ RENAULT twingo essence C3G an 1996 ] ne démarre plus

Message par pitinazique le Dim 07 Déc 2014, 10:17

Oui, desolé...
Apres les tests effectués decrits ci dessus, la sonde lambda etait hs, les valeurs s'envoyaient en l'air .
Merci .

pitinazique
Petit mécano
Petit mécano

Masculin Nombre de messages : 127
Age : 35
Localisation : seine maritime
Emploi : concepteur d'outilllage poste de travail
Niveau technique automobile : bon
Date d'inscription : 19/11/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum