Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Lancia Delta 3 - 2L 163Cv - 2009 ] Perte de puissance aleatoire
Aujourd'hui à 00:16 par Antou-31

» Presentation
Hier à 23:56 par Antou-31

» [ BMW E46 318 CI N42 an 2002 ] comment caler distribution moteur N42
Hier à 23:29 par BMW PASSION

» Entretien Ford ranger wildtrak 3,2 de 2014
Hier à 23:25 par Amiral1959

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Hier à 22:14 par greg5129

» [ Peugeot 106 1.4 ess an 1992 ] Perte de puissance et broutage
Hier à 22:06 par Rameuh

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Hier à 22:03 par greg5129

» [Skoda Octavia 1.9 TDI 110 2002] soucis de verrouillage central
Hier à 21:44 par Ixandre1

» fuite liquide refroiddissement
Hier à 21:16 par albatros

» [AUDI 80 1.9D 1990] Recherche rta
Hier à 20:57 par truckmars

» [ Citroën C3 1.4 hdi an 2003 ] arret en roulant
Hier à 19:23 par MacGyverFr

» Manque de puissance
Hier à 18:42 par Jbaja

» xsara picasso 2l HDI 90ch - message airbag passager désactivé
Hier à 17:44 par hony44710

» [ BMW E46 M57 330D Touring boîte auto 184cv ] Odeur huile brulée dans habitacle
Hier à 17:12 par fred091

» BMW e60 2004
Hier à 17:05 par Igor Abreu

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 16:57 par patnat

» Présentation
Hier à 16:53 par fred091

» [ clio III 1.5 dci an 2008 ] Problème moteur - surpression LDR
Hier à 13:42 par Laure B

» Presentation
Hier à 11:17 par albatros

» [ toyota Avensis Verso D4D 116 cv an 2005 ] nettoyage électrovanne (pompe)
Hier à 10:37 par albatros

» Techniconnexion : carte des outils de diagnostic
Hier à 06:46 par MacGyverFr

» Ford fiesta en panne
Mar 21 Fév 2017, 22:54 par david38

» Scenic 2 1.9l dci 2004
Mar 21 Fév 2017, 22:22 par yansof

» [ BMW E36 318 tds M41 an 1995 ] Démarre mais cale aussitot
Mar 21 Fév 2017, 19:20 par BMW PASSION

» MaxiEcu 2
Mar 21 Fév 2017, 19:16 par Poulpy 68

» Bruit moteur Toyota Avensis Verso 4d4 2003
Mar 21 Fév 2017, 14:15 par patnat

» [ Ford Fiesta 1.8 TD an 2001 ] chauffage tardif
Mar 21 Fév 2017, 13:53 par Stéphanemedoc

» [BMW E36 320i mot. M52B20 an. 1997 205000 km] galet tendeur courroie climatisation
Mar 21 Fév 2017, 11:13 par albatros

» Problème collecteur d'admission classe C 2004
Mar 21 Fév 2017, 11:06 par souattia

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Lun 20 Fév 2017, 22:21 par minesota59

[ Peugeot 205 GTI an 1985 ] démarre pompe a essence débranchée et se noie une fois branchée

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ Peugeot 205 GTI an 1985 ] démarre pompe a essence débranchée et se noie une fois branchée

Message par molte le Ven 14 Nov 2014, 14:15

bonjour à tous,

Je viens vers vous car ma 205 GTI 1,6l 105 cv me fait des siennes.

Voilà que la vielle dame (1985) a décider de ne plus démarrer, elle ne démarre pas quand la pompe à essence est branché (elle se noie),
mais elle démarre et tourne bien 15min avec la pompe à essence débranché :??:

ce qui a été fait comme recherche

-test pompe à essence ok
-test injecteur ok
-relai tachymétrique ok
-calculateur ok
-regulateur de pression ok
-débitmètre ok
-compression des cylindre ok
-allumage et bougie ok
-sonde température d'eau ok

pitié aider moi elle est vielle mais que de bon moment avec elle

molte
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 29
Localisation : lanton
Emploi : marin
Niveau technique automobile : moyenne
Date d'inscription : 14/11/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 205 GTI an 1985 ] démarre pompe a essence débranchée et se noie une fois branchée

Message par ced-46 le Sam 15 Nov 2014, 06:30

Salut,

Comment est arrivé le problème ?

Quels tests as-tu effectué sur tous ces éléments ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30737
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [ Peugeot 205 GTI an 1985 ] démarre pompe a essence débranchée et se noie une fois branchée

Message par molte le Sam 15 Nov 2014, 11:16

Bonjour
Alors elle a caler à un feu pour ne plus redémarrer mais elle avait déjà montré des signes elle brouter elle m'a cramer 2 relais tachymetrique mais quand je l'ai changer c'était reparti
Donc pour les tests ont à changer le relais par un neuf on a changé le régulateur de pression par un neuf on a testé avec une autre pompe on a pris la pression dans la rampe d'injection on a changé les injecteurs part d'autres pour voir et ceux qui était dessus on était tester avec des bolle pour savoir combien il pulvérisé en les débranchant aussi pour voir si il rester pas ouvert la sonde température marché on en avait une autre sous la main donc on la changer aussi le débitmètre on la tester sur une autre voiture est pour le calculateur on en a trouver un a la casse mais je sais pas si il marché du coup je reste convaincu que c'est lui parce que l'on a installé celui d'une 1,9 est la voiture marché bon trop riche mais elle marché voilà

molte
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 29
Localisation : lanton
Emploi : marin
Niveau technique automobile : moyenne
Date d'inscription : 14/11/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 205 GTI an 1985 ] démarre pompe a essence débranchée et se noie une fois branchée

Message par bidouapache le Sam 15 Nov 2014, 14:15

fort possible que ça soit un souci électrique, ou électronique ! du moment que ça fonctionne mal en branchant la pompe a essence !

y a t-il un moyen d'entrer en communication avec le calculateur via un outil de diag ? si oui, je pense que c'est ce qu'il faut faire ! pour pouvoir dire que le calculateur est hs

___________________________________________
Un sourire au volant ne peut que rendre nos routes bien meilleurs

bidouapache
Technicien
Technicien

Masculin Nombre de messages : 2828
Age : 34
Localisation : alger, algerie
Emploi : cadre financier
Niveau technique automobile : Je fais mes petits services + divers travaux
Date d'inscription : 01/03/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 205 GTI an 1985 ] démarre pompe a essence débranchée et se noie une fois branchée

Message par ced-46 le Dim 16 Nov 2014, 05:40

Salut,

Bidou, sur 205 les infos sur le diag ne sont pas vraiment parlantes surtout pour une 85.

Ca sent le problème de faisceau électrique. Regarde bien toutes les cosses, les masses,... du compartiment moteur.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30737
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [ Peugeot 205 GTI an 1985 ] démarre pompe a essence débranchée et se noie une fois branchée

Message par molte le Dim 16 Nov 2014, 11:11

Ok je vais regarder sa merci est pour le calculateur je crois que la prise n'existe plus est je sais pas trop comment le testé

molte
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 29
Localisation : lanton
Emploi : marin
Niveau technique automobile : moyenne
Date d'inscription : 14/11/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 205 GTI an 1985 ] démarre pompe a essence débranchée et se noie une fois branchée

Message par ced-46 le Dim 07 Déc 2014, 05:46

Salut,

où en es-tu ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30737
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [ Peugeot 205 GTI an 1985 ] démarre pompe a essence débranchée et se noie une fois branchée

Message par molte le Dim 07 Déc 2014, 09:45

bonjour à tous;

alors la voiture est normalement vendu est la personne qui doit la prendre devrais amener un calculo donc c'est a voir à se moment là.
j'ai pas eu le temps de m'en occuper comme j'étais en mer.
cordialement

molte
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 29
Localisation : lanton
Emploi : marin
Niveau technique automobile : moyenne
Date d'inscription : 14/11/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 205 GTI an 1985 ] démarre pompe a essence débranchée et se noie une fois branchée

Message par florianvlatour le Ven 12 Déc 2014, 13:04

Salut. c'est bizzare ton truc! comment ca peut demmarer avec une pompe debranchée? Ton regulateur de pression a un mano ou c'est un classique?

florianvlatour
Nouveau
Nouveau

Masculin Nombre de messages : 8
Age : 26
Localisation : france
Emploi : mecanicien
Niveau technique automobile : confirmé
Date d'inscription : 12/12/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum