Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Opel Asta 1.7 cdti 125 ch ] régulateur de pression carburant
Aujourd'hui à 16:15 par Murielle 17

» [Ford Fiesta ess. 2010] probléme démarrage
Aujourd'hui à 15:57 par Laure B

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Aujourd'hui à 15:07 par Patrice83

» [ Renault Kangoo 1.9D an 1999 ] Embrayage tout mou
Aujourd'hui à 14:21 par Recon004

» Infos sur les supports moteurs pilotés
Aujourd'hui à 13:37 par BMW PASSION

» Peugeot Partner 1.9d Dw8 an 2001
Aujourd'hui à 11:15 par albatros

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Aujourd'hui à 09:46 par BMW PASSION

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Aujourd'hui à 09:07 par BMW PASSION

» [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid
Aujourd'hui à 08:48 par BMW PASSION

» [SAAB 9.3 ess 2L turbo sep 2002] code erreur P0715
Aujourd'hui à 08:06 par Fab Sebseb

» [ Actualité : Nouveauté ] Opel Insignia Grand Sport (2017) : premières photos officielles
Aujourd'hui à 05:18 par ced-46

» [ Actualité : Nouveauté ] Une rivale venue d’Arizona pour Tesla
Aujourd'hui à 05:12 par ced-46

» [ Citroen Xsara 1.4 ess. an 1998 ] Problème de tension courroie (résolu)
Aujourd'hui à 04:56 par ced-46

» [ BMW E60 535D ] Concommation excessive
Hier à 19:02 par leo59

» [ Audi A4 1.6 ess an 2000 ] Problème roue avant
Hier à 18:04 par Laure B

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Hier à 13:24 par Agat Ze Powr

» [ Renault Mégane ] probleme carte de démarrage
Hier à 09:46 par gcomi

» [ Actualité : Essai ] Mazda 3 2017 : Acérée !
Hier à 06:25 par ced-46

» [ Actualité : Essai ] Embarquez à bord du concept Citroën CXperience
Hier à 06:22 par ced-46

» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Mar 06 Déc 2016, 22:11 par Back91

» [ Bmw E46 330d M57N an 2003 ] Problème rétro électrique passager
Mar 06 Déc 2016, 21:13 par swallas

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil
Mar 06 Déc 2016, 21:10 par swallas

» Techniconnexion : carte des outils de diagnostic
Mar 06 Déc 2016, 19:30 par Poulpy 68

» [ Peugeot 106 1.0i an 1999 ] demarre quand elle veut
Mar 06 Déc 2016, 17:41 par marino.p

» [ VW, AUDI, SKODA, SEAT 1.9 et 2.0 TDI 90 à 140 ] Résoudre le problème de démarrage à chaud (tuto)
Mar 06 Déc 2016, 15:21 par Agat Ze Powr

» [ BMW E46 318ci an 2000 ] problème d'à-coups
Mar 06 Déc 2016, 13:12 par BMW PASSION

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Mar 06 Déc 2016, 09:45 par alainSky

» [ BMW E30 324d an 1987 ] Problème préchauffage
Mar 06 Déc 2016, 08:44 par BMW PASSION

» [ Actualité : Nouveauté ] Seat Leon Cupra : 300 chevaux !
Mar 06 Déc 2016, 06:19 par ced-46

» [ Actualité : Nouveauté ] Mercedes Digital Light : réinventer le phare
Mar 06 Déc 2016, 06:16 par ced-46

[ Peugeot 205 GTI an 1985 ] démarre pompe a essence débranchée et se noie une fois branchée

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ Peugeot 205 GTI an 1985 ] démarre pompe a essence débranchée et se noie une fois branchée

Message par molte le Ven 14 Nov 2014, 14:15

bonjour à tous,

Je viens vers vous car ma 205 GTI 1,6l 105 cv me fait des siennes.

Voilà que la vielle dame (1985) a décider de ne plus démarrer, elle ne démarre pas quand la pompe à essence est branché (elle se noie),
mais elle démarre et tourne bien 15min avec la pompe à essence débranché :??:

ce qui a été fait comme recherche

-test pompe à essence ok
-test injecteur ok
-relai tachymétrique ok
-calculateur ok
-regulateur de pression ok
-débitmètre ok
-compression des cylindre ok
-allumage et bougie ok
-sonde température d'eau ok

pitié aider moi elle est vielle mais que de bon moment avec elle

molte
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 29
Localisation : lanton
Emploi : marin
Niveau technique automobile : moyenne
Date d'inscription : 14/11/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 205 GTI an 1985 ] démarre pompe a essence débranchée et se noie une fois branchée

Message par ced-46 le Sam 15 Nov 2014, 06:30

Salut,

Comment est arrivé le problème ?

Quels tests as-tu effectué sur tous ces éléments ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30396
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [ Peugeot 205 GTI an 1985 ] démarre pompe a essence débranchée et se noie une fois branchée

Message par molte le Sam 15 Nov 2014, 11:16

Bonjour
Alors elle a caler à un feu pour ne plus redémarrer mais elle avait déjà montré des signes elle brouter elle m'a cramer 2 relais tachymetrique mais quand je l'ai changer c'était reparti
Donc pour les tests ont à changer le relais par un neuf on a changé le régulateur de pression par un neuf on a testé avec une autre pompe on a pris la pression dans la rampe d'injection on a changé les injecteurs part d'autres pour voir et ceux qui était dessus on était tester avec des bolle pour savoir combien il pulvérisé en les débranchant aussi pour voir si il rester pas ouvert la sonde température marché on en avait une autre sous la main donc on la changer aussi le débitmètre on la tester sur une autre voiture est pour le calculateur on en a trouver un a la casse mais je sais pas si il marché du coup je reste convaincu que c'est lui parce que l'on a installé celui d'une 1,9 est la voiture marché bon trop riche mais elle marché voilà

molte
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 29
Localisation : lanton
Emploi : marin
Niveau technique automobile : moyenne
Date d'inscription : 14/11/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 205 GTI an 1985 ] démarre pompe a essence débranchée et se noie une fois branchée

Message par bidouapache le Sam 15 Nov 2014, 14:15

fort possible que ça soit un souci électrique, ou électronique ! du moment que ça fonctionne mal en branchant la pompe a essence !

y a t-il un moyen d'entrer en communication avec le calculateur via un outil de diag ? si oui, je pense que c'est ce qu'il faut faire ! pour pouvoir dire que le calculateur est hs

___________________________________________
Un sourire au volant ne peut que rendre nos routes bien meilleurs

bidouapache
Technicien
Technicien

Masculin Nombre de messages : 2800
Age : 34
Localisation : alger, algerie
Emploi : cadre financier
Niveau technique automobile : Je fais mes petits services + divers travaux
Date d'inscription : 01/03/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 205 GTI an 1985 ] démarre pompe a essence débranchée et se noie une fois branchée

Message par ced-46 le Dim 16 Nov 2014, 05:40

Salut,

Bidou, sur 205 les infos sur le diag ne sont pas vraiment parlantes surtout pour une 85.

Ca sent le problème de faisceau électrique. Regarde bien toutes les cosses, les masses,... du compartiment moteur.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30396
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [ Peugeot 205 GTI an 1985 ] démarre pompe a essence débranchée et se noie une fois branchée

Message par molte le Dim 16 Nov 2014, 11:11

Ok je vais regarder sa merci est pour le calculateur je crois que la prise n'existe plus est je sais pas trop comment le testé

molte
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 29
Localisation : lanton
Emploi : marin
Niveau technique automobile : moyenne
Date d'inscription : 14/11/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 205 GTI an 1985 ] démarre pompe a essence débranchée et se noie une fois branchée

Message par ced-46 le Dim 07 Déc 2014, 05:46

Salut,

où en es-tu ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30396
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [ Peugeot 205 GTI an 1985 ] démarre pompe a essence débranchée et se noie une fois branchée

Message par molte le Dim 07 Déc 2014, 09:45

bonjour à tous;

alors la voiture est normalement vendu est la personne qui doit la prendre devrais amener un calculo donc c'est a voir à se moment là.
j'ai pas eu le temps de m'en occuper comme j'étais en mer.
cordialement

molte
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 29
Localisation : lanton
Emploi : marin
Niveau technique automobile : moyenne
Date d'inscription : 14/11/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 205 GTI an 1985 ] démarre pompe a essence débranchée et se noie une fois branchée

Message par florianvlatour le Ven 12 Déc 2014, 13:04

Salut. c'est bizzare ton truc! comment ca peut demmarer avec une pompe debranchée? Ton regulateur de pression a un mano ou c'est un classique?

florianvlatour
Nouveau
Nouveau

Masculin Nombre de messages : 8
Age : 26
Localisation : france
Emploi : mecanicien
Niveau technique automobile : confirmé
Date d'inscription : 12/12/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum