Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ seat leon 1.4 i 16v ahw an 2001 ] problème démarrage moteur
Aujourd'hui à 17:18 par Laure B

» [ SEAT ALTEA 1.9 tdi an 2006 ] remplacement module vitre conducteur (re coding)
Aujourd'hui à 17:03 par JuanLuco63

» [ BMW E46 320i M52 an 1998 ] fuite d'eau
Aujourd'hui à 16:57 par BMW PASSION

» [ BMW E39 530d Bva M57 ] claquement et fumée grise (Résolu) )
Aujourd'hui à 16:37 par BMW PASSION

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Aujourd'hui à 15:57 par Patrice83

» [Fiat Panda 3 4*4] dysfonctionnement essuie glace
Aujourd'hui à 14:59 par Laure B

» [ Opel Corsa E 1.3 CDTI 95 S&S an 2015 ] Problème de stop and start
Aujourd'hui à 12:54 par Sennheiser

» [ BMW E46 318D M47N an 2005 ] Coupure moteur à froid (résolu)
Aujourd'hui à 12:26 par patamande

» [ Jeep compass an 2007 ] voyants abs, esp et 4wd allumés
Aujourd'hui à 12:17 par fred972

» [ Ford Fiesta ess. an 2010 ] probléme démarrage
Aujourd'hui à 12:10 par Farid Bergheul

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Aujourd'hui à 12:05 par steph08

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil
Aujourd'hui à 10:56 par BMW PASSION

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Aujourd'hui à 09:26 par swallas

» [ Actualité : Essai ] Lexus LC 500 : un dangereux rival
Aujourd'hui à 09:00 par ced-46

» [ Actualité : Législation ] Après le radar de feu rouge, le radar de passage piéton
Aujourd'hui à 08:49 par ced-46

» [ Opel Corsa 1.4 essence an 1997 ] moteur cale
Aujourd'hui à 08:41 par Laure B

» [ Opel Astra h 1.7 CDTI an 2008 ] Perte puissance et voyant moteur orange (résolu)
Aujourd'hui à 08:10 par ced-46

» [ Peugeot 607 2.2 hdi 136 an 2004 ] démontage carter d'huile (résolu)
Aujourd'hui à 07:53 par ced-46

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée (résolu)
Aujourd'hui à 07:34 par ced-46

» [ VW bora 1.9 tdi 90 agr an 2000 ] Problème cliquetis/claquement
Aujourd'hui à 03:20 par astra90

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Aujourd'hui à 00:42 par tchiz

» [ Renault Modus 1.5 dci an 2005 ] Feux de croisement s'allument en mettant les clignotants
Hier à 21:16 par Sabou

» [ Renault Mégane ] probleme carte de démarrage
Hier à 18:51 par gcomi

» [ Volkswagen golf 4 cab 1.6 an 1999 ] demarre pas et de calage a chaud
Hier à 16:28 par stephanenbvc

» [ Iveco daily 35c15 an 2013 ] problème chauffage
Hier à 14:18 par Djamel Haid

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Hier à 10:10 par albatros

» [ Actualité : Nouveauté ] Donkervoort D8 GTO-RS
Hier à 06:10 par ced-46

» [ Actualité : Nouveauté technique ] Le filon des gaz d'échappement
Hier à 06:07 par ced-46

» [ Actualité : Nouveauté ] Surprise : la nouvelle Suzuki Swift se dévoile !
Hier à 06:04 par ced-46

» [ Actualité : Nouveauté ] Renault Mégane GT dCi 165 : la nouvelle Mégane 4 GT passe au diesel
Hier à 06:02 par ced-46

[ Renault clio 2 1.5 dci an 2005 ] alerte sonde lambda

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ Renault clio 2 1.5 dci an 2005 ] alerte sonde lambda

Message par gil77000 le Dim 16 Nov 2014, 16:39

bonjour,
depuis quelques temps le témoin orange de la sonde s'allume, mais s'éteint également.
il peut se passer un mois sans alerte et puis cela recommence.
bien entendu on remarque des soucis dans l'accélération juste ce moment d'alerte.
comme cela est électrique soit le jus passe ou ne passe pas car en court circuit.
le fait que cela s'allume par intermittence me fait penser que le sonde elle même
n'est pas en défaut. peut être y a t-il quelque chose d'encrassé quelque part?
merci pour votre aide.

clio II campus 1.5dci 60cv de 2005 phase 2

gil77000
Nouveau
Nouveau

Masculin Nombre de messages : 30
Age : 62
Localisation : ile de france
Emploi : sans
Niveau technique automobile : debrouillard
Date d'inscription : 22/03/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault clio 2 1.5 dci an 2005 ] alerte sonde lambda

Message par sacha le Dim 16 Nov 2014, 17:15

Salut

met la 3eme vitesse a 50km/h en suite pied au planché sur accélérateur jusque 110km/h regarde pendant l’accélération si elle fume noir

enlève cache moteur pour voir si tout va bien, pas de fuite apparente

tes a jours coté révision, vidange + tout les filtres ?

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault clio 2 1.5 dci an 2005 ] alerte sonde lambda

Message par gil77000 le Dim 16 Nov 2014, 19:21

bonjour et merci , je vais faire comme tu dis pour voir si elle fume. comme cela je dirais que non mais je n'ai pas le nez dans le rétro en permanence...
sinon fuite? rien qui pisse parterre en tout cas...à quoi tu penses pour cette fuite
il y a une bonne année j'avais nettoyé le tube avant la vanne et cela en avait particulièrement besoin cela avait bien amélioré la consommation, mais depuis je dors sur mes oreilles filtre gaz oil fait, filtre huile faut que je regarde mais sans rapport je suppose...A+²

gil77000
Nouveau
Nouveau

Masculin Nombre de messages : 30
Age : 62
Localisation : ile de france
Emploi : sans
Niveau technique automobile : debrouillard
Date d'inscription : 22/03/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault clio 2 1.5 dci an 2005 ] alerte sonde lambda

Message par gil77000 le Dim 16 Nov 2014, 19:33

pour info, si cela peut avoir un rapport, depuis quelques temps, à moins que je ne l'ai jamais remarqué auparavant , j'entends un bruit à chaque fois que je descend d'un cassis, donc à priori les roues arrières, mais rien de certain car je n'arrive pas à localiser ce bruit.
il s'agit d'un bruit très particulier comme s'il s'agissait d'un calculateur
qui envoi une information à ?? suspension abs eps airbags ou autres.
cela se fait que sur certains cassis mais pas tous les cassis!
pourtant je n'ai pas d'amortisseurs pilotés juste l'abs . sur une autre voiture j'ai exactement le même bruit et c'est le moteur du variateur de température intérieure qui se met en marche à l'ouverture du contact, mais dans la clio ...rien de tel!
bon aucun désagrément ni voyant

gil77000
Nouveau
Nouveau

Masculin Nombre de messages : 30
Age : 62
Localisation : ile de france
Emploi : sans
Niveau technique automobile : debrouillard
Date d'inscription : 22/03/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum