Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [bmw e46 320d an 1999] dechargement intenpestif de la batterie
Aujourd'hui à 09:50 par BMW PASSION

» [ bmw e46 320D M47 an 1999 ] Compatibilité de pompe à injection
Aujourd'hui à 08:28 par BMW PASSION

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée
Aujourd'hui à 07:56 par Laure B

» [ Actualité : Nouveauté ] Mazzanti Evantra 771 : révision complète
Aujourd'hui à 07:27 par ced-46

» [ Actualité : Essai ] Renault Zoe Z.E. 40 (2017) : nous avons testé son autonomie
Aujourd'hui à 07:24 par ced-46

» Un peu d'HUMOUR sans paroles ... c'est BON pour la SANTÉ
Hier à 23:31 par albatros

» [ bmw e46 316i 1.9L M43 an 2001 ] Trous à l'accélération
Hier à 23:19 par celtic

» [ Alfa Romeo 156 1.9 Jtd 105 ] fuite d'huile sur raccord
Hier à 23:01 par math61

» [ VW polo 6N 1.9D an 1997 ] cherche schémas électrique : problème démarrage a chaud
Hier à 22:58 par ced-46

» [ Ford Escort 1.8td an 1998 ] fuite pompe injection
Hier à 21:50 par papatango

» [ Citroën C5 2.0 hdi 110 an 2004 ] problème pour piger volant moteur
Hier à 19:06 par Laure B

» [ BMW e28 520i M20 an 1986 ] ne demarre plus du tout
Hier à 18:48 par BMW PASSION

» [ Citroën Jumper 2.2 hdi 130 ] emplacement vanne egr
Hier à 18:27 par Laure B

» [ BMW E38 730i Bva an 1994 ] Remplacer un boitier DME
Hier à 18:13 par BMW PASSION

» [ BMW E36 325tds M51 ] Nettoyant injecteur
Hier à 17:04 par greg5129

» [ Renault express 1.6D an 1988 ] Voyant température
Hier à 14:52 par nazoo

» [ BMW E38 730i Bva an 1994 ] Problème défaut boite auto
Hier à 14:45 par calidero

» L'équipement du Motard ... c'est ça
Hier à 11:45 par albatros

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Hier à 11:42 par albatros

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 11:31 par patnat

» [ Renault Clio 3 an 2012 ] Problème radar de recul
Hier à 09:41 par Diego06340

» [ Renault Mégane 4 ] Changement ampoule
Hier à 09:23 par albatros

» [ Actualité : Essai ] Mercedes-AMG Classe E 63 S : tous aux abris !
Hier à 06:33 par ced-46

» [ Actualité : Essai ] Suzuki Ignis
Hier à 06:24 par ced-46

» [ Peugeot Partner 1,6 hdi an 2007 Moteur GJ9HWC ] problème de démarrage (résolu)
Hier à 06:16 par ced-46

» [ BMW E36 325 tds M51 an 1995 ] Montage ODB 7 touches (Résolu)
Hier à 05:58 par ced-46

» [ Citroën C2 1.4 HDI an 2007 ] problème boîte de vitesse/cardan gauche
Jeu 01 Déc 2016, 23:29 par matrock08

» Valise Diagnostic Auto et Assistance sur DOCTEURAUTO.FR
Jeu 01 Déc 2016, 22:52 par jm89

» [ Opel Corsa E 1.3 CDTI 95 S&S an 2015 ] Problème de stop and start
Jeu 01 Déc 2016, 21:50 par Sennheiser

» [ Chevrolet captiva ] Course longue frein à main
Jeu 01 Déc 2016, 21:08 par Poulpy 68

[VW Polo 3 1.4 16v ess année 2000] Problème de démarrage + fuite d'huile dans logement bougie

Voir le sujet précédent Voir le sujet suivant Aller en bas

bien [VW Polo 3 1.4 16v ess année 2000] Problème de démarrage + fuite d'huile dans logement bougie

Message par Yassouf le Mar 18 Nov 2014, 14:29

Bonjour à tous,

Alors voila, je suis (encore pour l'instant) l'heureux propriétaire d'une polo 3 (6n2) 1.4L 16v année 2000 (essence). Après avoir acheter une autre voiture pour mon épouse, j'ai laissé ma polo sur mon parking ext pendant quelques temps histoire d'évaluer ma nouvelle acquisition. N'ayant pas roulé avec la voiture pendant 3 mois, j'ai entrepris ce matin de la redémarrer pour vérifier que tous allait bien.... Et bien non ! :S

La voiture ne veut pas démarré broute, mais ne démarre pas !!! Ce n'est pas une histoire de batterie car j'ai essayé avec la voiture de mon frère relié avec cosse et rien à faire.... Du coup, j'ai entrepris de changer les bougies et la stupéfaction sur les bougies 1, 3 et 4(en partant de la gauche) je trouve énormément d'huile au dessus et en les changeant la partie étincelle était pleine d'huile elle aussi....

Bref mes questions :

- Comment nettoyé les fûts de bougies ?
- Est ce que ma panne vient uniquement de ce problème ?
- Est ce que cela vient du cache culbuteur ? (j'ai fouillassé un peu sur le web)
- Si oui comment le changer ?

Enfin est ce que vous me conseillé d'aller me faire saigner par un garagiste :D ?

Yassouf
Nouveau
Nouveau

Masculin Nombre de messages : 11
Age : 31
Localisation : Montreuil
Emploi : Ingénieur
Niveau technique automobile : 3 / 4
Date d'inscription : 18/11/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [VW Polo 3 1.4 16v ess année 2000] Problème de démarrage + fuite d'huile dans logement bougie

Message par Laure B le Mar 18 Nov 2014, 20:39

Bonjour,

Si la batterie est hs les câbles ne serviront à rien (la batterie hs fait résistance). Il faut mettre une batterie valide à la place de l'autre, ou relier les câbles aux cosses de la voiture si la batterie valide ne rentre pas. C'est peut-être ce que tu as fait mais je n'ai pas bien compris.
Pour l'huile, c'est peut-être une consommation normale, la voiture a bientôt 15 ans... Les puits de bougie se nettoieront par eux-mêmes s'il n'y a aucun problème. Dans le cas contraire, il faudra identifier la panne et réparer, et l'huile de nouveau s'évacuera par elle-même. Les cas les plus fréquents sont segmentation ou joints de queues de soupapes. Mais si c'est l'immobilisation qui provoque un problème, pour moi c'est d'abord un problème de batterie, ce qui est mieux !

Bonne chance.

Bonne chance.

___________________________________________

Laure B
Tech-modo
Tech-modo

Féminin Nombre de messages : 2583
Age : 49
Localisation : 64
Emploi : NC
Niveau technique automobile : Moyen
Date d'inscription : 11/09/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [VW Polo 3 1.4 16v ess année 2000] Problème de démarrage + fuite d'huile dans logement bougie

Message par Yassouf le Jeu 20 Nov 2014, 16:46

Je viens de changer la batterie et ça ne marche pas. Peux tu m'expliquer pour le soucis de "segmentation ou joints de queues de soupapes" ?

Et surtout si je fais cela par un garagiste ça coute chères ?

Merci de ton aide Laure

Yassouf
Nouveau
Nouveau

Masculin Nombre de messages : 11
Age : 31
Localisation : Montreuil
Emploi : Ingénieur
Niveau technique automobile : 3 / 4
Date d'inscription : 18/11/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [VW Polo 3 1.4 16v ess année 2000] Problème de démarrage + fuite d'huile dans logement bougie

Message par Laure B le Jeu 20 Nov 2014, 17:50

Bonjour,

Problème de segmentation : les segments autour du piston ne font plus étanchéité (usure, rupture...), et l'huile venant du bas-moteur remonte dans le haut-moteur, se répand dans la chambre de combustion et s'échappe par où elle peut (puits de bougie). Cela peut arriver sur les 4 cylindres du moteur.

Problème de joints de queues de soupapes : les joints de queues de soupapes ne font plus étanchéité, et l'huile arrivant depuis l'intérieur du couvre-culasse descend dans les guides de soupapes, se répand dans la chambre de combustion et s'échappe là encore par où elle peut (puits de bougie). Cela peut arriver sur les soupapes d'admission comme sur les soupapes d'échappement.

L'huile peut aussi s'échapper par les guide de soupapes (admission et échappement) et provoquer ratés et furmée bleue.

Il y a des tests pour savoir si le souci vient de la segmentation ou d'une soupape (adm. ou échap.). Il faut un compressiomètre qu'on trouve en centre autos pour 30 e en moyenne. Mais je n'insiste pas sur la méthode parce que même si ton moteur est malade, ça n'explique pas qu'il refuse de démarrer, ou alors il est vraiment bloqué !!
Voici ce que je te propose déjà de faire pour voir si rien n'est bloqué : tu passes une vitesse (3ème ou 4ème, plus souples) et tu pousses la voiture. Normalement tu vas y arriver et ça nous ramène à un problème autre que cette histoire d'huile. Si vraiment tu n'y arrives pas, il se peut que le moteur soit serré en effet. Il faut déjà voir ça avant de continuer.

Je vais suivre ce post de près. J'essaierai de te répondre au plus vite, même si je pense que d'autres plus connaisseurs que moi vont venir à la rescousse.

Dernière chose : ces réparations sur le moteur sont trop chères, il vaut mieux changer le moteur dans ce cas.

A bientôt.


Dernière édition par Laure B le Dim 23 Nov 2014, 08:28, édité 1 fois

___________________________________________

Laure B
Tech-modo
Tech-modo

Féminin Nombre de messages : 2583
Age : 49
Localisation : 64
Emploi : NC
Niveau technique automobile : Moyen
Date d'inscription : 11/09/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [VW Polo 3 1.4 16v ess année 2000] Problème de démarrage + fuite d'huile dans logement bougie

Message par sacha le Jeu 20 Nov 2014, 18:18

Salut
clef sur contact pompe a essence fonctionne ?
elle dois faire un bruit comme zzzzzzzzzzz quelque secondes
souvent les pompe de essence bloque apres une période prolonger sans tourner ,donc pompe bloqué = pas d'arrivée de essence au moteur

vérifie te fusibles un a un

petit test a faire mais faut être a 2 pour réveiller la pompe a essence

pendent que une personne met la clef sur contact,la 2éme personne tape sur le fond de réservoir assée fort pour faire vibrer la pompe immergé
je te conseille de rajouter 10L de essence

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [VW Polo 3 1.4 16v ess année 2000] Problème de démarrage + fuite d'huile dans logement bougie

Message par sacha le Jeu 20 Nov 2014, 18:23

je rajoute que une fois démarrer pense a tout prix de remplacer thermostat
c'est une grosse maladie de polo

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [VW Polo 3 1.4 16v ess année 2000] Problème de démarrage + fuite d'huile dans logement bougie

Message par Yassouf le Jeu 20 Nov 2014, 22:23

Salut Sacha,

Déjà merci de ta réponse, ensuite concernant tes questions :

Oui la pompe à essence s'actionne quand je tourne la clé sans démarré. Tu penses toute de même que la pompe a essence est HS ?

Quand tu parles du thermostat, est ce que c'est le calorstat d'eau dont tu parles ? car je l'ai déjà changé :D

Yassouf
Nouveau
Nouveau

Masculin Nombre de messages : 11
Age : 31
Localisation : Montreuil
Emploi : Ingénieur
Niveau technique automobile : 3 / 4
Date d'inscription : 18/11/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [VW Polo 3 1.4 16v ess année 2000] Problème de démarrage + fuite d'huile dans logement bougie

Message par sacha le Ven 21 Nov 2014, 04:37

Oui je parlé bien de calorstat si tu préfère
Ok pour le changement de celui-ci
Ok aussi pour la pompe
Verifie si ta étincelle au bougies

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [VW Polo 3 1.4 16v ess année 2000] Problème de démarrage + fuite d'huile dans logement bougie

Message par Yassouf le Sam 22 Nov 2014, 21:51

Bonjour Laure,

Dsl j'avais pas lu ta réponse, je teste demain matin le fait de bouger la voiture pour voir si le moteur n'est pas bloqué....

En tous cas merci de votre aide...

Yassouf
Nouveau
Nouveau

Masculin Nombre de messages : 11
Age : 31
Localisation : Montreuil
Emploi : Ingénieur
Niveau technique automobile : 3 / 4
Date d'inscription : 18/11/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [VW Polo 3 1.4 16v ess année 2000] Problème de démarrage + fuite d'huile dans logement bougie

Message par BMW PASSION le Dim 23 Nov 2014, 10:58

Salut !

Déjà pour être efficace essais de traiter un problème à la fois ,en premier faire démarrer

le moteur ,ci dessous quelques conseils voila !!

Une voiture qui n'a pas tourné depuis 3 mois ,remplacer l'essence du réservoir par de
l'essence prise à la pompe (l'essence sans plomb vieilli mal et s'enflamme pas bien) !

Faire déjà le test en injectant à l'entrée du collecteur admission ,un coup de "start-pilote "
si ça démarre et s'arrête c'est que soit que les injecteurs ne sont pas alimentés en essence
ou ça confirme  que l'essence est trop vieille !

Voila à suivre 


PS : les bas moteur chez V-W sont réputer solide ,simplement que les segments des pistons
ont perdus leur film d'huile sont  peut être collés ,mais d'es que le moteur aura démarré
tout rentre dans l'ordre !

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13115
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [VW Polo 3 1.4 16v ess année 2000] Problème de démarrage + fuite d'huile dans logement bougie

Message par Yassouf le Lun 24 Nov 2014, 17:56

Bonjour à vous tous,

Premièrement merci à tous pour votre aide, alors :

@Laure : J'ai mis la voiture en 5eme et j'arrive à la poussé, donc je pense que le moteur n'est pas serré ?

@Sacha : J'ai testé chaque bougie sur chaque cosse noire (antiparasitage ?) et j'ai des étincelles partout !

@BMW PASSION : J'achète le start pilot demain :D. Par contre tu fait "Pschitt" avant ou après le filtre à air ?

J'ai pas essayé mais peut qu'il y a un problème d'admission d'air ? qu'est ce que vous en pensé ?

Yassouf
Nouveau
Nouveau

Masculin Nombre de messages : 11
Age : 31
Localisation : Montreuil
Emploi : Ingénieur
Niveau technique automobile : 3 / 4
Date d'inscription : 18/11/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [VW Polo 3 1.4 16v ess année 2000] Problème de démarrage + fuite d'huile dans logement bougie

Message par BMW PASSION le Lun 24 Nov 2014, 18:13

Salut !

Il faut le faire après le filtre à air directement; Pschitt à la l'entrée du collecteur 
admission ,sinon avant le filtre à air start-pilote sera  absorber par l'élément papier
du filtre  !

Voila @+

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13115
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [VW Polo 3 1.4 16v ess année 2000] Problème de démarrage + fuite d'huile dans logement bougie

Message par Yassouf le Mar 25 Nov 2014, 18:54

Salut à tous,

Alors j'ai du nouveau :
1ere : j'ai pas réussi à démarrer avec le start pilote :(
2eme : Quand j'ai ouvert la boite du filtre à air, stupeur !!! le filtre à air est plein huile !! jusqu'au boiter papillon !!

Voici le lien de la photo (dsl pour la qualité, j'ai fais ça de nuit)
https://i59.servimg.com/u/f59/19/06/85/21/photo11.jpg

Help plz....

Yassouf
Nouveau
Nouveau

Masculin Nombre de messages : 11
Age : 31
Localisation : Montreuil
Emploi : Ingénieur
Niveau technique automobile : 3 / 4
Date d'inscription : 18/11/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [VW Polo 3 1.4 16v ess année 2000] Problème de démarrage + fuite d'huile dans logement bougie

Message par Laure B le Mar 25 Nov 2014, 20:50

Il y a peut-être bien un souci de compressions qui empêche le démarrage..

___________________________________________

Laure B
Tech-modo
Tech-modo

Féminin Nombre de messages : 2583
Age : 49
Localisation : 64
Emploi : NC
Niveau technique automobile : Moyen
Date d'inscription : 11/09/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [VW Polo 3 1.4 16v ess année 2000] Problème de démarrage + fuite d'huile dans logement bougie

Message par BMW PASSION le Mar 25 Nov 2014, 21:35

@Laure B a écrit:Il y a peut-être bien un souci de compressions qui empêche le démarrage..
RE

Ben il me semble qu'il aurait déjà fallu par commence par la et noter les 
valeurs des 4 cylindres !

A suivre  

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13115
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [VW Polo 3 1.4 16v ess année 2000] Problème de démarrage + fuite d'huile dans logement bougie

Message par Yassouf le Mer 26 Nov 2014, 00:29

Et si c'était le boitier papillon trop encrassé ? J'ai le voyant EPC allumé... et j'ai eu un code erreur qui me parlait du papillon....

Yassouf
Nouveau
Nouveau

Masculin Nombre de messages : 11
Age : 31
Localisation : Montreuil
Emploi : Ingénieur
Niveau technique automobile : 3 / 4
Date d'inscription : 18/11/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [VW Polo 3 1.4 16v ess année 2000] Problème de démarrage + fuite d'huile dans logement bougie

Message par BMW PASSION le Mer 26 Nov 2014, 09:02

@Yassouf a écrit:Et si c'était le boitier papillon trop encrassé ? J'ai le voyant EPC allumé... et j'ai eu un code erreur qui me parlait du papillon....


Salut !

Non  : nous ici sur le Forum on ne fonctionne pas :avec des si, des peut être,  etc etc ..
en mécanique il faut  être méthodique ,une chose à la fois  , sinon on arrive à rien !!

D'ABORD LES COMPRESSIONS !!! et ensuite on fait le point .

Ensuite vu la présence d'huile dans le filtre à air ,il vas falloir regarder ,si le système 
de recyclage des vapeurs d'huile du carter moteur fonctionne bien ,durite en bon état et 
le tamis n'est  pas bouché 


Voila 

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13115
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [VW Polo 3 1.4 16v ess année 2000] Problème de démarrage + fuite d'huile dans logement bougie

Message par Yassouf le Mer 26 Nov 2014, 13:16

Salut !

Laure a bien dit "peut-etre" un soucis de compression.... :D et je ne t'ai pas vu la reprendre :D (Galanterie ? )

Avant de commander un compressiomètre qui va mettre du temps à arriver. (20 euros sur cdiscount). J'aimerai comprendre, si c'est vraiment la compression qui déconne pourquoi alors le véhicule fonctionnais avant que je le laisse stationné sur mon parking (j'ai du la démarré 2 ou 3 fois pour vérifier qu'elle démarrait) et puis tout d'un coup plus rien c'est quand même bizarre.

Pour le tamis d'huile, est ce que tu saurais ou il se situe que je le vérifie ?

Yassouf
Nouveau
Nouveau

Masculin Nombre de messages : 11
Age : 31
Localisation : Montreuil
Emploi : Ingénieur
Niveau technique automobile : 3 / 4
Date d'inscription : 18/11/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [VW Polo 3 1.4 16v ess année 2000] Problème de démarrage + fuite d'huile dans logement bougie

Message par Laure B le Mer 26 Nov 2014, 13:24

Les segments se sont peut-être collés avec l'immobilisation prolongée.
Mais je crois que le problème était déjà là si la présence d'huile dans le filtre est ancienne. L'arrêt aurait aggravé les choses. Hypothèse...
Ou bien souci de reniflard...

Je rejoins BMW PASSION, il faudrait prendre les compressions. Pourquoi commander l'appareil ? On en trouve partout pour 30 e !

___________________________________________

Laure B
Tech-modo
Tech-modo

Féminin Nombre de messages : 2583
Age : 49
Localisation : 64
Emploi : NC
Niveau technique automobile : Moyen
Date d'inscription : 11/09/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [VW Polo 3 1.4 16v ess année 2000] Problème de démarrage + fuite d'huile dans logement bougie

Message par BMW PASSION le Mer 26 Nov 2014, 16:45

@Yassouf a écrit:Salut !

Laure a bien dit "peut-etre" un soucis de compression.... :D et je ne t'ai pas vu la reprendre :D (Galanterie ? )

Avant de commander un compressiomètre qui va mettre du temps à arriver. (20 euros sur cdiscount). J'aimerai comprendre, si c'est vraiment la compression qui déconne pourquoi alors le véhicule fonctionnais avant que je le laisse stationné sur mon parking (j'ai du la démarré 2 ou 3 fois pour vérifier qu'elle démarrait) et puis tout d'un coup plus rien c'est quand même bizarre.

Pour le tamis d'huile, est ce que tu saurais ou il se situe que je le vérifie ?
RE

Je ne suis pas ici sur ce forum pour reprendre les gens ;simplement leur conseiller une méthode
à suivre; concernant Laure je n'ai besoin de le faire ,elle à un diplôme en mécanique ,donc elle sait de quoi elle parles ! 


En autre prendre les compressions d'un moteur fait partie des basiques du béa-ba de la mécanique automobile ,au même titre qu'un médecin vas prendre la tension artérielle ,  du patient venu le consulter  !


Donc dans le cas qui te concerne ,on à besoin de savoir quelle est le niveau de compressions
des 4 cylindres de ce moteur Vw ,pour savoir de quel coté on vas pouvoir orienter sérieusement les recherches et établir des conclusions ,en ne procédant pas de cette manière précise organisée,
après on peu y passer beaucoup de temps ,et de s'en remettre qu' à la chance !


Maintenant c'est toi qui vois ,nous n'imposons rien ,nous sommes la à titre "bénévole " pour te  conseiller !


Voila  à voir !  

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13115
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [VW Polo 3 1.4 16v ess année 2000] Problème de démarrage + fuite d'huile dans logement bougie

Message par Yassouf le Jeu 27 Nov 2014, 11:07

Pas de soucis JC,

Merci de votre aide à tous les deux, et je compte bien vérifié les compressions. J'ai commandé le compressiomètre. Par contre, en attendant qu'on me le livre, je voudrais savoir :

- Ou se trouve le Reniflard d'huile ? et le Tamis ?

Et je vais nettoyer mon papillon à l'essence ainsi que le boitier filtre à air.

Yassouf
Nouveau
Nouveau

Masculin Nombre de messages : 11
Age : 31
Localisation : Montreuil
Emploi : Ingénieur
Niveau technique automobile : 3 / 4
Date d'inscription : 18/11/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [VW Polo 3 1.4 16v ess année 2000] Problème de démarrage + fuite d'huile dans logement bougie

Message par BMW PASSION le Jeu 27 Nov 2014, 12:39

@Yassouf a écrit:Pas de soucis JC,

Merci de votre aide à tous les deux, et je compte bien vérifié les compressions. J'ai commandé le compressiomètre. Par contre, en attendant qu'on me le livre, je voudrais savoir :

- Ou se trouve le Reniflard d'huile ? et le Tamis ?

Et je vais nettoyer mon papillon à l'essence ainsi que le boitier filtre à air.
RE

Ou ce trouve le reniflard d'huile ,tu te met face au moteur ,tu as des durites sur le filtre
à air qui sont un peu huileuse, tu suis celle qui descend vers le bas du bloc moteur sur ta droite
suivant les moteurs, elle est raccordée à pièce ronde le reniflard ( environ 10/cm diamètre légèrement bombée ) qui est emmanché à force dans le bloc moteur qui est bouché par des salissures d'huile !

Malheureusement :pour la Polo je n'ai pas de documentations ,j'ai u la même Polo 1,4 L 60 ch essence ,mais j'ai laissé la Rta avec la voiture  quand je l'ai vendue ! 

Par contre pour nettoyer ,le boitier papillon le mieux c'est l'aérosol nettoyant pour freins !


Voila à suivre 

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13115
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [VW Polo 3 1.4 16v ess année 2000] Problème de démarrage + fuite d'huile dans logement bougie

Message par Yassouf le Ven 28 Nov 2014, 12:27

Ok moi j'ai la c'est un 1.4 16v 75ch, la durite en question du filtre à air est sur la gauche quand on est en face du moteur. Par contre, pour le demontage du reniflard + netoyage, j'arrive pas à trouver une pièce neuve sur oscaro et compagnie, c'est normal ?

Tu me conseille de démonté le papillon pour le nettoyage ? parce qu'on m'a dit qu'en le demontant on perd les valeurs de paramètrage du papillon, il parait que ca revient tout seul au bout de quelques kilomètres mais parfois faut faire un passage concession.

Yassouf
Nouveau
Nouveau

Masculin Nombre de messages : 11
Age : 31
Localisation : Montreuil
Emploi : Ingénieur
Niveau technique automobile : 3 / 4
Date d'inscription : 18/11/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [VW Polo 3 1.4 16v ess année 2000] Problème de démarrage + fuite d'huile dans logement bougie

Message par BMW PASSION le Ven 28 Nov 2014, 13:51

@Yassouf a écrit:Ok moi j'ai la c'est un 1.4 16v 75ch, la durite en question du filtre à air est sur la gauche quand on est en face du moteur. Par contre, pour le démontage du reniflard + nettoyage, j'arrive pas à trouver une pièce neuve sur Oscaro et compagnie, c'est normal ?  

Tu me conseille de démonté le papillon pour le nettoyage ? parce qu'on m'a dit qu'en le démontant on perd les valeurs de paramétrage du papillon, il parait que ça revient tout seul au bout de quelques kilomètres mais parfois faut faire un passage concession.  
 Salut !

Effectivement j'ai vérifié le reniflard ,tu peu le trouver que chez Vw , pour le papillon oui
c'est exact si tu le dépose ,( moi je l'avais déposé sur la mienne , et passé sur le banc Skoda )
qui est le même que Vw pour re paramétrer  les valeurs du ralenti , c'est important pour ne pas avoir ,des accoups ,et trous ,dans les bas régimes ( en circulation urbaine ) !

PS :Mon moteur était le 1,4 L 60/ch 8/v ce qui explique la position du reniflard !

Voila 

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13115
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [VW Polo 3 1.4 16v ess année 2000] Problème de démarrage + fuite d'huile dans logement bougie

Message par Yassouf le Sam 06 Déc 2014, 14:19

Salut JC,

Bonne nouvelle, j'ai réussi à la démarrer, j'ai démonté mon papillon et nettoyage au pétrole désaromatiser et puis miracle ! ça démarre. Par contre, quelque chose m'inquiète :

J'ai eu beaucoup de fumée blanche au démarrage, puis ensuite continuellement un léger panache. Ma question :

Est ce que je n'aurai pas un joint de culasse HS ?

J'ai également 2 voyants allumés : moteur et EPC.

QU'est ce que tu en penses JC?

Yassouf
Nouveau
Nouveau

Masculin Nombre de messages : 11
Age : 31
Localisation : Montreuil
Emploi : Ingénieur
Niveau technique automobile : 3 / 4
Date d'inscription : 18/11/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum