Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid
Aujourd'hui à 08:48 par BMW PASSION

» [SAAB 9.3 ess 2L turbo sep 2002] code erreur P0715
Aujourd'hui à 08:06 par Fab Sebseb

» [ Actualité : Nouveauté ] Opel Insignia Grand Sport (2017) : premières photos officielles
Aujourd'hui à 05:18 par ced-46

» [ Actualité : Nouveauté ] Une rivale venue d’Arizona pour Tesla
Aujourd'hui à 05:12 par ced-46

» [ Citroen Xsara 1.4 ess. an 1998 ] Problème de tension courroie (résolu)
Aujourd'hui à 04:56 par ced-46

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Hier à 21:57 par Laure B

» [ Renault Kangoo 1.9D an 1999 ] Embrayage tout mou
Hier à 20:32 par Laure B

» [ BMW E60 535D ] Concommation excessive
Hier à 19:02 par leo59

» [ Audi A4 1.6 ess an 2000 ] Problème roue avant
Hier à 18:04 par Laure B

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Hier à 13:24 par Agat Ze Powr

» [ Renault Mégane ] probleme carte de démarrage
Hier à 09:46 par gcomi

» [ Actualité : Essai ] Mazda 3 2017 : Acérée !
Hier à 06:25 par ced-46

» [ Actualité : Essai ] Embarquez à bord du concept Citroën CXperience
Hier à 06:22 par ced-46

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Mar 06 Déc 2016, 22:12 par tchiz

» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Mar 06 Déc 2016, 22:11 par Back91

» [ Bmw E46 330d M57N an 2003 ] Problème rétro électrique passager
Mar 06 Déc 2016, 21:13 par swallas

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil
Mar 06 Déc 2016, 21:10 par swallas

» Techniconnexion : carte des outils de diagnostic
Mar 06 Déc 2016, 19:30 par Poulpy 68

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Mar 06 Déc 2016, 19:16 par Docteur Auto

» [ Peugeot 106 1.0i an 1999 ] demarre quand elle veut
Mar 06 Déc 2016, 17:41 par marino.p

» [ VW, AUDI, SKODA, SEAT 1.9 et 2.0 TDI 90 à 140 ] Résoudre le problème de démarrage à chaud (tuto)
Mar 06 Déc 2016, 15:21 par Agat Ze Powr

» [ BMW E46 318ci an 2000 ] problème d'à-coups
Mar 06 Déc 2016, 13:12 par BMW PASSION

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Mar 06 Déc 2016, 09:45 par alainSky

» [ BMW E30 324d an 1987 ] Problème préchauffage
Mar 06 Déc 2016, 08:44 par BMW PASSION

» [ Actualité : Nouveauté ] Seat Leon Cupra : 300 chevaux !
Mar 06 Déc 2016, 06:19 par ced-46

» [ Actualité : Nouveauté ] Mercedes Digital Light : réinventer le phare
Mar 06 Déc 2016, 06:16 par ced-46

» [ Ford Focus 1.8 Tdci an 2001 ] manque de puissance (résolu)
Mar 06 Déc 2016, 06:13 par ced-46

» Nouveau
Mar 06 Déc 2016, 06:09 par ced-46

» [ Fiat Punto 1,7 D an 1997 mot 176B3 ] fixation moteur
Mar 06 Déc 2016, 06:01 par ced-46

» [Outillage mécanique] nouveautés et test :
Lun 05 Déc 2016, 20:53 par Poulpy 68

[ VW polo 1.4 tdi an 2000 ] Problème ventilo moteur

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ VW polo 1.4 tdi an 2000 ] Problème ventilo moteur

Message par flo47 le Mer 19 Nov 2014, 08:07

Bonjour je fait un 2 eme post car j'ai une polo depuis 2 mois et j'ai changé la sonde température et le liquide refroidissement et une fois purgé le ventilo ne sais pas enclenché (j'ai arrêté a 100 degrés a la limite)j'ai débranché la fiche du ventilo a coté de la batterie , j'ai branché directement le fil marron et rouge a la batterie et la le ventilo ne tourne pas surement hs
ma question le ventilo peut il être en panne depuis un moment et sur le moteur 3 cylindres de ma polo qui a l'air de pas beaucoup chauffer est il possible que je roule avec sans ventilo depuis 2 mois ? étant pas en etre et roulant que a la campagne ça chauffe peut être moins

flo47
Petit mécano
Petit mécano

Masculin Nombre de messages : 70
Age : 47
Localisation : lot et garonne
Emploi : agent de maitrise
Niveau technique automobile : bases mecanique et ancien carrossier peintre
Date d'inscription : 24/03/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ VW polo 1.4 tdi an 2000 ] Problème ventilo moteur

Message par flo47 le Mer 19 Nov 2014, 08:17

je voulait dire a la fin étant pas en été

flo47
Petit mécano
Petit mécano

Masculin Nombre de messages : 70
Age : 47
Localisation : lot et garonne
Emploi : agent de maitrise
Niveau technique automobile : bases mecanique et ancien carrossier peintre
Date d'inscription : 24/03/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ VW polo 1.4 tdi an 2000 ] Problème ventilo moteur

Message par ced-46 le Dim 07 Déc 2014, 09:06

Salut,

Si branché en direct il ne fonctionne pas alors tu peux le remplacer. Un moteur peut rester à bonne température si le véhicule roule.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30396
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [ VW polo 1.4 tdi an 2000 ] Problème ventilo moteur

Message par flo47 le Dim 07 Déc 2014, 10:44

Oui ventilo bien testé et hs j' ai pas de grande ville a traverser alors la voiture chauffe pas mais a première vu le moteur du ventilo contre le radiateur a l'air galère a sortir, je m'en occuperai après les fêtes merci

flo47
Petit mécano
Petit mécano

Masculin Nombre de messages : 70
Age : 47
Localisation : lot et garonne
Emploi : agent de maitrise
Niveau technique automobile : bases mecanique et ancien carrossier peintre
Date d'inscription : 24/03/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ VW polo 1.4 tdi an 2000 ] Problème ventilo moteur

Message par flo47 le Dim 19 Avr 2015, 18:05

Gros problème sur les sites de pièce et même mon vendeur magasin saphir qui a fait des recherche même sur oscaro, il ne trouve pas mon ventilo,avec référence sur le moteur du ventilo 6NO 959 455 AH et sur le ventilo 6NO 959453 N on tombe sur le même mais avec 3 fils et le mien en a que 2 même sur la broche d'arrivé.
sur le 3 fils les pole sont inversés par rapport au 2 alors je sais pas si on peu le modifier, il y a VW mais le 3 fils est a 600 euro je voudrai me renseigner chez vous avant si vous avez un réponse

http://imgur.com/kqQjwtF,Kg9GVn5

flo47
Petit mécano
Petit mécano

Masculin Nombre de messages : 70
Age : 47
Localisation : lot et garonne
Emploi : agent de maitrise
Niveau technique automobile : bases mecanique et ancien carrossier peintre
Date d'inscription : 24/03/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ VW polo 1.4 tdi an 2000 ] Problème ventilo moteur

Message par ced-46 le Dim 19 Avr 2015, 23:49

Salut,

Fais le tour des casses on sait jamais.
Tu peux faire une demande ici aussi : www.recyclauto.com

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30396
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum