Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Opel Asta 1.7 cdti 125 ch ] régulateur de pression carburant
Aujourd'hui à 16:15 par Murielle 17

» [Ford Fiesta ess. 2010] probléme démarrage
Aujourd'hui à 15:57 par Laure B

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Aujourd'hui à 15:07 par Patrice83

» [ Renault Kangoo 1.9D an 1999 ] Embrayage tout mou
Aujourd'hui à 14:21 par Recon004

» Infos sur les supports moteurs pilotés
Aujourd'hui à 13:37 par BMW PASSION

» Peugeot Partner 1.9d Dw8 an 2001
Aujourd'hui à 11:15 par albatros

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Aujourd'hui à 09:46 par BMW PASSION

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Aujourd'hui à 09:07 par BMW PASSION

» [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid
Aujourd'hui à 08:48 par BMW PASSION

» [SAAB 9.3 ess 2L turbo sep 2002] code erreur P0715
Aujourd'hui à 08:06 par Fab Sebseb

» [ Actualité : Nouveauté ] Opel Insignia Grand Sport (2017) : premières photos officielles
Aujourd'hui à 05:18 par ced-46

» [ Actualité : Nouveauté ] Une rivale venue d’Arizona pour Tesla
Aujourd'hui à 05:12 par ced-46

» [ Citroen Xsara 1.4 ess. an 1998 ] Problème de tension courroie (résolu)
Aujourd'hui à 04:56 par ced-46

» [ BMW E60 535D ] Concommation excessive
Hier à 19:02 par leo59

» [ Audi A4 1.6 ess an 2000 ] Problème roue avant
Hier à 18:04 par Laure B

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Hier à 13:24 par Agat Ze Powr

» [ Renault Mégane ] probleme carte de démarrage
Hier à 09:46 par gcomi

» [ Actualité : Essai ] Mazda 3 2017 : Acérée !
Hier à 06:25 par ced-46

» [ Actualité : Essai ] Embarquez à bord du concept Citroën CXperience
Hier à 06:22 par ced-46

» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Mar 06 Déc 2016, 22:11 par Back91

» [ Bmw E46 330d M57N an 2003 ] Problème rétro électrique passager
Mar 06 Déc 2016, 21:13 par swallas

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil
Mar 06 Déc 2016, 21:10 par swallas

» Techniconnexion : carte des outils de diagnostic
Mar 06 Déc 2016, 19:30 par Poulpy 68

» [ Peugeot 106 1.0i an 1999 ] demarre quand elle veut
Mar 06 Déc 2016, 17:41 par marino.p

» [ VW, AUDI, SKODA, SEAT 1.9 et 2.0 TDI 90 à 140 ] Résoudre le problème de démarrage à chaud (tuto)
Mar 06 Déc 2016, 15:21 par Agat Ze Powr

» [ BMW E46 318ci an 2000 ] problème d'à-coups
Mar 06 Déc 2016, 13:12 par BMW PASSION

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Mar 06 Déc 2016, 09:45 par alainSky

» [ BMW E30 324d an 1987 ] Problème préchauffage
Mar 06 Déc 2016, 08:44 par BMW PASSION

» [ Actualité : Nouveauté ] Seat Leon Cupra : 300 chevaux !
Mar 06 Déc 2016, 06:19 par ced-46

» [ Actualité : Nouveauté ] Mercedes Digital Light : réinventer le phare
Mar 06 Déc 2016, 06:16 par ced-46

[ Renault Clio 2 an 2004 ] Problème au démarrage-Fermeture des portes-Voyants tableau de bord

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ Renault Clio 2 an 2004 ] Problème au démarrage-Fermeture des portes-Voyants tableau de bord

Message par Mo86 le Dim 23 Nov 2014, 12:22

Bonjour à tous,

J'ai une clio 2 phase II qui date de 2004, 148 000 KM. Depuis une semaine, tout d'un coup (je vais détailler !) en voulant repartir de mes courses, je tourne la clé, la fait chauffer et au moment de la démarrer tous les voyants ce sont éteints. Puis je tournais, tournais la clé, les trois crans se faisaient, mais elle ne démarrait pas, aucun voyants d'allumer et impossible de la fermer. Seulement les phares fonctionnaient !

Lorsque je voulais allumer les warning par exemple il y a eu une très faible lumière sans les actionner puis des petits clic clic clac tout faible et plus rien. Idem quand je voulais la fermer à clé, le bruit de fermeture automatique était comme étouffé et une faible lumière orange sur les clignotants. Au bout de 15 minutes, tout ce rallume j'arrive à rentrer chez moi. Ensuite impossible de la redémarrer seulement 2h après.

Je l'ai donc emmené chez un garagiste qui ne sait pas d'où cela peut venir, la valise indique le Naiman mais vu que la clé tourne bien il doute. Je l'ai reprise sans qu'il n'est rien fait dessus car bien sur lui ça ne lui fait pas. Je l'a reprend 3 jours après, je fais 100 km, arrive chez moi vers 20h puis c'est reparti impossible de la démarrer, aucun voyant ne s'allume elle ne ferme plus. Seul la lumière la lumière du plafonnier s'allumait et dès que je voulais la démarrer pouf il s'éteignait. De plus, quand tout ce coupe ensuite le petit voyant rouge sur le tableau de bord qui clignote, ne clignote plus puis il se remet à clignoter mais très très rapidement et redevient normal mais cela ne veut pas dire que ma voiture va redémarrer. J'ai réussi à la redémarrer le lendemain à 11h seulement.

Je les donc ramener au garage sans m'arrêter mais cela fait maintenant 3 jours qu'elle y ait, il attend que cela lui fasse car il ne sait pas d'où cela vient mais sa ne lui fait pas, il suppose plusieurs pb : naiman, le boitier central, ou un fil qui relie la batterie... D'après lui ce ne sont pas les relais.

Est-ce que quelqu'un aurait une idée du problème de ma voiture ? Est-ce que c'est déjà arrivé à quelqu'un ?

Merci ! :) Alicia

Mo86
Nouveau
Nouveau

Féminin Nombre de messages : 1
Age : 26
Localisation : Poitiers
Emploi : Animatrice
Niveau technique automobile : Rien du tout
Date d'inscription : 23/11/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Clio 2 an 2004 ] Problème au démarrage-Fermeture des portes-Voyants tableau de bord

Message par albatros le Dim 23 Nov 2014, 13:06

:bienvenue:

Alicia

Bonjour,

Après votre descriptif détaillé moi je pense à deux choses soit un faux contact dans le Naiman ou simplement à un problème de batterie :

1 - quel âge a votre batterie Question

2 - Contrôler les cosses + et - de la batterie voir si une n'est pas desserrer voir sulfater sur la cosse négative (-)

3 - Quand votre Clio se décide à vouloir démarrer ...ne tournez pas la clé mais pour contrôler le bon état de la batterie, vous allumez les phares et regarder si le plafonnier baisse d'intensité (pas bon signe) ensuite mettez le dégivrage arrière en fonction puis essayer de démarrer si le démarreur s'essouffle ou si vous entendez juste un " clac...clac "c'est que la batterie est à recharger voir à remplacer scratch  

4 - Si votre batterie est en bon état, il y a un problème de masse, un câble desserrer qui provoquerait cette chute de tension Exclamation

Tenez nous au courant sans mauvais jeu de mot

bonnejournée.gif



Albatros

___________________________________________

Adhérent de la Fédération Française des Motards en Colère du Finistère 29
ffmc29@ffmc.fr
Amis(es) Motards(es) si vous avez une question Moto en lisant mes sujets... N'hésiter pas je suis là pour vous aider...  albatros 
 K1200RS

albatros
Tech-modo
Tech-modo

Masculin Nombre de messages : 3368
Age : 64
Localisation : Bretagne 29560 ARGOL
Emploi : Retraité Technicien France Télécom
Niveau technique automobile : Débutant confirmé
Date d'inscription : 01/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum